<!DOCTYPE html>
<html>
<!--
page generated at: Mon Aug 21 11:09:02 BST 2017
page generated by escenic.server/hostname: reg-pres14.tm-aws.com/reg-pres14.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Major land deal for Jewellery Quarter regeneration - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Invest in Birmingham,Jewellery Quarter,Construction"><meta name="news_keywords" content="Invest in Birmingham,Jewellery Quarter,Construction"><meta name="author" content="Tamlyn Jones"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><link rel="amphtml" href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645.amp">
<meta property="og:site_name" content="birminghampost"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Major land deal for Jewellery Quarter regeneration"><meta property="og:url" content="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><meta property="og:description" content="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space"><meta property="og:image" content="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg"><meta property="og:section" content="Commercial Property"><meta property="article:tag" content="Jewellery Quarter"><meta property="article:tag" content="Construction"><meta property="article:tag" content="Invest in Birmingham"><meta property="article:author" content="https://www.facebook.com/tamlynjonesbpm/"><meta property="article:published_time" content="2017-08-21T04:00:00Z"><meta property="article:modified_time" content="2017-08-21T08:24:24Z"><meta property="article:expiration_time" content="2017-09-20T08:24:24Z"><meta property="article:section" content="Commercial Property"><meta property="article:id" content="birminghampost-13496645">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@TamlynPost"><meta name="twitter:image" value="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;jewellery-quarter,construction,invest-in-birmingham&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13496645&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/commercial-property&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1503310143071,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;8933&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:commercial-property:article:major-land-deal-jewellery-quarter:13496645&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;commercial-property&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Jewellery Quarter|Construction|Invest in Birmingham&quot;,&quot;articleAuthor&quot;:&quot;Tamlyn Jones&quot;,&quot;articleId&quot;:&quot;13496645&quot;,&quot;articleTitle&quot;:&quot;Major land deal for Jewellery Quarter regeneration&quot;,&quot;articleUrl&quot;:&quot;http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645&quot;,&quot;headline&quot;:&quot;birminghampost_major-land-deal-jewellery-quarter&quot;,&quot;primaryTag&quot;:&quot;Invest in Birmingham&quot;,&quot;publishDate&quot;:&quot;2017-08-21&quot;,&quot;firstPublishDate&quot;:&quot;2017-08-21|05:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;6&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghampost&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13496645&quot;}}}">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=8b41f15392ce04886881bff670f6a0f1"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=e72f1c8fbd1534fee2a50a28cfbc6444"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=577a888f9fa3b02a6ba4560896cdefb8">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=7ef376cb071151d3b953e46987bba33f">
<link rel="shortcut icon" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/scss/birminghampost.css?v=1503309964">
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":8932,"homepageId":6841,"sectionAncestorsIDs":[8933,8932,6841],"publication":"birminghampost","frontendRoot":"http://s.birminghampost.co.uk","frontendVersion":"1503309964","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.webdotcom.webSearch":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.birminghampost.co.uk/fish4data","partner.webdotcom.webSearch.url":"http://directory.birminghampost.co.uk/search","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="http://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="http://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="http://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="http://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="http://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="http://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="http://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="http://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="http://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="http://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="http://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="http://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="http://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="http://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="http://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="http://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.birminghampost.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/birminghampost">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/birminghampost">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/midlands/">Jobs</a></li><li><a href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="http://www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="http://www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/business/commercial-property/" rel="vocabulary:url" property="vocabulary:title">Commercial Property</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham" rel="vocabulary:url" property="vocabulary:title">Invest in Birmingham</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="http://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"/><article class="article-main channel-business" data-mod="articleSso" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/business/">Business</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Major land deal for Jewellery Quarter regeneration</h1><p itemprop="description">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</p><div class="byline"><div class="sharebar" data-share-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-share-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645" data-context="share-bar-13496645" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13496645" data-stream-id="birminghampost-13496645"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_facebook" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_twitter" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_pinterest" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_whatsapp" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Tamlyn Jones"/><meta itemprop="sameAs" content="http://www.birminghampost.co.uk/authors/tamlyn-jones/"/></div><div class="article-information" itemprop="datePublished" content="2017-08-21T04:00:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.birminghampost.co.uk/authors/tamlyn-jones/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Tamlyn Jones</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-08-21T04:00:00Z"></time>05:00, 21 AUG 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-08-21T08:24:24Z" datetime="2017-08-21T08:24:24Z"></time>09:24, 21 AUG 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/business/">Business</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s508/AE-Harris-Factory-3.jpg 508w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s810/AE-Harris-Factory-3.jpg 810w" src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg" alt="Developers have bought the AE Harris factory in Northwood Street" content="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"/><figcaption><span class="caption" itemprop="description">Developers have bought the AE Harris factory in Northwood Street</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-share-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645" data-context="share-bar-13496645" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13496645" data-stream-id="birminghampost-13496645"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_facebook" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_twitter" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_pinterest" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Major land deal for Jewellery Quarter regeneration" data-social-headline="Major land deal for Jewellery Quarter regeneration" data-url="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#ICID=sharebar_whatsapp" data-leadtext="Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space" data-content-image="http://i3.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s1200/AE-Harris-Factory-3.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The home of a historic Jewellery Quarter manufacturer is set to be transformed into a new mixed-use complex.</p> <p>AE Harris will move from its current home in Northwood Street, where it has been based since 1964, after which the three-acre site will be turned into flats and commercial space.</p> <p>The land, which is bounded by Graham Street and Regent Place, has been bought by Apsley House Capital and its joint venture partner Galliard Homes in an undisclosed deal.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-properties-sold-2m-13490350">Jewellery Quarter properties sold for &pound;2m</a></li>
</ul>
</aside> <p> This is third purchase made by the JV this year after <a data-action="12873761" data-content-type="news" data-track="false" data-type="inline" data-word-count="8" href="http://www.birminghampost.co.uk/business/commercial-property/gooch-estate-birmingham-southside-apartments-12873761" target="_blank">they acquired a car park in Hurst Street,</a> where they plan to build 385 flats, and the Soho Loop site near City Hospital <a data-action="13241093" data-content-type="news" data-track="false" data-type="inline" data-word-count="9" href="http://www.birminghampost.co.uk/business/business-news/developers-plan-800-new-homes-13241093" target="_blank">where up to 800 residential units will be constructed.</a> </p> <p>AE Harris was founded in 1880 and specialises in manufacturing components and assemblies.</p> <p>It is owned today by Birmingham Post columnist Russell Luckock, the grandson of the company's co-founder Howard Luckock who launched the business with his brother-in-law Albert Harris.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.birminghampost.co.uk/business/commercial-property/article13496107.ece/ALTERNATES/s615b/AE-Harris-Factory-1.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="http://i1.birminghampost.co.uk/business/commercial-property/article13496107.ece/ALTERNATES/s615b/AE-Harris-Factory-1.jpg" alt="The AE Harris site is to be redeveloped" content="http://i1.birminghampost.co.uk/business/commercial-property/article13496107.ece/ALTERNATES/s615b/AE-Harris-Factory-1.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The AE Harris site is to be redeveloped</span>
</figcaption>
</figure> <p>Robin Norstrom, director of Apsley House Capital, said: &quot;We believe it is the best site in the best location in Birmingham city centre and we are fully aware of our responsibility in maintaining the historic buildings and making sure new buildings and tenants add value to the area.</p> <p>&quot;This is a wonderful opportunity to create something really special which is full of character and complements the surrounding area.&quot;</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.birminghampost.co.uk/business/commercial-property/edgbaston-land-deal-85m-apartment-13446760">Edgbaston land deal for &pound;85m apartment complex</a></li>
</ul>
</aside> <p>Stephen Conway, chief executive of Galliard Homes, added: &quot;Galliard Homes is known for acquiring and developing some of the UK's most historically significant and landmark mixed-use schemes.</p> <p>&quot;We are very pleased to have worked with our partners, Apsley House Capital, in the acquisition of this new site and we look forward to realising its potential, and upholding its historic integrity.&quot;</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghampost-13496645" data-article-id="13496645" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghampost-13496645"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/jewellery-quarter">Jewellery Quarter</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/construction">Construction</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="business" data-class="channel-business" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Business</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="business" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="business">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="business">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="business"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><img data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Major land deal for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s180/Circle-Health-CGI-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s458/Circle-Health-CGI-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s615/Circle-Health-CGI-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Next phase of Edgbaston hospital project unveiled</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Circle Health plans to add a rehabilitation centre to its new hospital on the former Pebble Mill site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s180/One-Centenary-Way-CGI.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s458/One-Centenary-Way-CGI.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s615/One-Centenary-Way-CGI.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Paradise unveils vision for landmark building at end of Broad Street</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Developers behind Birmingham city centre regeneration scheme to showcase next stage of major project at public exhibition next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s180/DA_HS2_BIRMINGHAM_09.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s458/DA_HS2_BIRMINGHAM_09.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s615/DA_HS2_BIRMINGHAM_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Eurostar train becomes virtual classroom for future rail engineers</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Retired engine refitted and brought to Birmingham's new National College for High Speed Rail</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708"><img data-srcset="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s180/Digital.jpg 180w, http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s458/Digital.jpg 458w" data-src="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s615/Digital.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/technology">Technology</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">West Midlands tech list: Which companies are the ones to watch</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">We take a look at some of the technology firms making waves with innovation across the West Midlands</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="business"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322"><img data-src="http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s615/Jewellery-Quarter-Festival-2017.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322">Daily Mail columnist to head Midlands Media Awards panel</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322">Daily Mail columnist Andrew Pierce is to head the final judging panel for this year’s Midlands Media Awards.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s180/AE-Harris-Factory-3.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s458/AE-Harris-Factory-3.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Major land deal for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708"><img data-srcset="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s180/Digital.jpg 180w, http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s458/Digital.jpg 458w" data-src="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s615/Digital.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/technology">Technology</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">West Midlands tech list: Which companies are the ones to watch</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">We take a look at some of the technology firms making waves with innovation across the West Midlands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s180/Circle-Health-CGI-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s458/Circle-Health-CGI-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s615/Circle-Health-CGI-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Next phase of Edgbaston hospital project unveiled</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Circle Health plans to add a rehabilitation centre to its new hospital on the former Pebble Mill site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s180/DA_HS2_BIRMINGHAM_09.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s458/DA_HS2_BIRMINGHAM_09.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s615/DA_HS2_BIRMINGHAM_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Eurostar train becomes virtual classroom for future rail engineers</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Retired engine refitted and brought to Birmingham's new National College for High Speed Rail</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><img data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Major land deal for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s180/Circle-Health-CGI-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s458/Circle-Health-CGI-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s615/Circle-Health-CGI-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Next phase of Edgbaston hospital project unveiled</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Circle Health plans to add a rehabilitation centre to its new hospital on the former Pebble Mill site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s180/Lidl-jobs.jpg 180w, http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s458/Lidl-jobs.jpg 458w" data-src="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s615/Lidl-jobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/kings-heath-and-stirchley">Kings Heath and Stirchley</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">The long-running Lidl Stirchley planning saga has taken another twist</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">Demolition of old gym and bolwing alley gets green light at second attempt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s180/One-Centenary-Way-CGI.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s458/One-Centenary-Way-CGI.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s615/One-Centenary-Way-CGI.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Paradise unveils vision for landmark building at end of Broad Street</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Developers behind Birmingham city centre regeneration scheme to showcase next stage of major project at public exhibition next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s180/DA_HS2_BIRMINGHAM_09.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s458/DA_HS2_BIRMINGHAM_09.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s615/DA_HS2_BIRMINGHAM_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Eurostar train becomes virtual classroom for future rail engineers</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Retired engine refitted and brought to Birmingham's new National College for High Speed Rail</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322"><img data-src="http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s615/Jewellery-Quarter-Festival-2017.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322">Daily Mail columnist to head Midlands Media Awards panel</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322">Daily Mail columnist Andrew Pierce is to head the final judging panel for this year’s Midlands Media Awards.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s180/AE-Harris-Factory-3.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s458/AE-Harris-Factory-3.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Major land deal for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708"><img data-srcset="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s180/Digital.jpg 180w, http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s458/Digital.jpg 458w" data-src="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s615/Digital.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/technology">Technology</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">West Midlands tech list: Which companies are the ones to watch</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">We take a look at some of the technology firms making waves with innovation across the West Midlands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s180/Circle-Health-CGI-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s458/Circle-Health-CGI-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s615/Circle-Health-CGI-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Next phase of Edgbaston hospital project unveiled</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Circle Health plans to add a rehabilitation centre to its new hospital on the former Pebble Mill site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s180/DA_HS2_BIRMINGHAM_09.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s458/DA_HS2_BIRMINGHAM_09.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s615/DA_HS2_BIRMINGHAM_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Eurostar train becomes virtual classroom for future rail engineers</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Retired engine refitted and brought to Birmingham's new National College for High Speed Rail</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s180/AE-Harris-Factory-3.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s220b/AE-Harris-Factory-3.jpg 220w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s270b/AE-Harris-Factory-3.jpg 270w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Major land deal for Jewellery Quarter regeneration</a></strong><div class="comments-count" data-streamId="birminghampost-13496645" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s180/Circle-Health-CGI-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s220b/Circle-Health-CGI-1.jpg 220w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s270b/Circle-Health-CGI-1.jpg 270w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s615/Circle-Health-CGI-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Next phase of Edgbaston hospital project unveiled</a></strong><div class="comments-count" data-streamId="birminghampost-13497315" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Circle Health plans to add a rehabilitation centre to its new hospital on the former Pebble Mill site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s180/DA_HS2_BIRMINGHAM_09.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s220b/DA_HS2_BIRMINGHAM_09.jpg 220w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s270b/DA_HS2_BIRMINGHAM_09.jpg 270w" data-src="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s615/DA_HS2_BIRMINGHAM_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Eurostar train becomes virtual classroom for future rail engineers</a></strong><div class="comments-count" data-streamId="birminghampost-13497098" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Retired engine refitted and brought to Birmingham's new National College for High Speed Rail</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s180/Lidl-jobs.jpg 180w, http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s220b/Lidl-jobs.jpg 220w, http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s270b/Lidl-jobs.jpg 270w" data-src="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s615/Lidl-jobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/kings-heath-and-stirchley">Kings Heath and Stirchley</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">The long-running Lidl Stirchley planning saga has taken another twist</a></strong><div class="comments-count" data-streamId="birminghampost-13494517" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">Demolition of old gym and bolwing alley gets green light at second attempt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s180/One-Centenary-Way-CGI.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s220b/One-Centenary-Way-CGI.jpg 220w, http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s270b/One-Centenary-Way-CGI.jpg 270w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s615/One-Centenary-Way-CGI.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Paradise unveils vision for landmark office block at end of Broad Street</a></strong><div class="comments-count" data-streamId="birminghampost-13491090" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Developers behind Birmingham city centre regeneration scheme to showcase next stage of major project at public exhibition next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/calls-re-run-labour-council-13495822"><img data-srcset="http://i3.birminghammail.co.uk/incoming/article13169668.ece/ALTERNATES/s180/DQP_BEM_060617LABOUR_30JPG.jpg 180w, http://i3.birminghammail.co.uk/incoming/article13169668.ece/ALTERNATES/s220b/DQP_BEM_060617LABOUR_30JPG.jpg 220w, http://i3.birminghammail.co.uk/incoming/article13169668.ece/ALTERNATES/s270b/DQP_BEM_060617LABOUR_30JPG.jpg 270w" data-src="http://i3.birminghammail.co.uk/incoming/article13169668.ece/ALTERNATES/s615/DQP_BEM_060617LABOUR_30JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/calls-re-run-labour-council-13495822">Calls to re-run Labour council candidate vote amid claims Corbyn supporters were blocked</a></strong><div class="comments-count" data-streamId="birminghammail-13495822" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/calls-re-run-labour-council-13495822#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/calls-re-run-labour-council-13495822">Labour members complain they were not told of Harborne candidate selection meeting</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/tower-block-11-million-revamp-13488440"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article13488366.ece/ALTERNATES/s180/BarryJackson1.jpg 180w, http://i1.birminghammail.co.uk/incoming/article13488366.ece/ALTERNATES/s220b/BarryJackson1.jpg 220w, http://i1.birminghammail.co.uk/incoming/article13488366.ece/ALTERNATES/s270b/BarryJackson1.jpg 270w" data-src="http://i1.birminghammail.co.uk/incoming/article13488366.ece/ALTERNATES/s615/BarryJackson1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/tower-block-11-million-revamp-13488440">Tower block to get £11 million revamp to help the homeless</a></strong><div class="comments-count" data-streamId="birminghammail-13488440" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/tower-block-11-million-revamp-13488440#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/tower-block-11-million-revamp-13488440">Two empty buildings will be converted into 215 flats to temporarily house families while they get back on their feet</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s180/AE-Harris-Factory-3.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s390/AE-Harris-Factory-3.jpg 390w, http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s458/AE-Harris-Factory-3.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13496111.ece/ALTERNATES/s615/AE-Harris-Factory-3.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Major land deal for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/major-land-deal-jewellery-quarter-13496645">Home of historic Birmingham company for more than 50 years will be redeveloped into a mixed-use complex with flats and commercial space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s180/Circle-Health-CGI-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s390/Circle-Health-CGI-1.jpg 390w, http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s458/Circle-Health-CGI-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13497145.ece/ALTERNATES/s615/Circle-Health-CGI-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Next phase of Edgbaston hospital project unveiled</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/next-phase-edgbaston-hospital-project-13497315">Circle Health plans to add a rehabilitation centre to its new hospital on the former Pebble Mill site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s180/One-Centenary-Way-CGI.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s390/One-Centenary-Way-CGI.jpg 390w, http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s458/One-Centenary-Way-CGI.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13489718.ece/ALTERNATES/s615/One-Centenary-Way-CGI.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Paradise unveils vision for landmark building at end of Broad Street</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/paradise-unveils-vision-13-storey-13491090">Developers behind Birmingham city centre regeneration scheme to showcase next stage of major project at public exhibition next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s180/DA_HS2_BIRMINGHAM_09.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s390/DA_HS2_BIRMINGHAM_09.jpg 390w, http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s458/DA_HS2_BIRMINGHAM_09.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13497213.ece/ALTERNATES/s615/DA_HS2_BIRMINGHAM_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Eurostar train becomes virtual classroom for future rail engineers</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/eurostar-train-becomes-virtual-classroom-13497098">Retired engine refitted and brought to Birmingham's new National College for High Speed Rail</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708"><img data-srcset="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s180/Digital.jpg 180w, http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s390/Digital.jpg 390w, http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s458/Digital.jpg 458w" data-src="http://i3.birminghampost.co.uk/incoming/article7064983.ece/ALTERNATES/s615/Digital.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/technology">Technology</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">West Midlands tech list: Which companies are the ones to watch</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-tech-list-companies-13497708">We take a look at some of the technology firms making waves with innovation across the West Midlands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322"><img data-srcset="http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s180/Jewellery-Quarter-Festival-2017.jpg 180w, http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s390/Jewellery-Quarter-Festival-2017.jpg 390w, http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s458/Jewellery-Quarter-Festival-2017.jpg 458w" data-src="http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s615/Jewellery-Quarter-Festival-2017.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322">Daily Mail columnist to head Midlands Media Awards panel</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/daily-mail-columnist-head-midlands-13491322">Daily Mail columnist Andrew Pierce is to head the final judging panel for this year’s Midlands Media Awards.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/gallery/jewellery-quarter-festival-2017-13491318"><img data-srcset="http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s180/Jewellery-Quarter-Festival-2017.jpg 180w, http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s390/Jewellery-Quarter-Festival-2017.jpg 390w, http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s458/Jewellery-Quarter-Festival-2017.jpg 458w" data-src="http://i1.birminghampost.co.uk/incoming/article13491252.ece/ALTERNATES/s615/Jewellery-Quarter-Festival-2017.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/gallery/jewellery-quarter-festival-2017-13491318">Jewellery Quarter Festival 2017</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/gallery/jewellery-quarter-festival-2017-13491318">Jewellery Quarter Festival 2017</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/one-birminghams-most-popular-restaurants-13490247"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article11401400.ece/ALTERNATES/s180/The-Wilderness-6.jpg 180w, http://i4.birminghammail.co.uk/incoming/article11401400.ece/ALTERNATES/s390/The-Wilderness-6.jpg 390w, http://i4.birminghammail.co.uk/incoming/article11401400.ece/ALTERNATES/s458/The-Wilderness-6.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article11401400.ece/ALTERNATES/s615/The-Wilderness-6.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/one-birminghams-most-popular-restaurants-13490247">One of Birmingham's most popular restaurants announces it's moving</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/one-birminghams-most-popular-restaurants-13490247">The Wilderness is closing current venue and moving into a former building society</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-botanical-gardens-seasonal-style-13491202"><img data-srcset="http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s180/BBG-Ladies-Lunch.jpg 180w, http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s390/BBG-Ladies-Lunch.jpg 390w, http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s458/BBG-Ladies-Lunch.jpg 458w" data-src="http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s615/BBG-Ladies-Lunch.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-botanical-gardens-seasonal-style-13491202">Birmingham Botanical Gardens' Seasonal Style Event returned</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-botanical-gardens-seasonal-style-13491202">Birmingham Botanical Gardens' Seasonal Style Event returned with a sensational line-up of fashion and beauty must-haves</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-properties-sold-2m-13490350"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13490360.ece/ALTERNATES/s180/Caroline-Street-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13490360.ece/ALTERNATES/s390/Caroline-Street-1.jpg 390w, http://i2.birminghampost.co.uk/business/commercial-property/article13490360.ece/ALTERNATES/s458/Caroline-Street-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13490360.ece/ALTERNATES/s615/Caroline-Street-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/jewellery-quarter">Jewellery Quarter</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-properties-sold-2m-13490350">Jewellery Quarter properties sold for £2m</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-properties-sold-2m-13490350">Group of properties in historic district acquired by developer leading regeneration of Birmingham Mint</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/birmingham-apartments-plan-scrapped-favour-12682414"><img data-srcset="http://i1.birminghammail.co.uk/news/business/article12680972.ece/ALTERNATES/s180/Post-Mail-3.jpg 180w, http://i1.birminghammail.co.uk/news/business/article12680972.ece/ALTERNATES/s390/Post-Mail-3.jpg 390w, http://i1.birminghammail.co.uk/news/business/article12680972.ece/ALTERNATES/s458/Post-Mail-3.jpg 458w" data-src="http://i1.birminghammail.co.uk/news/business/article12680972.ece/ALTERNATES/s615/Post-Mail-3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/birmingham-apartments-plan-scrapped-favour-12682414">Plans lodged for new Birmingham office tower</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/birmingham-apartments-plan-scrapped-favour-12682414">New plans have been submitted to build a 15-storey office block on the site of the old Birmingham Post &amp; Mail newspaper offices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-indian-restaurant-tamatanga-open-13487153"><img data-srcset="http://i3.birminghammail.co.uk/incoming/article13486985.ece/ALTERNATES/s180/RLR_BEM_160817tamatanga.jpg 180w, http://i3.birminghammail.co.uk/incoming/article13486985.ece/ALTERNATES/s390/RLR_BEM_160817tamatanga.jpg 390w, http://i3.birminghammail.co.uk/incoming/article13486985.ece/ALTERNATES/s458/RLR_BEM_160817tamatanga.jpg 458w" data-src="http://i3.birminghammail.co.uk/incoming/article13486985.ece/ALTERNATES/s615/RLR_BEM_160817tamatanga.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-indian-restaurant-tamatanga-open-13487153">New Indian restaurant Tamatanga to open in Birmingham</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-indian-restaurant-tamatanga-open-13487153">The laidback eatery will open all day including for breakfast</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/jaguar-land-rover-unveils-most-8950296"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article8949501.ece/ALTERNATES/s180/JS60279951.jpg 180w, http://i4.birminghampost.co.uk/incoming/article8949501.ece/ALTERNATES/s390/JS60279951.jpg 390w, http://i4.birminghampost.co.uk/incoming/article8949501.ece/ALTERNATES/s458/JS60279951.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article8949501.ece/ALTERNATES/s615/JS60279951.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/jaguar-land-rover-unveils-most-8950296">Jaguar Land Rover unveils most expensive Range Rover yet</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/jaguar-land-rover-unveils-most-8950296">The Range Rover SVAutiobiography will cost from £150,000 upwards when it goes on sale this summer - double the price of an entry level model.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/cbre-hosts-surveyors-new-offices-13421339"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s180/CBRE.jpg 180w, http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s390/CBRE.jpg 390w, http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s458/CBRE.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s615/CBRE.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/cbre-hosts-surveyors-new-offices-13421339">CBRE hosts surveyors at new offices</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/cbre-hosts-surveyors-new-offices-13421339">CBRE opened the doors of its Birmingham HQ to the firm’s peers in the property industry</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/gallery/birmingham-botanical-gardens-seasonal-style-13491195"><img data-srcset="http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s180/BBG-Ladies-Lunch.jpg 180w, http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s390/BBG-Ladies-Lunch.jpg 390w, http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s458/BBG-Ladies-Lunch.jpg 458w" data-src="http://i1.birminghampost.co.uk/incoming/article13491158.ece/ALTERNATES/s615/BBG-Ladies-Lunch.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/gallery/birmingham-botanical-gardens-seasonal-style-13491195">Birmingham Botanical Gardens' Seasonal Style Event</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/gallery/birmingham-botanical-gardens-seasonal-style-13491195">Birmingham Botanical Gardens' Seasonal Style Event</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/sense-in-the-community-13454270"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13454136.ece/ALTERNATES/s180/Touchbase-CGI-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13454136.ece/ALTERNATES/s390/Touchbase-CGI-1.jpg 390w, http://i4.birminghampost.co.uk/business/commercial-property/article13454136.ece/ALTERNATES/s458/Touchbase-CGI-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13454136.ece/ALTERNATES/s615/Touchbase-CGI-1.jpg"></a><em class="sponsored">Sponsored</em></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/smes">SMEs</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/sense-in-the-community-13454270">Sense in the community</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/sense-in-the-community-13454270">We Clean is helping a charity in Birmingham with its new state-of-the-art centre for deafblind people</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/gallery/cbre-hosts-surveyors-13421329"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s180/CBRE.jpg 180w, http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s390/CBRE.jpg 390w, http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s458/CBRE.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article13421261.ece/ALTERNATES/s615/CBRE.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/gallery/cbre-hosts-surveyors-13421329">CBRE hosts surveyors</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/gallery/cbre-hosts-surveyors-13421329">CBRE hosts surveyors</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/creative/creative-agencys-chief-steps-down-13464896"><img data-srcset="http://i3.birminghampost.co.uk/business/creative/article13464951.ece/ALTERNATES/s180/Cogent.jpg 180w, http://i3.birminghampost.co.uk/business/creative/article13464951.ece/ALTERNATES/s390/Cogent.jpg 390w, http://i3.birminghampost.co.uk/business/creative/article13464951.ece/ALTERNATES/s458/Cogent.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/creative/article13464951.ece/ALTERNATES/s615/Cogent.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/marketing">Marketing</a></em><strong><a href="http://www.birminghampost.co.uk/business/creative/creative-agencys-chief-steps-down-13464896">Creative agency's chief steps down after ten years</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/creative/creative-agencys-chief-steps-down-13464896">Tim Pile will leave Cogent next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/gooch-estate-birmingham-southside-apartments-12873761"><img data-srcset="http://i4.birminghampost.co.uk/business/business-news/article12873553.ece/ALTERNATES/s180/Skinner-Lane-Car-Park.jpg 180w, http://i4.birminghampost.co.uk/business/business-news/article12873553.ece/ALTERNATES/s390/Skinner-Lane-Car-Park.jpg 390w, http://i4.birminghampost.co.uk/business/business-news/article12873553.ece/ALTERNATES/s458/Skinner-Lane-Car-Park.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/business-news/article12873553.ece/ALTERNATES/s615/Skinner-Lane-Car-Park.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/gooch-estate-birmingham-southside-apartments-12873761">Land deal paves way for new Birmingham apartments</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/gooch-estate-birmingham-southside-apartments-12873761">Car park in city's Southside district to house new development of almost 400 apartments</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/edgbaston-land-deal-85m-apartment-13446760"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13447216.ece/ALTERNATES/s180/Edgbaston-Stadium-1.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13447216.ece/ALTERNATES/s390/Edgbaston-Stadium-1.jpg 390w, http://i2.birminghampost.co.uk/business/commercial-property/article13447216.ece/ALTERNATES/s458/Edgbaston-Stadium-1.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13447216.ece/ALTERNATES/s615/Edgbaston-Stadium-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/edgbaston-land-deal-85m-apartment-13446760">Edgbaston land deal for £85m apartment complex</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/edgbaston-land-deal-85m-apartment-13446760">German investment group buys four acres next to famous cricket stadium to develop more than 370 flats</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.birminghampost.co.uk/business/">Business</a></li><li><a href="http://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="http://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/birminghampost">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/birminghampost">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=cd272395361826b582425f185f107695"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=ae949dd8859c456a5600057fbaf93316"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=ce9ea455bd7afc24aefc906b4c81c1b3"></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=bc980b31dcc75f58fc806ff2ee152854" defer></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=7ff325e674bcb138582227b7b3749ae2" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
