<!DOCTYPE html>
<html>
<!--
page generated at: Fri Mar 16 16:49:48 GMT 2018
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Birmingham International Marathon has been scrapped - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"><meta name="description" content="&#xa; Organisers have cancelled this year&#x27;s event blaming the ongoing roadworks&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Birmingham International Marathon,Birmingham City Council,Great Birmingham 10K Run,Great Birmingham Run"><meta name="news_keywords" content="Birmingham International Marathon,Birmingham City Council,Great Birmingham 10K Run,Great Birmingham Run"><meta name="referrer" content="unsafe-URL"><meta name="author" content="Marc Reeves"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="https://www.birminghammail.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><link rel="search" href="https://www.birminghampost.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search birminghampost">
<meta property="og:site_name" content="birminghammail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Birmingham International Marathon has been scrapped"><meta property="og:url" content="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><meta property="og:description" content="Organisers have cancelled this year's event blaming the ongoing roadworks"><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg"><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5611509252001_5611503983001.mp4"><meta property="og:section" content="What's On News"><meta property="article:tag" content="Birmingham City Council"><meta property="article:tag" content="Birmingham International Marathon"><meta property="article:tag" content="Great Birmingham 10K Run"><meta property="article:tag" content="Great Birmingham Run"><meta property="article:author" content="Marc Reeves"><meta property="article:published_time" content="2018-03-16T12:00:00Z"><meta property="article:modified_time" content="2018-03-16T12:52:47Z"><meta property="article:expiration_time" content="2018-04-15T12:52:47Z"><meta property="article:section" content="What's On News"><meta property="article:id" content="birminghammail-14419631">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@birminghampost"><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;birmingham-city-council,birmingham-international-marathon,great-birmingham-10k-run,great-birmingham-run&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14419631&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/whats-on/whats-on-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1521218988247,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;whats-on&quot;,&quot;channelId&quot;:&quot;6896&quot;,&quot;sectionId&quot;:&quot;25141&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:whats-on:whats-on-news:article:birmingham-international-marathon-been-scrapped:14419631&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:gal&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;whats-on&quot;,&quot;subSectionTwo&quot;:&quot;whats-on-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Birmingham City Council|Birmingham International Marathon|Great Birmingham 10K Run|Great Birmingham Run&quot;,&quot;articleAuthor&quot;:&quot;Marc Reeves&quot;,&quot;articleId&quot;:&quot;14419631&quot;,&quot;articleTitle&quot;:&quot;Birmingham International Marathon has been scrapped&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631&quot;,&quot;headline&quot;:&quot;birminghampost_birmingham-international-marathon-been-scrapped&quot;,&quot;primaryTag&quot;:&quot;Birmingham International Marathon&quot;,&quot;publishDate&quot;:&quot;2018-03-16&quot;,&quot;firstPublishDate&quot;:&quot;2018-03-16|12:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;4&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Birmingham Marathon: as it happens&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:74,&quot;id&quot;:&quot;5611503983001&quot;,&quot;uploader&quot;:&quot;Charlotte Paxton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14419631&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=ceee5324851e94a82b8abd48e2b6cd20"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=0d411d417a350bd66f9a814787071a59"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=6c0401caac64fbb62715a7e84c3e585c"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=652932f34922cfb97569d34faf5d8ebc">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/scss/birminghampost.css?v=f59c8aaa407ad438e7c7749921b3050f"/><link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/img/favicon.ico?v=f890c97b660e6e98411b2f59d4cc1703" type="image/x-icon"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":6896,"homepageId":6841,"sectionAncestorsIDs":[25141,6896,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","googleAnalytics.accountIdGoogle":"UA-47740725-11","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"useIntersectionObserver":"false","PWA":"{\"trackOffline\":true}"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<!-- Commercial Script -->
<script>
if(window.location.hostname.indexOf('manchestereveningnews') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-245610024678613.js"><\/script>');
}
if(window.location.hostname.indexOf('liverpoolecho') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-276396350192802.js"><\/script>');
}
if(window.location.hostname.indexOf('walesonline.co.uk') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-129062494611883.js"><\/script>');
}
if(window.location.hostname.indexOf('chroniclelive.co.uk') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-276397052573351.js"><\/script>');
}
</script>
<!-- GPT Library preload -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-11', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=birmingham_post&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="//www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/whats-on/" rel="vocabulary:url" property="vocabulary:title">What's On</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/" rel="vocabulary:url" property="vocabulary:title">What's On News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/birmingham-international-marathon" rel="vocabulary:url" property="vocabulary:title">Birmingham International Marathon</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghammail.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"/><article class="article-main channel-whats-on" data-mod="articleSso,converse" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/whats-on/">What's On</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Birmingham International Marathon has been scrapped</h1><p itemprop="description">Organisers have cancelled this year's event blaming the ongoing roadworks</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-share-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631" data-context="share-bar-14419631" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14419631" data-stream-id="birminghammail-14419631"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_facebook" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_twitter" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_pinterest" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_whatsapp" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Marc Reeves"/></div><div class="article-information" itemprop="datePublished" content="2018-03-16T12:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Marc Reeves</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-03-16T12:00:00Z"></time>12:00, 16 MAR 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-03-16T12:52:47Z" datetime="2018-03-16T12:52:47Z"></time>12:52, 16 MAR 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/whats-on/">What's On</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5611510332001_5611503983001-vs.jpg?pubId=4221396001&amp;videoId=5611503983001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5611510332001_5611503983001-vs.jpg?pubId=4221396001&amp;videoId=5611503983001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/whats-on/whats-on-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631&quot;,&quot;correlator&quot;:1521218988413,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5611503983001&quot;,&quot;videoTitle&quot;:&quot;Birmingham Marathon: as it happens&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5611510332001_5611503983001-vs.jpg?pubId=4221396001&amp;videoId=5611503983001&quot;,&quot;description&quot;:&quot;Birmingham International Marathon: as it happens&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-10-15T11:07:24Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-10-15T11:07:28Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-03-16T11:46:26Z&quot;,&quot;videoHeadline&quot;:&quot;How the day began for thousands of runners braving epic 26.2 mile route&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:74,&quot;uploadDate&quot;:&quot;2017-10-15T11:07:28Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/news/midlands-news/video/birmingham-marathon-as-it-happens-13764226&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Charlotte Paxton&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;whats-on&quot;,&quot;channelId&quot;:&quot;6896&quot;,&quot;sectionId&quot;:&quot;25141&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:whats-on:whats-on-news:article:birmingham-international-marathon-been-scrapped:14419631&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:gal&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;whats-on&quot;,&quot;subSectionTwo&quot;:&quot;whats-on-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Birmingham City Council|Birmingham International Marathon|Great Birmingham 10K Run|Great Birmingham Run&quot;,&quot;articleAuthor&quot;:&quot;Marc Reeves&quot;,&quot;articleId&quot;:&quot;14419631&quot;,&quot;articleTitle&quot;:&quot;Birmingham International Marathon has been scrapped&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631&quot;,&quot;headline&quot;:&quot;birminghampost_birmingham-international-marathon-been-scrapped&quot;,&quot;primaryTag&quot;:&quot;Birmingham International Marathon&quot;,&quot;publishDate&quot;:&quot;2018-03-16&quot;,&quot;firstPublishDate&quot;:&quot;2018-03-16|12:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;4&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Birmingham Marathon: as it happens&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:74,&quot;id&quot;:&quot;5611503983001&quot;,&quot;uploader&quot;:&quot;Charlotte Paxton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14419631&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-share-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631" data-context="share-bar-14419631" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14419631" data-stream-id="birminghammail-14419631"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_facebook" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_twitter" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_pinterest" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Birmingham International Marathon has been scrapped" data-social-headline="Birmingham International Marathon has been scrapped" data-url="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#ICID=sharebar_whatsapp" data-leadtext="Organisers have cancelled this year's event blaming the ongoing roadworks" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s1200/Emily-tough-marathon.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>This year’s Birmingham International Marathon has been cancelled, with organisers blaming the city’s extensive roadworks for preventing them from designing an ‘iconic course’.</p> <p>The Great Run Company launched the first full marathon in the city only last year, alongside the existing Birmingham half marathon.</p> <p>However, the company’s David Hart told Birmingham Live that last year’s runners hadn’t enjoyed the course, in part because of the impact of major roadworks and construction in the city. Efforts to find a better route for 2018 had foundered, he said.</p> <p>“We just couldn’t put together a course to show off the best of the city,” he said. “We had very robust feedback from last year’s runners that it simply hadn’t been an iconic course that reflected the very best of the city.”</p> <p>Following talks with Birmingham City Council, the company took the decision on Thursday to suspend entries to the 2018 marathon.</p> <p>In a statement, the company said: “Ongoing redevelopment and roadworks at key areas in the city centre have restricted options for a new and improved route to make it the brilliant running experience the Great Run Company and Birmingham City Council are striving to deliver.</p> <p>”Everyone who has already entered would be given full refunds and discounted entry to the half marathon, which will go ahead as planned.</p> <p>Mr Hart said: “It’s fully our ambition to hold a full marathon in the future, but we just couldn’t get the course together this year. The Simplyhealth Great Birmingham Run half marathon is still taking place on Sunday, 14 October, and moving back to its popular morning start time.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615b/Emily-tough-marathon.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615b/Emily-tough-marathon.jpg" alt="Emily 7525 finds the Birmingham International Marathon tough" content="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615b/Emily-tough-marathon.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Emily 7525 finds the Birmingham International Marathon tough</span>
<span class="credit" itemprop="author"> (Image: Jonathan Hipkiss)</span>
</figcaption>
</figure> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghammail.co.uk/whats-on/whats-on-news/how-enter-great-birmingham-10k-12975107">How to enter the Great Birmingham 10k run 2018</a></li>
</ul>
</aside> <p>The Great Run Company was founded by legendary Olympic athlete Brendan Foster, who chaired Birmingham’s successful bid for the Commonwealth Games.</p> <p>Games organisers had hinted that the Commonwealth Marathon in 2022 would be run alongside the Birmingham Marathon, allowing amateur runners to effectively participate in a global sporting event.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13770846.ece/ALTERNATES/s615b/The-Birmingham-International-Marathon-2017.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13770846.ece/ALTERNATES/s615b/The-Birmingham-International-Marathon-2017.jpg" alt="Michael Benbow comes across the finish line at the Birmingham International Marathon with a McDonald's" content="https://i2-prod.birminghammail.co.uk/incoming/article13770846.ece/ALTERNATES/s615b/The-Birmingham-International-Marathon-2017.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Michael Benbow comes across the finish line at the Birmingham International Marathon with a McDonald's</span>
<span class="credit" itemprop="author"> (Image: Birmingham Mail)</span>
</figcaption>
</figure> <p>Paul Foster, Chief Executive Officer of The Great Run Company, said: “We apologise to those who have already entered the event. It’s a difficult, but sensible decision. Rather than compromise the event, it’s better to go back to the drawing board.</p> <p>“Our ambition is to create an iconic marathon route showcasing the best of the city and we hope to be able to announce a new date and improved route later in the year.</p> <div class="image-gallery-placeholder" data-gallery-id="13765140">
<a class="gallery-interaction" href="https://www.birminghammail.co.uk/whats-on/whats-on-news/gallery/best-fancy-dress-pictures-birmingham-13765140">
<div class="gallery-title">
<span>Best fancy dress pictures from the Birmingham International Marathon and Simplyhealth Great Birmingham Run 2017</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13765166.ece/ALTERNATES/s615/Batman-does-a-runner.jpg" alt="Batman does a runner!" itemprop="image" content="https://www.birminghammail.co.uk/whats-on/whats-on-news/gallery/best-fancy-dress-pictures-birmingham-13765140" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13765166.ece/ALTERNATES/s615/Batman-does-a-runner.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div> <p>“We have listened to the feedback from participants in 2017 and feel that it is best to work with our partners in the city to improve the running experience, and create a marathon that Birmingham can be truly proud of in the build-up to 2022.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13766492.ece/ALTERNATES/s615b/The-Birmingham-International-Marathon-2017.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13766492.ece/ALTERNATES/s615b/The-Birmingham-International-Marathon-2017.jpg" alt="Double bass - or cello - in the Birmingham International Marathon 2017" content="https://i2-prod.birminghammail.co.uk/incoming/article13766492.ece/ALTERNATES/s615b/The-Birmingham-International-Marathon-2017.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Double bass - or cello - in the Birmingham International Marathon 2017</span>
<span class="credit" itemprop="author"> (Image: Jonathan Hipkiss)</span>
</figcaption>
</figure> <p> <a href="https://www.birminghammail.co.uk/whats-on/whats-on-news/how-sign-up-great-birmingham-12032576">How do I sign up for the Great Birmingham Run Half Marathon 2018?</a> </p> <p>Coun Ian Ward, Leader of Birmingham City Council, said: “We could carry on with the route established last year, but it is much more important to look at this from a long-term perspective.</p> <p>“We’ve proven we can stage a marathon in the city and that there is a clear desire from runners for such an event - but it is better that we take stock, wait for the completion of some of the infrastructure projects making this city an even greater place to be and then re-route the marathon so it showcases our ever-transforming city in the best light possible.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13766385.ece/ALTERNATES/s615b/Bee-fancy-dress-Birmingham-International-Marathon-2017.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13766385.ece/ALTERNATES/s615b/Bee-fancy-dress-Birmingham-International-Marathon-2017.jpg" alt="Runners bee good! The Birmingham International Marathon 2017 outside Selfridges" content="https://i2-prod.birminghammail.co.uk/incoming/article13766385.ece/ALTERNATES/s615b/Bee-fancy-dress-Birmingham-International-Marathon-2017.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Runners bee good! The Birmingham International Marathon 2017 outside Selfridges</span>
<span class="credit" itemprop="author"> (Image: Jonathan Hipkiss)</span>
</figcaption>
</figure> <p>“I have every sympathy with those who were looking forward to running the marathon here again, and hope they take up the opportunity of entering the Simplyhealth Great Birmingham Run half marathon instead.”</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Birmingham%20City%20Council%22%2C%22Birmingham%20International%20Marathon%22%2C%22Great%20Birmingham%2010K%20Run%22%2C%22Great%20Birmingham%20Run%22%5D&amp;channel_name=What's On&amp;publication_name=birminghammail&amp;url=&amp;page_title=Birmingham%20International%20Marathon%20has%20been%20scrapped" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-14419631" data-article-id="14419631" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-14419631"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/birmingham-city-council">Birmingham City Council</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/birmingham-international-marathon">Birmingham International Marathon</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/great-birmingham-10k-run">Great Birmingham 10K Run</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/great-birmingham-run">Great Birmingham Run</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="whats-on" data-class="channel-whats-on" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">What's On</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="whats-on" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="whats-on">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="whats-on">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="whats-on"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615/Emily-tough-marathon.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Birmingham International Marathon has been scrapped</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Organisers have cancelled this year's event blaming the ongoing roadworks</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s180/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s458/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s615/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">New Colmore Row restaurant set to bring a taste of Brazil to Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">Colmore Row's sizzling restaurant scene is to get a Brazilian</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tattu-restaurant-and-bar-birmingham-14380588"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s180/DSP_MEN_230415_TATTU12JPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s458/DSP_MEN_230415_TATTU12JPG.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s615/DSP_MEN_230415_TATTU12JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tattu-restaurant-and-bar-birmingham-14380588">Underground restaurant and bar Tattu to open at The Grand hotel later this year</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tattu-restaurant-and-bar-birmingham-14380588">The Grand's 5,000 sq ft basement boiler room will be transformed into a spectacular new venue</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/film-tv/peter-howitt-takes-control-big-3960649"><img data-src="#"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/film-tv/">Film &amp; TV</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/film-tv/peter-howitt-takes-control-big-3960649">Peter Howitt takes control for big screen return</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/film-tv/peter-howitt-takes-control-big-3960649">It's 20 years since Peter Howitt bid farewell to his recurring role as Joey, the eldest of the Boswell children in Carla Lane's fondly remembered sitcom, Bread.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-tv-chef-aktar-14387944"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s180/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s458/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s615/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-tv-chef-aktar-14387944">First pictures of TV chef Aktar Islam's new restaurant in Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-tv-chef-aktar-14387944">Opheem will open in Summer Row in May</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="whats-on"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/inspired-art-captured-mystical-landscape-14384688"><img data-src="https://i2-prod.birminghampost.co.uk/incoming/article14384676.ece/ALTERNATES/s615/Composer.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/inspired-art-captured-mystical-landscape-14384688">Inspired by art that captured the mystical in the landscape</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/inspired-art-captured-mystical-landscape-14384688">Composer Philip Sawyers will see another premiere of his work, The Valley of Vision, performed next week.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/plans-new-cinema-restaurants-scrapped-14379045"><img data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article13274304.ece/ALTERNATES/s180/Longbridge-Cinema-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article13274304.ece/ALTERNATES/s458/Longbridge-Cinema-1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article13274304.ece/ALTERNATES/s615/Longbridge-Cinema-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/longbridge">Longbridge</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/plans-new-cinema-restaurants-scrapped-14379045">Plans for new cinema and restaurants scrapped</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/plans-new-cinema-restaurants-scrapped-14379045">Developers regenerating Longbridge opt for a third supermarket in south Birmingham town after leisure complex proposals hampered by 'market conditions'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/creative/birmingham-royal-ballet-chief-steps-14356147"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article9460345.ece/ALTERNATES/s180/Jan-Teo.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article9460345.ece/ALTERNATES/s458/Jan-Teo.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article9460345.ece/ALTERNATES/s615/Jan-Teo.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/birmingham-royal-ballet">Birmingham Royal Ballet</a></em><strong><a href="https://www.birminghampost.co.uk/business/creative/birmingham-royal-ballet-chief-steps-14356147">Birmingham Royal Ballet chief steps down</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-royal-ballet-chief-steps-14356147">Jan Teo is leaving the post after just over two years and is replaced by a former director of Orlando Ballet</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-kitchen-designer-open-mailbox-14327816"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s180/ZCR_BEM_061017mailbox_03.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s458/ZCR_BEM_061017mailbox_03.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s615/ZCR_BEM_061017mailbox_03.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/mailbox">Mailbox</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/new-kitchen-designer-open-mailbox-14327816">New kitchen designer to open at the Mailbox</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-kitchen-designer-open-mailbox-14327816">Harvey Jones Kitchens will join the boutique mall's growing portfolio of home furnishing retailers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/czech-philharmonic-orchestra-takes-pride-14264061"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14264044.ece/ALTERNATES/s180/Ceska.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14264044.ece/ALTERNATES/s458/Ceska.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14264044.ece/ALTERNATES/s615/Ceska.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/birmingham-symphony-hall">Birmingham Symphony Hall</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/czech-philharmonic-orchestra-takes-pride-14264061">Czech Philharmonic Orchestra takes pride in its country and its composers</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/czech-philharmonic-orchestra-takes-pride-14264061">The much loved Czech Philharmonic Orchestra is heading to Symphony Hall</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615/Emily-tough-marathon.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Birmingham International Marathon has been scrapped</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Organisers have cancelled this year's event blaming the ongoing roadworks</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s180/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s458/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s615/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">New Colmore Row restaurant set to bring a taste of Brazil to Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">Colmore Row's sizzling restaurant scene is to get a Brazilian</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s180/New-St-70s-2JPG.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s458/New-St-70s-2JPG.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s615/New-St-70s-2JPG.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/masshouse">Masshouse</a></em><strong><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816">Comment: 30 years on from meeting that sparked a revolution</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816">Architect Joe Holyoak looks back to a meeting of minds - including his own - in Birmingham which shaped the future face of the city</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s180/housing.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s458/housing.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s615/housing.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867">The former school field, bowling green and car park earmarked for housing development</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867">Row erupts as Birmingham City Council reveals which open spaces will be built on</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/finance/new-commercial-banking-director-hsbc-14415643"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/finance/article14415576.ece/ALTERNATES/s180/Ian-Coulson.jpg 180w, https://i2-prod.birminghampost.co.uk/business/finance/article14415576.ece/ALTERNATES/s458/Ian-Coulson.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/finance/article14415576.ece/ALTERNATES/s615/Ian-Coulson.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/hsbc">HSBC</a></em><strong><a href="https://www.birminghampost.co.uk/business/finance/new-commercial-banking-director-hsbc-14415643">New commercial banking director for HSBC UK</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/finance/new-commercial-banking-director-hsbc-14415643">Ian Coulson will look after commercial banking in Greater Birmingham, Coventry and Warwickshire</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125"><img data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14416169.ece/ALTERNATES/s615/Tony-Danker.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/economy">Economy</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125">New business mentoring scheme launches in Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125">Manufacturing giants such as BAE Systems and Siemens will work with business leaders from the region on areas such as staffing and decision making</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s180/squiresanders.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s458/squiresanders.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s615/squiresanders.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904">Birmingham developer signs joint venture deal with US investor</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904">Trebor will work with Hillwood on a range of industrial and logistics accommodation projects in the West Midlands and across the UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-extends-broadway-casino-14415087"><img data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article14411794.ece/ALTERNATES/s180/Broadway-Edgbaston.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article14411794.ece/ALTERNATES/s458/Broadway-Edgbaston.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article14411794.ece/ALTERNATES/s615/Broadway-Edgbaston.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/warwickshire-ccc">Warwickshire CCC</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-extends-broadway-casino-14415087">Warwickshire CCC extends Broadway Casino deal</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-extends-broadway-casino-14415087">Casino adds another two years to partnership agreement which includes stadium branding and corporate hospitality</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/finance/new-commercial-banking-director-hsbc-14415643"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/finance/article14415576.ece/ALTERNATES/s180/Ian-Coulson.jpg 180w, https://i2-prod.birminghampost.co.uk/business/finance/article14415576.ece/ALTERNATES/s458/Ian-Coulson.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/finance/article14415576.ece/ALTERNATES/s615/Ian-Coulson.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/hsbc">HSBC</a></em><strong><a href="https://www.birminghampost.co.uk/business/finance/new-commercial-banking-director-hsbc-14415643">New commercial banking director for HSBC UK</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/finance/new-commercial-banking-director-hsbc-14415643">Ian Coulson will look after commercial banking in Greater Birmingham, Coventry and Warwickshire</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/motoring/car-reviews/discover-world-comfort-luxury-seven-14411172"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14411161.ece/ALTERNATES/s180/Rover.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14411161.ece/ALTERNATES/s458/Rover.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14411161.ece/ALTERNATES/s615/Rover.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/motoring/car-reviews/">Car Reviews</a></em><strong><a href="https://www.birminghampost.co.uk/news/motoring/car-reviews/discover-world-comfort-luxury-seven-14411172">Discover a world of comfort and luxury in this seven-seater</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/motoring/car-reviews/discover-world-comfort-luxury-seven-14411172">The Land Rover Discovery has come a long way since its birth in 1989</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s180/Emily-tough-marathon.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s220b/Emily-tough-marathon.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s270b/Emily-tough-marathon.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615/Emily-tough-marathon.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Birmingham International Marathon has been scrapped</a></strong><div class="comments-count" data-streamId="birminghammail-14419631" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Organisers have cancelled this year's event blame the ongoing roadworks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s180/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s220b/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s270b/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s615/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">New Colmore Row restaurant set to bring a taste of Brazil to Birmingham</a></strong><div class="comments-count" data-streamId="birminghammail-14412265" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">Colmore Row's sizzling restaurant scene is to get a Brazilian</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/west-midlands-labour-mps-says-14421511"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s180/austin-medals.png 180w, https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s220b/austin-medals.png 220w, https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s270b/austin-medals.png 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s615/austin-medals.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/">Home</a></em><strong><a href="https://www.birminghampost.co.uk/west-midlands-labour-mps-says-14421511">These West Midlands Labour MPs says Russia is to blame for Salisbury poisoning</a></strong><div class="comments-count" data-streamId="birminghammail-14421511" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/west-midlands-labour-mps-says-14421511#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/west-midlands-labour-mps-says-14421511">Some Labour MPs have defied Jeremy Corbyn and insisted Russia IS to blame - but Mr Corbyn's supporters are furious with them</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s180/housing.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s220b/housing.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s270b/housing.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article375559.ece/ALTERNATES/s615/housing.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867">The former school field, bowling green and car park earmarked for housing development</a></strong><div class="comments-count" data-streamId="birminghammail-14416867" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/former-school-field-bowling-green-14416867">Row erupts as Birmingham City Council reveals which open spaces will be built on</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/anger-uber-granted-birmingham-licence-14414357"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13662280.ece/ALTERNATES/s180/New-benefits-for-Uber-drivers.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13662280.ece/ALTERNATES/s220b/New-benefits-for-Uber-drivers.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13662280.ece/ALTERNATES/s270b/New-benefits-for-Uber-drivers.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13662280.ece/ALTERNATES/s615/New-benefits-for-Uber-drivers.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/anger-uber-granted-birmingham-licence-14414357">Anger as Uber granted Birmingham licence extension 'behind closed doors' by city council</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/anger-uber-granted-birmingham-licence-14414357">Councillor claims licensing chiefs should have been informed by council officers, who took decision</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/free-face-face-courses-google-14414372"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14401690.ece/ALTERNATES/s180/Hi_res-4950-Birmingham.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14401690.ece/ALTERNATES/s220b/Hi_res-4950-Birmingham.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14401690.ece/ALTERNATES/s270b/Hi_res-4950-Birmingham.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14401690.ece/ALTERNATES/s615/Hi_res-4950-Birmingham.jpg"></a><em class="sponsored">Sponsored</em></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/">News</a></em><strong><a href="https://www.birminghampost.co.uk/news/free-face-face-courses-google-14414372">These are the FREE face-to-face courses that Google Digital Garage is offering in Birmingham this week</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/free-face-face-courses-google-14414372">How to write a CV, coding, marketing and starting your own business are among the many free face-to-face sessions you can sign up for at the Google Digital Garage on New Street in Birmingham city centre</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s180/New-St-70s-2JPG.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s220b/New-St-70s-2JPG.jpg 220w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s270b/New-St-70s-2JPG.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14414690.ece/ALTERNATES/s615/New-St-70s-2JPG.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/masshouse">Masshouse</a></em><strong><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816">Comment: 30 years on from meeting that sparked a revolution</a></strong><div class="comments-count" data-streamId="birminghampost-14414816" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/news-opinion/comment-30-years-meeting-sparked-14414816">Architect Joe Holyoak looks back to a meeting of minds - including his own - in Birmingham which shaped the future face of the city</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-happens-you-caught-fly-14415787"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14416309.ece/ALTERNATES/s180/NWP_BEM_150318FlyTip_09.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14416309.ece/ALTERNATES/s220b/NWP_BEM_150318FlyTip_09.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14416309.ece/ALTERNATES/s270b/NWP_BEM_150318FlyTip_09.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14416309.ece/ALTERNATES/s615/NWP_BEM_150318FlyTip_09.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-happens-you-caught-fly-14415787">This is what happens if you are caught fly-tipping in your car</a></strong><div class="comments-count" data-streamId="birminghammail-14415787" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-happens-you-caught-fly-14415787#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-happens-you-caught-fly-14415787">Birmingham City Council and police officers seize two cars from suspected offenders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s180/squiresanders.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s220b/squiresanders.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s270b/squiresanders.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s615/squiresanders.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904">Birmingham developer signs joint venture deal with US investor</a></strong><div class="comments-count" data-streamId="birminghampost-14416904" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-developer-signs-joint-venture-14416904">Trebor will work with Hillwood on a range of industrial and logistics accommodation projects in the West Midlands and across the UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14416169.ece/ALTERNATES/s180/Tony-Danker.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14416169.ece/ALTERNATES/s220b/Tony-Danker.jpg 220w, https://i2-prod.birminghampost.co.uk/business/business-news/article14416169.ece/ALTERNATES/s270b/Tony-Danker.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14416169.ece/ALTERNATES/s615/Tony-Danker.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/economy">Economy</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125">New business mentoring scheme launches in Birmingham</a></strong><div class="comments-count" data-streamId="birminghampost-14416125" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/new-business-mentoring-scheme-launches-14416125">Manufacturing giants such as BAE Systems and Siemens will work with business leaders from the region on areas such as staffing and decision making</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s180/Emily-tough-marathon.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s390/Emily-tough-marathon.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s458/Emily-tough-marathon.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13768117.ece/ALTERNATES/s615/Emily-tough-marathon.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Birmingham International Marathon has been scrapped</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-international-marathon-been-scrapped-14419631">Organisers have cancelled this year's event blaming the ongoing roadworks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s180/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s390/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s458/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14415139.ece/ALTERNATES/s615/Rear-of-55-Colmore-Row-where-Fazenda-will-be.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">New Colmore Row restaurant set to bring a taste of Brazil to Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/new-colmore-row-restaurant-set-14412265">Colmore Row's sizzling restaurant scene is to get a Brazilian</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tattu-restaurant-and-bar-birmingham-14380588"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s180/DSP_MEN_230415_TATTU12JPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s390/DSP_MEN_230415_TATTU12JPG.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s458/DSP_MEN_230415_TATTU12JPG.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14381103.ece/ALTERNATES/s615/DSP_MEN_230415_TATTU12JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tattu-restaurant-and-bar-birmingham-14380588">Underground restaurant and bar Tattu to open at The Grand hotel later this year</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tattu-restaurant-and-bar-birmingham-14380588">The Grand's 5,000 sq ft basement boiler room will be transformed into a spectacular new venue</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/film-tv/peter-howitt-takes-control-big-3960649"><img data-src="#"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/film-tv/">Film &amp; TV</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/film-tv/peter-howitt-takes-control-big-3960649">Peter Howitt takes control for big screen return</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/film-tv/peter-howitt-takes-control-big-3960649">It's 20 years since Peter Howitt bid farewell to his recurring role as Joey, the eldest of the Boswell children in Carla Lane's fondly remembered sitcom, Bread.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-tv-chef-aktar-14387944"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s180/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s390/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s458/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14387983.ece/ALTERNATES/s615/Chef-Aktar-Islam-is-opening-Opheem-restaurant-in-Summer-Row.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-tv-chef-aktar-14387944">First pictures of TV chef Aktar Islam's new restaurant in Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-tv-chef-aktar-14387944">Opheem will open in Summer Row in May</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/music/birmingham-birthplace-of-heavy-metal-4031445"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article4030906.ece/ALTERNATES/s180/PM352984SHOWBIZ-Sonisphere.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article4030906.ece/ALTERNATES/s390/PM352984SHOWBIZ-Sonisphere.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article4030906.ece/ALTERNATES/s458/PM352984SHOWBIZ-Sonisphere.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article4030906.ece/ALTERNATES/s615/PM352984SHOWBIZ-Sonisphere.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/black-sabbath">Black Sabbath</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/music/birmingham-birthplace-of-heavy-metal-4031445">Midlands rocks! How Birmingham’s industrial heritage made it the birthplace of heavy metal</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/music/birmingham-birthplace-of-heavy-metal-4031445">An industrial accident in a sheet metal factory proved crucial to the sound of metal pioneers Black Sabbath in a region that has so many links with the genre</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/julian-lloyd-webber-selling-stradivarius-8523885"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article8544773.ece/ALTERNATES/s180/julian.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article8544773.ece/ALTERNATES/s390/julian.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article8544773.ece/ALTERNATES/s458/julian.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article8544773.ece/ALTERNATES/s615/julian.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/solihull">Solihull</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/julian-lloyd-webber-selling-stradivarius-8523885">Julian Lloyd Webber is selling his Stradivarius after being forced to retire</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/julian-lloyd-webber-selling-stradivarius-8523885">Julian Lloyd Webber says he wants to see his rare cello go to a good home as he can no longer play it himself</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-how-ivy-restaurant-14285200"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14092741.ece/ALTERNATES/s180/TheIvyBirmingham.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14092741.ece/ALTERNATES/s390/TheIvyBirmingham.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14092741.ece/ALTERNATES/s458/TheIvyBirmingham.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14092741.ece/ALTERNATES/s615/TheIvyBirmingham.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-how-ivy-restaurant-14285200">First pictures of how The Ivy restaurant will look when it opens in Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/first-pictures-how-ivy-restaurant-14285200">The swanky London restaurant will open a branch in Temple Row in spring 2018</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/photographic-collection-proud-3937373"><img data-src="#"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/">Find Things To Do</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/photographic-collection-proud-3937373">A photographic collection to be proud of</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/photographic-collection-proud-3937373">Terry Grimley meets Pete James, the award-winning head of photography at Birmingham’s Central Library</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/husband-and-wife-team-become-bbc-wms-7643897"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7643853.ece/ALTERNATES/s180/JS43658054.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7643853.ece/ALTERNATES/s390/JS43658054.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article7643853.ece/ALTERNATES/s458/JS43658054.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7643853.ece/ALTERNATES/s615/JS43658054.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/bbc">BBC</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/husband-and-wife-team-become-bbc-wms-7643897">Husband-and-wife team to become BBC WM's first high profile British-Asian presenters</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/husband-and-wife-team-become-bbc-wms-7643897">BBC WM will have a brand new sound from next week. Graham Young reports</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/dates-set-mirga-pick-up-11322601"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article11322570.ece/ALTERNATES/s180/Mirga-Grazinyte-Tyla-CBSO-music-director.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article11322570.ece/ALTERNATES/s390/Mirga-Grazinyte-Tyla-CBSO-music-director.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article11322570.ece/ALTERNATES/s458/Mirga-Grazinyte-Tyla-CBSO-music-director.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article11322570.ece/ALTERNATES/s615/Mirga-Grazinyte-Tyla-CBSO-music-director.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/cbso">CBSO</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/dates-set-mirga-pick-up-11322601">Dates set for Mirga to pick up the baton in Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/dates-set-mirga-pick-up-11322601">Mirga Grazinyte-Tyla tells Christopher Morley why she plans to concentrate solely on her ‘dream’ job with the City of Birmingham Symphony Orchestra</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tasty-plaice-fish-chips-grand-14353734"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14206561.ece/ALTERNATES/s180/ZCR_BEM_em260118grand_02.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14206561.ece/ALTERNATES/s390/ZCR_BEM_em260118grand_02.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14206561.ece/ALTERNATES/s458/ZCR_BEM_em260118grand_02.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14206561.ece/ALTERNATES/s615/ZCR_BEM_em260118grand_02.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tasty-plaice-fish-chips-grand-14353734">Fish and chip restaurant Tasty Plaice is opening at Grand Central</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/tasty-plaice-fish-chips-grand-14353734">Tasty Plaice will open in April</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-getting-worlds-biggest-ever-14379378"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14379456.ece/ALTERNATES/s180/Retail-Results-Demonstrate-The-Changes-On-The-High-Street.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14379456.ece/ALTERNATES/s390/Retail-Results-Demonstrate-The-Changes-On-The-High-Street.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14379456.ece/ALTERNATES/s458/Retail-Results-Demonstrate-The-Changes-On-The-High-Street.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14379456.ece/ALTERNATES/s615/Retail-Results-Demonstrate-The-Changes-On-The-High-Street.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-getting-worlds-biggest-ever-14379378">Birmingham is getting the world’s biggest ever Primark - this is when it opens</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/birmingham-getting-worlds-biggest-ever-14379378">Bosses reveal the launch date for the enormous store taking over Birmingham Pavilions</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/inspired-art-captured-mystical-landscape-14384688"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14384676.ece/ALTERNATES/s180/Composer.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14384676.ece/ALTERNATES/s390/Composer.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article14384676.ece/ALTERNATES/s458/Composer.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14384676.ece/ALTERNATES/s615/Composer.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/inspired-art-captured-mystical-landscape-14384688">Inspired by art that captured the mystical in the landscape</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/inspired-art-captured-mystical-landscape-14384688">Composer Philip Sawyers will see another premiere of his work, The Valley of Vision, performed next week.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/review-albert-herring-summer-festival-9456654"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6229925.ece/ALTERNATES/s180/PM1259520.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6229925.ece/ALTERNATES/s390/PM1259520.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article6229925.ece/ALTERNATES/s458/PM1259520.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6229925.ece/ALTERNATES/s615/PM1259520.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/university-of-birmingham">University of Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/review-albert-herring-summer-festival-9456654">Review: Albert Herring, Summer Festival Opera at the Barber Institute, University of Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/review-albert-herring-summer-festival-9456654">There was a freshness surrounding this student-led production which only bright-eyed youngsters can bring.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/food-drink-news/new-moseley-indian-street-food-12452065"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article12466351.ece/ALTERNATES/s180/zindiya-collage.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article12466351.ece/ALTERNATES/s390/zindiya-collage.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article12466351.ece/ALTERNATES/s458/zindiya-collage.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12466351.ece/ALTERNATES/s615/zindiya-collage.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/food-drink-news/new-moseley-indian-street-food-12452065">New Moseley Indian street food restaurant to team with other key independents</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/food-drink-news/new-moseley-indian-street-food-12452065">Zindiya will be teaming up with these well-respected independent names</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/city-chef-unveils-new-jewellery-13811510"><img data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article13803038.ece/ALTERNATES/s180/Folium-Caroline-Street-2.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article13803038.ece/ALTERNATES/s390/Folium-Caroline-Street-2.jpg 390w, https://i2-prod.birminghammail.co.uk/news/business/article13803038.ece/ALTERNATES/s458/Folium-Caroline-Street-2.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article13803038.ece/ALTERNATES/s615/Folium-Caroline-Street-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/jewellery-quarter">Jewellery Quarter</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/city-chef-unveils-new-jewellery-13811510">City chef unveils new Jewellery Quarter restaurant</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/city-chef-unveils-new-jewellery-13811510">Former print works has been converted into new fine-dining establishment which is set to open next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/music/violin-virtuoso-thomas-gould-talks-3907176"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article3905333.ece/ALTERNATES/s180/thomas-gould-500721785.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article3905333.ece/ALTERNATES/s390/thomas-gould-500721785.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article3905333.ece/ALTERNATES/s458/thomas-gould-500721785.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article3905333.ece/ALTERNATES/s615/thomas-gould-500721785.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/music/">Music</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/music/violin-virtuoso-thomas-gould-talks-3907176">Violin virtuoso Thomas Gould talks jazz, busking and performing in Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/music/violin-virtuoso-thomas-gould-talks-3907176">Versatile violinist Thomas Gould talks to Christopher Morley about jazz, busking and performing in Birmingham.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/music/elgar-concert-hall-ready-city-3909178"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article3887953.ece/ALTERNATES/s180/elgar-concert-hall-867149135.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article3887953.ece/ALTERNATES/s390/elgar-concert-hall-867149135.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article3887953.ece/ALTERNATES/s458/elgar-concert-hall-867149135.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article3887953.ece/ALTERNATES/s615/elgar-concert-hall-867149135.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/music/">Music</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/music/elgar-concert-hall-ready-city-3909178">Elgar Concert Hall is ready to be a city crown jewel</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/music/elgar-concert-hall-ready-city-3909178">Christopher Morley takes us around a simply stunning new music venue.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/artist-james-ohanlon-city-landscape-3909615"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article3887616.ece/ALTERNATES/s180/james-o-hanlon-s-line-drawing-of-birmingham-city-centre-735292866.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article3887616.ece/ALTERNATES/s390/james-o-hanlon-s-line-drawing-of-birmingham-city-centre-735292866.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article3887616.ece/ALTERNATES/s458/james-o-hanlon-s-line-drawing-of-birmingham-city-centre-735292866.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article3887616.ece/ALTERNATES/s615/james-o-hanlon-s-line-drawing-of-birmingham-city-centre-735292866.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/">Find Things To Do</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/artist-james-ohanlon-city-landscape-3909615">Artist James O'Hanlon city landscape looks on the right lines</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/find-things-to-do/artist-james-ohanlon-city-landscape-3909615">Artist James O'Hanlon has created a new 'unromantic' painting of Birmingham – but that's not to say he doesn't love the city.</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=d443d0c13583d7d72f861c70b5be243b"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=dd9e216a79505b73c5a6f0242eeb1122"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=c71a124d56b43604db0bf1f79d88f31b"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=507b8bd1ccbca2dbf03b129b2e2a238a"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=1746b8024d2706d6615242e4a0179f9f" defer></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=6949845f7b4227c7a46ffa72bb141550" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
