<!DOCTYPE html>
<html>
<!--
page generated at: Thu Jun 07 03:38:16 BST 2018
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate="data-immediate" data-src=""/>
<title>Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport - Birmingham Post</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; Birmingham will face &#x27;greater competitive pressure&#x27; as a result of the decision to expand Heathrow, says Chris Grayling&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Politics,Andrew Mitchell,Theresa May,Birmingham Airport,Conservative Party,Labour Party,Twitter,Richard Burden,Black Country,Dudley,Northfield"/><meta name="news_keywords" content="Politics,Andrew Mitchell,Theresa May,Birmingham Airport,Conservative Party,Labour Party,Twitter,Richard Burden,Black Country,Dudley,Northfield"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Jonathan Walker"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"/><meta property="fb:app_id" content="169630569789388"/><link rel="canonical" href="https://www.birminghammail.co.uk/news/midlands-news/transport-secretary-chris-grayling-admits-14747430"/><link rel="search" href="https://www.birminghampost.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search birminghampost"/>
<meta property="og:site_name" content="birminghammail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Transport Sec admits Heathrow 3rd runway is bad for Birmingham"/><meta property="og:url" content="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430"/><meta property="og:description" content="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling"/><meta property="og:image" content="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg"/><meta property="videoUrl" content="https://bcsecure04-a.akamaihd.net/35/4221396001/201806/1181/4221396001_5793710064001_5793694608001.mp4"/><meta property="og:section" content="Regional Affairs"/><meta property="article:tag" content="Andrew Mitchell"/><meta property="article:tag" content="Theresa May"/><meta property="article:tag" content="Birmingham Airport"/><meta property="article:tag" content="Conservative Party"/><meta property="article:tag" content="Labour Party"/><meta property="article:tag" content="Twitter"/><meta property="article:tag" content="Richard Burden"/><meta property="article:tag" content="Black Country"/><meta property="article:tag" content="Dudley"/><meta property="article:tag" content="Northfield"/><meta property="article:tag" content="Politics"/><meta property="article:author" content="https://www.birminghampost.co.uk/authors/jonathan-walker/"/><meta property="article:published_time" content="2018-06-05T15:11:27Z"/><meta property="article:modified_time" content="2018-06-06T10:53:57Z"/><meta property="article:expiration_time" content="2018-07-06T10:53:57Z"/><meta property="article:section" content="Regional Affairs"/><meta property="article:id" content="birminghammail-14747430"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@birminghampost"/><meta name="twitter:creator" value="@jonwalker121"/><meta name="twitter:image" value="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;andrew-mitchell,theresa-may,birmingham-airport,conservative-party,labour-party,twitter,richard-burden,black-country,dudley,northfield,politics&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14747430&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1528339097016,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:transport-secretary-chris-grayling-admits:14747430&quot;,&quot;pageType&quot;:&quot;article:news:readmore:grid:vid|bc:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Andrew Mitchell|Theresa May|Birmingham Airport|Conservative Party|Labour Party|Twitter|Richard Burden|Black Country|Dudley|Northfield|Politics&quot;,&quot;articleAuthor&quot;:&quot;Jonathan Walker&quot;,&quot;articleId&quot;:&quot;14747430&quot;,&quot;articleTitle&quot;:&quot;Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;,&quot;headline&quot;:&quot;birminghampost_transport-secretary-chris-grayling-admits&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-06-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-06-05&quot;,&quot;firstPublishTime&quot;:&quot;16:11&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;35&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Chris Grayling announces Government decision on Heathrow expansion&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:65,&quot;id&quot;:&quot;5793741764001&quot;,&quot;uploader&quot;:&quot;Ben Hurst&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;What is the Heathrow expansion?&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5793694608001&quot;,&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14747430&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=bc8b219bc831112b66756feea4966445"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=47ec36864f9d83dce44ca3e24274c899"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=c5e962c29653b0a4dfc8b190cf95683b" as="font"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/scss/birminghampost.css?v=64d3047407f299e660e9ad7d3a2a6e16"/><link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/img/favicon.ico?v=f890c97b660e6e98411b2f59d4cc1703" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=00277067608714089d14c9532ff9fa55"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=undefined"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":6867,"homepageId":6841,"sectionAncestorsIDs":[8931,6867,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-11","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","recommendations":"https://recommendations.data.tm-awx.com/rhs","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<!-- Commercial Script -->
<!-- GDPR Consent start -->
<script>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</script>
<!--GDPR Consent end -->
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script type="text/javascript">!function i(u,f,c){function a(r,e){if(!f[r]){if(!u[r]){var n="function"==typeof require&&require;if(!e&&n)return n(r,!0);if(s)return s(r,!0);var t=new Error("Cannot find module '"+r+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[r]={exports:{}};u[r][0].call(o.exports,function(e){return a(u[r][1][e]||e)},o,o.exports,i,u,f,c)}return f[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)a(c[e]);return a}({1:[function(e,r,n){"use strict";window.$css=function(e,r){var n=document.createElement("link");n.rel="stylesheet",n.href=e+"?v="+window.TMCONFIG.frontendVersion,r&&(n.onload=r),document.getElementsByTagName("HEAD")[0].appendChild(n)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function s(n,e){if(!d[n]){if(!a[n]){var t="function"==typeof require&&require;if(!e&&t)return t(n,!0);if(u)return u(n,!0);var o=new Error("Cannot find module '"+n+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[n]={exports:{}};a[n][0].call(i.exports,function(e){return s(a[n][1][e]||e)},i,i.exports,r,a,d,c)}return d[n].exports}for(var u="function"==typeof require&&require,e=0;e<c.length;e++)s(c[e]);return s}({1:[function(e,n,t){"use strict";!function(){var n;try{n=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(n)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=!(window.BOOMR_config={autorun:!1}),t=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){s(t,e=!0)}),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+n,function(){s(t=!0,e)})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+n,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}function s(e,n){e&&n&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-11', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=birmingham_post&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="//www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/news/regional-affairs/" rel="vocabulary:url" property="vocabulary:title">Regional Affairs</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/politics" rel="vocabulary:url" property="vocabulary:title">Politics</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghammail.co.uk/news/midlands-news/transport-secretary-chris-grayling-admits-14747430"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport</h1><p itemprop="description">Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-share-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430" data-context="share-bar-14747430" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14747430" data-stream-id="birminghammail-14747430"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_facebook" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_twitter" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_pinterest" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_whatsapp" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jonathan Walker"/><meta itemprop="sameAs" content="https://www.birminghampost.co.uk/authors/jonathan-walker/"/></div><div class="article-information" itemprop="datePublished" content="2018-06-05T15:11:27Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.birminghampost.co.uk/authors/jonathan-walker/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jonathan Walker</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-06-05T15:11:27Z"></time>16:11, 5 JUN 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-06-06T10:53:57Z" datetime="2018-06-06T10:53:57Z"></time>11:53, 6 JUN 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201806/1181/4221396001_5793710053001_5793694608001-vs.jpg?pubId=4221396001&amp;videoId=5793694608001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201806/1181/4221396001_5793710053001_5793694608001-vs.jpg?pubId=4221396001&amp;videoId=5793694608001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;,&quot;correlator&quot;:1528339097170,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5793694608001&quot;,&quot;videoTitle&quot;:&quot;What is the Heathrow expansion?&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201806/1181/4221396001_5793710053001_5793694608001-vs.jpg?pubId=4221396001&amp;videoId=5793694608001&quot;,&quot;description&quot;:&quot;What is the Heathrow expansion?&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-06-05T11:20:18Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-06-05T11:20:31Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-06-05T15:00:53Z&quot;,&quot;videoHeadline&quot;:&quot;What is the Heathrow expansion?&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:56,&quot;uploadDate&quot;:&quot;2018-06-05T11:20:31Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/news/video/what-is-the-heathrow-expansion-14745726&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;3 General news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:transport-secretary-chris-grayling-admits:14747430&quot;,&quot;pageType&quot;:&quot;article:news:readmore:grid:vid|bc:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Andrew Mitchell|Theresa May|Birmingham Airport|Conservative Party|Labour Party|Twitter|Richard Burden|Black Country|Dudley|Northfield|Politics&quot;,&quot;articleAuthor&quot;:&quot;Jonathan Walker&quot;,&quot;articleId&quot;:&quot;14747430&quot;,&quot;articleTitle&quot;:&quot;Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;,&quot;headline&quot;:&quot;birminghampost_transport-secretary-chris-grayling-admits&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-06-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-06-05&quot;,&quot;firstPublishTime&quot;:&quot;16:11&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;35&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Chris Grayling announces Government decision on Heathrow expansion&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:65,&quot;id&quot;:&quot;5793741764001&quot;,&quot;uploader&quot;:&quot;Ben Hurst&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;What is the Heathrow expansion?&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5793694608001&quot;,&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14747430&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-share-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430" data-context="share-bar-14747430" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14747430" data-stream-id="birminghammail-14747430"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_facebook" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_twitter" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_pinterest" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport" data-social-headline="Transport Sec admits Heathrow 3rd runway is bad for Birmingham" data-url="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#ICID=sharebar_whatsapp" data-leadtext="Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling" data-content-image="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s1200/DPP_SAH_WL180142_109JPG.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;66317&quot;,&quot;displayName&quot;:&quot;Black Country&quot;,&quot;contentId&quot;:11792731,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Black Country</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Building a third runway at Heathrow Airport could be bad for business at Birmingham International Airport, Transport secretary Chris Grayling has admitted.</p> <p>He said Birmingham would face “greater competitive pressure” as a result of the decision to expand Heathrow.</p> <p>And the Government came under fire from Black Country MP Ian Austin (Lab Dudley North), who asked Mr Grayling: “Why could they not have shown a bit more imagination and expanded Birmingham Airport, got behind the regions?”</p> <p>Mr Grayling told MPs that the Government was backing a third runway at Heathrow. And he said the project would benefit the whole country, because it will allow the creation of more domestic flights linking Heathrow with regional airports.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-mp-andrew-mitchell-fights-14741075">Birmingham MP Andrew Mitchell fights for a third runway at Heathrow</a></li>
</ul>
</aside> <p>But Birmingham Airport is unlikely to benefit in the same way, because it is too close to Heathrow to make flights between the two airports viable.</p> <p>And Mr Grayling admitted that the announcement could actually make it harder for Birmingham Airport to win customers.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article11615225.ece/ALTERNATES/s615/JS94935687.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article11615225.ece/ALTERNATES/s615/JS94935687.jpg" alt="" content="https://i2-prod.birminghammail.co.uk/incoming/article11615225.ece/ALTERNATES/s615/JS94935687.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Transport Secretary Chris Grayling</span>
</figcaption>
</figure> <p>He told the House of Commons: “There is no doubt that the location of Birmingham Airport will, if we expand Heathrow Airport, mean that it faces a greater competitive pressure than many of our other airports But I do not believe that means that Birmingham Airport will cease to be a success story.</p> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201806/35/4221396001_5793750922001_5793741764001-vs.jpg?pubId=4221396001&amp;videoId=5793741764001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201806/35/4221396001_5793750922001_5793741764001-vs.jpg?pubId=4221396001&amp;videoId=5793741764001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;,&quot;correlator&quot;:1528339097346,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5793741764001&quot;,&quot;videoTitle&quot;:&quot;Chris Grayling announces Government decision on Heathrow expansion&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201806/35/4221396001_5793750922001_5793741764001-vs.jpg?pubId=4221396001&amp;videoId=5793741764001&quot;,&quot;description&quot;:&quot;Chris Grayling announces Government decision on Heathrow expansion&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-06-05T17:45:42Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-06-05T17:45:50Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-06-05T17:46:10Z&quot;,&quot;videoHeadline&quot;:&quot;Chris Grayling announces Government decision on Heathrow expansion&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:65,&quot;uploadDate&quot;:&quot;2018-06-05T17:45:50Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/news/video/chris-grayling-announces-government-decision-14748380&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Ben Hurst&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;4 Sport and specialist news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:transport-secretary-chris-grayling-admits:14747430&quot;,&quot;pageType&quot;:&quot;article:news:readmore:grid:vid|bc:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Andrew Mitchell|Theresa May|Birmingham Airport|Conservative Party|Labour Party|Twitter|Richard Burden|Black Country|Dudley|Northfield|Politics&quot;,&quot;articleAuthor&quot;:&quot;Jonathan Walker&quot;,&quot;articleId&quot;:&quot;14747430&quot;,&quot;articleTitle&quot;:&quot;Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430&quot;,&quot;headline&quot;:&quot;birminghampost_transport-secretary-chris-grayling-admits&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-06-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-06-05&quot;,&quot;firstPublishTime&quot;:&quot;16:11&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;35&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Chris Grayling announces Government decision on Heathrow expansion&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:65,&quot;id&quot;:&quot;5793741764001&quot;,&quot;uploader&quot;:&quot;Ben Hurst&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;What is the Heathrow expansion?&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5793694608001&quot;,&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14747430&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div>
</div> <p>“It is already a great asset to the West Midlands. It will continue to be so.</p> <p>“It has attracted a number of important international routes in recent times.”</p> <p>“I have no doubt that will continue.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghammail.co.uk/news/news-opinion/theresa-faces-battle-over-third-14733341">Theresa May faces battle over third runway for Heathrow</a></li>
</ul>
</aside> <p>Mr Austin said the Government should be helping Birmingham Airport expand. He told the Transport Secretary: “For all the talk of balanced economic growth and boosting the regions, it’s the same old story with the bulk of the investment, the spending, the jobs and the benefits always all in London and the south east.&quot;</p> <p>He said the Government should back expansion at &quot;Biirmingham Airport, actually the best connected airport in the country, on the motorway network and with HS2.”</p> <p>He added: “And it would mean that we get our fair share of the jobs, the investment and the benefits in the Midlands.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s615/austin-medals.png" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s615/austin-medals.png" alt="Black Country MP Ian Austin" content="https://i2-prod.birminghammail.co.uk/incoming/article10978620.ece/ALTERNATES/s615/austin-medals.png" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Black Country MP Ian Austin</span>
</figcaption>
</figure> <p>Similar concerns were raised by Richard Burden, Labour MP for Birmingham Northfield, who asked Mr Grayling: “Would he agree with me that places like Birmingham, Manchester, Edinburgh, East Midlands for freight, are international gateways in their own right, not simply regional airports as he described them?”</p> <p>Proposals for a third runway at Heathrow were approved at a meeting of ministers on the Cabinet’s economic sub-committee.</p> <p>MPs will be given a vote on the scheme by early July.</p> <p>Conservatives will be told to back a third runway. But Foreign Secretary Johnson, who once vowed to “lie down in front of the bulldozers” at the airport, is expected to miss the vote - and in a relaxation of Cabinet collective responsibility rules, he will be allowed to speak out against the plan.</p> <p>He won’t be the only Tory rebel. However, the Government is likely to win the vote easily, because it will have the support of SNP MPs who back Heathrow expansion.</p> <p>Labour’s position is unclear. The party does not appear to oppose Heathrow expansion, and Shadow transport secretary Andy McDonald said Labour will consider the proposed Heathrow expansion against four tests.</p> <p>He told MPs: “Expansion should only happen if it can effectively deliver on the capacity demands, if noise and air quality issues are fully addressed, if the UK’s climate change obligations are met in their entirety, and that growth across the country is supported.</p> <p>“We owe it to future generations to get all of these factors absolutely right, but if the correct balance isn’t found then the law courts will quite rightly intervene.”</p> <p>However, Labour Shadow Chancellor John McDonnell said on Twitter: “I remain implacably opposed to expansion at Heathrow and after listening to the transport minister, Chris Grayling, today I am even more convinced that this would be a costly, environmental and social disaster that will never be built.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Black Country <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="66317"><strong><span class="icon mail small"></span>Subscribe to our Black Country newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-14747430" data-article-id="14747430" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-14747430"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/andrew-mitchell">Andrew Mitchell</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/theresa-may">Theresa May</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/birmingham-airport">Birmingham Airport</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/conservative-party">Conservative Party</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/labour-party">Labour Party</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/twitter">Twitter</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/richard-burden">Richard Burden</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/black-country">Black Country</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/dudley">Dudley</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/northfield">Northfield</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/taxpayers-face-148m-bill-carillion-14750803"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/health/article14750858.ece/ALTERNATES/s180/Midland-Metropolitan-Hospital-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/health/article14750858.ece/ALTERNATES/s220b/Midland-Metropolitan-Hospital-1.jpg 220w, https://i2-prod.birminghammail.co.uk/news/health/article14750858.ece/ALTERNATES/s270b/Midland-Metropolitan-Hospital-1.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/health/article14750858.ece/ALTERNATES/s615/Midland-Metropolitan-Hospital-1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/taxpayers-face-148m-bill-carillion-14750803">Taxpayers face £148m bill for Carillion collapse</a><div class="comments-count" data-streamId="birminghammail-14750803" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/commercial-property/taxpayers-face-148m-bill-carillion-14750803#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/taxpayers-face-148m-bill-carillion-14750803">Damning report into government's handling of construction group's crisis says contracts were signed even after the firm issued a profit warning</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/carillion-begged-125-million-bail-14749548"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s180/metropolitan-hospital.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s220b/metropolitan-hospital.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s270b/metropolitan-hospital.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s615/metropolitan-hospital.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/carillion-begged-125-million-bail-14749548">Carillion begged for £125 million bail-out for Midland Metropolitan Hospital</a><div class="comments-count" data-streamId="birminghammail-14749548" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/carillion-begged-125-million-bail-14749548#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/carillion-begged-125-million-bail-14749548">How construction of a major new hospital for Birmingham and the Black Country went wrong</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/revealed-new-bypass-plan-end-14745278"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11060501.ece/ALTERNATES/s180/JS81851864.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11060501.ece/ALTERNATES/s220b/JS81851864.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article11060501.ece/ALTERNATES/s270b/JS81851864.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11060501.ece/ALTERNATES/s615/JS81851864.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/revealed-new-bypass-plan-end-14745278">Revealed: New bypass plan to end M6 and M5 traffic misery in Birmingham</a><div class="comments-count" data-streamId="birminghammail-14745278" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/revealed-new-bypass-plan-end-14745278#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/revealed-new-bypass-plan-end-14745278">M5 Western bypass in ten point plan for motorway hub around Birmingham</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-take-charge-14747859"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13013649.ece/ALTERNATES/s180/DQP_BEM_090517MAYOR_04JPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13013649.ece/ALTERNATES/s220b/DQP_BEM_090517MAYOR_04JPG.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13013649.ece/ALTERNATES/s270b/DQP_BEM_090517MAYOR_04JPG.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13013649.ece/ALTERNATES/s615/DQP_BEM_090517MAYOR_04JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-take-charge-14747859">West Midlands Mayor will take charge of fire and police services by 2020</a><div class="comments-count" data-streamId="birminghammail-14747859" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-take-charge-14747859#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-take-charge-14747859">The West Midlands Police and Crime Commissioner post will be axed, with the region's mayor taking over</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s180/DPP_SAH_WL180142_109JPG.jpg 180w, https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s220b/DPP_SAH_WL180142_109JPG.jpg 220w, https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s270b/DPP_SAH_WL180142_109JPG.jpg 270w" data-src="https://i2-prod.chroniclelive.co.uk/incoming/article14446850.ece/ALTERNATES/s615/DPP_SAH_WL180142_109JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430">Transport Secretary Chris Grayling admits Heathrow third runway could be bad for Birmingham Airport</a><div class="comments-count" data-streamId="birminghammail-14747430" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/transport-secretary-chris-grayling-admits-14747430">Birmingham will face 'greater competitive pressure' as a result of the decision to expand Heathrow, says Chris Grayling</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-part-uks-largest-driverless-14747766"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/local-news/article14747807.ece/ALTERNATES/s180/JS153774672.jpg 180w, https://i2-prod.birminghammail.co.uk/news/local-news/article14747807.ece/ALTERNATES/s220b/JS153774672.jpg 220w, https://i2-prod.birminghammail.co.uk/news/local-news/article14747807.ece/ALTERNATES/s270b/JS153774672.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/local-news/article14747807.ece/ALTERNATES/s615/JS153774672.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-part-uks-largest-driverless-14747766">Birmingham to be part of UK's largest driverless cars test site</a><div class="comments-count" data-streamId="birminghammail-14747766" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-part-uks-largest-driverless-14747766#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-part-uks-largest-driverless-14747766">The region is in a 'global race' against other countries to be a world leader in driverless car technologies</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/airline-suspends-new-york-toronto-14744226"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article13803927.ece/ALTERNATES/s180/Primera-Air.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article13803927.ece/ALTERNATES/s220b/Primera-Air.jpg 220w, https://i2-prod.birminghammail.co.uk/news/business/article13803927.ece/ALTERNATES/s270b/Primera-Air.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article13803927.ece/ALTERNATES/s615/Primera-Air.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/airline-suspends-new-york-toronto-14744226">Airline suspends New York and Toronto service from Birmingham Airport</a><div class="comments-count" data-streamId="birminghammail-14744226" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/airline-suspends-new-york-toronto-14744226#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/airline-suspends-new-york-toronto-14744226">Primera Air suffers from delays in delivering new aircraft but vows to recommence the transatlantic services next year</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/how-perry-barr-look-just-14742987"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14742704.ece/ALTERNATES/s180/Banner-52.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14742704.ece/ALTERNATES/s220b/Banner-52.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14742704.ece/ALTERNATES/s270b/Banner-52.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14742704.ece/ALTERNATES/s615/Banner-52.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/how-perry-barr-look-just-14742987">This is how Perry Barr will look in just four years' time</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/how-perry-barr-look-just-14742987">Planning application for 1,000 homes at Perry Barr due to be submitted</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/how-almost-one-two-drivers-14747250"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14747259.ece/ALTERNATES/s180/Darlo-speed-check.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14747259.ece/ALTERNATES/s220b/Darlo-speed-check.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14747259.ece/ALTERNATES/s270b/Darlo-speed-check.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14747259.ece/ALTERNATES/s615/Darlo-speed-check.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/how-almost-one-two-drivers-14747250">How almost one in two drivers were caught in secret speed checks</a><div class="comments-count" data-streamId="birminghammail-14747250" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/how-almost-one-two-drivers-14747250#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/how-almost-one-two-drivers-14747250">In total, 27 drivers were caught speeding, with the highest being recorded at 56mph in a 30mph zone</a></div></div></div></section>
</main>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/pwa.min.js?v=3584984c862644569a2a32662482f91f" async="async"></script>
<script type="text/javascript">$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=b51b57f6028190be647579ad00d20bc0");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=0d50d96171f78951e44fb8648a22dc21");</script>
<script type="text/javascript">$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=3824009685aacee5cafb83ee08cfd554" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=b05facd57c309a4905f29c5ca1aef19b" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=795df895bcd88fdb03a615a7cceca972" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=46f66d15d5b1855776c230e342ce921f" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=f81cb6f66e56c1e332dd741e9b1422ce" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=079a143b6a60c38eb45cb185f73f143b" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
