<!DOCTYPE html>
<html>
<!--
page generated at: Thu Oct 11 17:17:27 BST 2018
page generated by escenic.server/hostname: reg-pres11.tm-aws.com/reg-pres11.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>Merger rumours between West Midlands and Warwickshire police forces denied - Birmingham Post</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; There are claims there could be a &#x27;future potential collaboration&#x27; between them&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="West Midlands Police,West Mercia Police,Warwickshire"/><meta name="news_keywords" content="West Midlands Police,West Mercia Police,Warwickshire"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Tom Dare"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"/><meta property="fb:app_id" content="169630569789388"/><link rel="canonical" href="https://www.birminghammail.co.uk/news/local-news/merger-rumours-between-west-midlands-15264197"/><link rel="search" href="https://www.birminghampost.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search birminghampost"/>
<meta property="og:site_name" content="birminghammail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Merger rumours between these two police forces denied"/><meta property="og:url" content="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197"/><meta property="og:description" content="There are claims there could be a 'future potential collaboration' between them"/><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg"/><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5828273775001_5828256742001.mp4"/><meta property="og:section" content="Regional Affairs"/><meta property="article:tag" content="West Mercia Police"/><meta property="article:tag" content="West Midlands Police"/><meta property="article:tag" content="Warwickshire"/><meta property="article:author" content="Tom Dare"/><meta property="article:published_time" content="2018-10-10T15:25:11Z"/><meta property="article:modified_time" content="2018-10-11T08:49:51Z"/><meta property="article:expiration_time" content="2018-11-10T08:49:51Z"/><meta property="article:section" content="Regional Affairs"/><meta property="article:id" content="birminghammail-15264197"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@birminghampost"/><meta name="twitter:creator" value="@birminghampost"/><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000,&quot;delayStickiness&quot;:2000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;west-mercia-police,west-midlands-police,warwickshire&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;15264197&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000,&quot;delayStickiness&quot;:2000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1539274647884,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:merger-rumours-between-west-midlands:15264197&quot;,&quot;pageType&quot;:&quot;article:news:readmore:grid&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;West Mercia Police|West Midlands Police|Warwickshire&quot;,&quot;articleAuthor&quot;:&quot;Tom Dare&quot;,&quot;articleId&quot;:&quot;15264197&quot;,&quot;articleTitle&quot;:&quot;Merger rumours between West Midlands and Warwickshire police forces denied&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197&quot;,&quot;headline&quot;:&quot;birminghampost_merger-rumours-between-west-midlands&quot;,&quot;primaryTag&quot;:&quot;West Midlands Police&quot;,&quot;publishDate&quot;:&quot;2018-10-10&quot;,&quot;firstPublishDate&quot;:&quot;2018-10-10&quot;,&quot;firstPublishTime&quot;:&quot;16:25&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;24&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Assaults on police officers have soared&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:44,&quot;id&quot;:&quot;5828256742001&quot;,&quot;uploader&quot;:&quot;James Rodger&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15264197&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=8b6cc7abe3c41c6357838b7766a24bd2"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=ae0cbf1818eb1e04ce10bddf4c95f617"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=f878b9264c644cdf5c768798abeb4041"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/scss/birminghampost.css?v=aa619b0cb31d6bb23815681dd82ac6a8"/><link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/img/favicon.ico?v=f890c97b660e6e98411b2f59d4cc1703" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=00277067608714089d14c9532ff9fa55"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=undefined"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":6867,"homepageId":6841,"sectionAncestorsIDs":[8931,6867,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","ias.pet.v2.enabled":"true","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-11","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"},{\"name\":\"ias.complete\", \"emitter\": \"body\", \"timeout\":3000}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"news_story","articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=fb84c98a2a9b0e880b3c7114d39790c8" defer="defer"></script>
<!-- Commercial Scripts -->
<!-- WT Prebid -->
<script>
function initHB(e){
console.log('e ', e); console.log('window.TMDATA ', window.TMDATA);
window.wtHBSettings = {
bidders: ['spotx','indexExchange'],
spotx: {
//channel_id: '216246',
channel_id: '237750',
custom: {
publication: e.data.access('page.attributes.publicationName'),
content_type: [e.data.access('page.attributes.channel')]
}
},
indexExchange: {
siteID: 291503
},
timeout: 6000,
playerSize: [640, 480],
autoStartFirstAuction: true,
priceGranularity: {
buckets: [{
min: 0,
max: 0.4999,
fixedPrice: 0
},
{
min: 0.5,
max: 29.9999,
increment: 0.1
},
{
min: 30,
max: 200,
increment: 0.5
}
]
},
};
window.console.log('PREBID SETTINGS', window.wtHBSettings);
$script("https://cdn.watchingthat.net/wtat.page-hb3.min.js");
}
if (((document.location.pathname.indexOf('/comm-part-test/')) !== -1 || (window.location.search.indexOf('videoHeaderBiddingEnabled=true') !== -1) ||
(((window.TMCONFIG||{}).features||{})['video.header.bidding.enabled'] === 'true'))
&& !(window.location.search.indexOf('vhbwidget=off') !== -1)) {
if ((window.TMDATA || {}).access){
console.log('TMDATA.access already available');
initHB();
} else {
window.addEventListener('dataLayer.ready', initHB);
}
}
</script>
<!-- WT Prebid end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}window.BOOMR_config={autorun:!1},window.BOOMR_lstart=(new Date).getTime();var e=new Promise(function(e){if(n.emitter&&n.name){var t=n.emitter;(t="window"===t?window:"document"===t?document:document.querySelector(t)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout)});window.addEventListener("load",function(){window.BOOMR_onload=(new Date).getTime(),window.$script("https://c.go-mpulse.net/boomerang/"+t,function(){e.then(function(){window.BOOMR.page_ready()})})})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-11', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle" >
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=birmingham_post&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="http://www.funeral-notices.co.uk/birmingham">Funeral Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/news/regional-affairs/" rel="vocabulary:url" property="vocabulary:title">Regional Affairs</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/west-midlands-police" rel="vocabulary:url" property="vocabulary:title">West Midlands Police</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghammail.co.uk/news/local-news/merger-rumours-between-west-midlands-15264197"/><article class="article-main channel-news" data-mod="articleSso,converse,horizontalSwipe" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Merger rumours between West Midlands and Warwickshire police forces denied</h1><p itemprop="description">There are claims there could be a 'future potential collaboration' between them</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-share-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-context="share-bar-15264197" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="15264197" data-stream-id="birminghammail-15264197"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-title="Merger rumours between West Midlands and Warwickshire police forces denied" data-social-headline="Merger rumours between these two police forces denied" data-url="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197" data-leadtext="There are claims there could be a 'future potential collaboration' between them" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s1200/0_lloyd-house.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Dare"/></div><div class="article-information" itemprop="datePublished" content="2018-10-10T15:25:11Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Tom Dare</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-10-10T15:25:11Z"></time>16:25, 10 OCT 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-10-11T08:49:51Z" datetime="2018-10-11T08:49:51Z"></time>09:49, 11 OCT 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5828257108001_5828256742001-vs.jpg?pubId=4221396001&amp;videoId=5828256742001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5828257108001_5828256742001-vs.jpg?pubId=4221396001&amp;videoId=5828256742001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197&quot;,&quot;correlator&quot;:1539274648229,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5828256742001&quot;,&quot;videoTitle&quot;:&quot;Assaults on police officers have soared&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5828257108001_5828256742001-vs.jpg?pubId=4221396001&amp;videoId=5828256742001&quot;,&quot;description&quot;:&quot;Assaults on police officers have soared&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-08-29T13:57:13Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-08-29T13:57:15Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-10-10T17:22:26Z&quot;,&quot;videoHeadline&quot;:&quot;Assaults on police officers have soared&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:44,&quot;uploadDate&quot;:&quot;2018-08-29T13:57:15Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/news/midlands-news/video/assaults-police-officers-soared-15086559&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;James Rodger&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;3 General news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:merger-rumours-between-west-midlands:15264197&quot;,&quot;pageType&quot;:&quot;article:news:readmore:grid&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;West Mercia Police|West Midlands Police|Warwickshire&quot;,&quot;articleAuthor&quot;:&quot;Tom Dare&quot;,&quot;articleId&quot;:&quot;15264197&quot;,&quot;articleTitle&quot;:&quot;Merger rumours between West Midlands and Warwickshire police forces denied&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197&quot;,&quot;headline&quot;:&quot;birminghampost_merger-rumours-between-west-midlands&quot;,&quot;primaryTag&quot;:&quot;West Midlands Police&quot;,&quot;publishDate&quot;:&quot;2018-10-10&quot;,&quot;firstPublishDate&quot;:&quot;2018-10-10&quot;,&quot;firstPublishTime&quot;:&quot;16:25&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;24&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Assaults on police officers have soared&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:44,&quot;id&quot;:&quot;5828256742001&quot;,&quot;uploader&quot;:&quot;James Rodger&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15264197&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border publication-theme-background-with-transparency" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <u class="name">daily</u> updates directly to your inbox</span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="submit-button publication-theme-button" type="submit">Subscribe</button><div class="bottom-links"><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><div class="confirm"><span>Thank you for subscribing</span><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>West Midlands Police has denied claims it is set to enter into a partnership with Warwickshire Police.</p> <p>The force has said that claims of a closer relationship with Warwickshire Police following the collapse of the West Mercia/Warwickshire partnership are 'little more than rumours'.</p> <p>The denial comes after a source told the Local Democracy Reporting Service (LDRS) that there could be a 'future potential collaboration' between the two forces.</p> <p>According to the LDRS's source, rumours are beginning to circulate within West Midlands Police over potentially forming closer ties with Warwickshire, with some even suggesting that a merger between the two forces could be set to take place.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s615b/0_lloyd-house.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="510" />
<div class="outer">
<div class="spacer" style="padding-top:82.93%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s615b/0_lloyd-house.jpg" alt="Lloyd House, West Midlands Police headquarters in Birmingham." content="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s615b/0_lloyd-house.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Lloyd House, West Midlands Police headquarters in Birmingham.</span>
<span class="credit" itemprop="author"> (Image: Associated Architects.)</span>
</figcaption>
</figure> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/news/regional-affairs/bizarre-gifts-offered-west-midlands-15087589">Bizarre gifts offered to West Midlands Police over the past three years</a></li>
</ul>
</aside> <p>Reports of the potential partnership come after West Mercia Police announced it is to 'withdraw from the current strategic alliance' it has with Warwickshire Police.</p> <p>The pair merged services five years ago and, according to Warwickshire, have saved &pound;35 million in that time.</p> <p>Services including firearms and police dog officers as well as IT, HR and communications were brought under one jurisdiction, with the two forces operating out of the same control room.</p> <p>The main reason for the split between the two, West Mercia have said, was to provide the public with better value for money.</p> <p>Warwickshire Police Chief Constable Martin Jelley, however, has said that he does not support the move.</p> <p>“I am surprised and disappointed at having been served notice by the West Mercia PCC and Chief Constable terminating our strategic alliance arrangements,&quot; he said.</p> <p>&quot;This is clearly a decision which has been taken solely by West Mercia’s PCC and Chief Constable and one which myself and the Warwickshire PCC do not support.&quot;</p> <p>West Midlands Police said that the reports are little more than 'rumours', while the office of the Warwickshire Police and Crime Commissioner has also been contacted for comment.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-15264197" data-article-id="15264197" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-15264197"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/west-mercia-police">West Mercia Police</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/west-midlands-police">West Midlands Police</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/warwickshire">Warwickshire</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/several-bus-routes-could-scrapped-15262546"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15262539.ece/ALTERNATES/s615/0_1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/news/regional-affairs/several-bus-routes-could-scrapped-15262546">Several bus routes could be scrapped in Solihull</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/several-bus-routes-could-scrapped-15262546">Transport bosses say they are looking at a number of changes</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s180/0_lloyd-house.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s458/0_lloyd-house.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s615/0_lloyd-house.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197">Merger rumours between West Midlands and Warwickshire police forces denied</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197">There are claims there could be a 'future potential collaboration' between them</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/mayor-hails-another-big-day-15259313"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254521.ece/ALTERNATES/s180/0_HS2-CGI_07.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254521.ece/ALTERNATES/s458/0_HS2-CGI_07.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254521.ece/ALTERNATES/s615/0_HS2-CGI_07.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/mayor-hails-another-big-day-15259313">Mayor hails 'another big day' for HS2 as new stations unveiled</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/mayor-hails-another-big-day-15259313">'They will be landmark buildings in both Birmingham and Solihull for the next 100 years probably'</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-solhulls-hs2-rail-stations-15256464"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254517.ece/ALTERNATES/s180/0_HS2-CGI_03.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254517.ece/ALTERNATES/s458/0_HS2-CGI_03.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254517.ece/ALTERNATES/s615/0_HS2-CGI_03.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-solhulls-hs2-rail-stations-15256464">Birmingham and Solihull's HS2 rail stations 'look like a shed'</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-solhulls-hs2-rail-stations-15256464">Designs for Birmingham and Solihull's new rail stations have been published but one MP was unimpressed</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/designs-revealed-new-hs2-stations-15254420"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254517.ece/ALTERNATES/s180/0_HS2-CGI_03.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254517.ece/ALTERNATES/s458/0_HS2-CGI_03.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15254517.ece/ALTERNATES/s615/0_HS2-CGI_03.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/designs-revealed-new-hs2-stations-15254420">Designs revealed for new HS2 stations</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/designs-revealed-new-hs2-stations-15254420">Gallery showcases the future of high-speed stations in Birmingham city centre and Solihull</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/blue-plaque-award-birmingham-homeless-15212681"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15212656.ece/ALTERNATES/s615/0_SIFA-Fireside-Blue-Plaque.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/schools">Schools</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/news/regional-affairs/blue-plaque-award-birmingham-homeless-15212681">Blue plaque award for Birmingham homeless charity</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/blue-plaque-award-birmingham-homeless-15212681">First time city's civic society has recognised an organisation contributing to life in Birmingham in the present day</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s180/0_Channel-4.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s458/0_Channel-4.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-civic-society-appoints-youngest-14969381"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article14969436.ece/ALTERNATES/s180/0_Amelia-Ladbrook-2.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article14969436.ece/ALTERNATES/s458/0_Amelia-Ladbrook-2.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article14969436.ece/ALTERNATES/s615/0_Amelia-Ladbrook-2.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-civic-society-appoints-youngest-14969381">Birmingham Civic Society appoints youngest ever chairman</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-civic-society-appoints-youngest-14969381">Amelia Ladbrook will take over the role later this year to champion campaign group's heritage work in the city</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-signs-new-healthcare-14945585"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article14945530.ece/ALTERNATES/s180/0_Cricket-BMI.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article14945530.ece/ALTERNATES/s458/0_Cricket-BMI.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article14945530.ece/ALTERNATES/s615/0_Cricket-BMI.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/warwickshire-ccc">Warwickshire CCC</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-signs-new-healthcare-14945585">Warwickshire CCC signs new healthcare partnership</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-signs-new-healthcare-14945585">Cricket club has teamed up with  BMI The Priory Hospital</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/hs2-appoints-crossrail-chief-new-14915494"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s180/PROD-Artists-impression-of-the-HS2-train.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s458/PROD-Artists-impression-of-the-HS2-train.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s615/PROD-Artists-impression-of-the-HS2-train.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/hs2-appoints-crossrail-chief-new-14915494">HS2 appoints Crossrail chief as new chairman</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/hs2-appoints-crossrail-chief-new-14915494">Sir Terry Morgan will take over the role next month after spearheading new Tube line in London</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/several-bus-routes-could-scrapped-15262546"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15262539.ece/ALTERNATES/s615/0_1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/news/regional-affairs/several-bus-routes-could-scrapped-15262546">Several bus routes could be scrapped in Solihull</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/several-bus-routes-could-scrapped-15262546">Transport bosses say they are looking at a number of changes</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/aston-villa-sir-doug-ellis-15266142"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15266340.ece/ALTERNATES/s180/0_pic.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15266340.ece/ALTERNATES/s458/0_pic.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15266340.ece/ALTERNATES/s615/0_pic.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/aston-villa-sir-doug-ellis-15266142">Former Aston Villa owner Sir Doug Ellis has died</a><a class="description" href="https://www.birminghampost.co.uk/aston-villa-sir-doug-ellis-15266142">Sir Doug passed away in the night</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s180/0_Ian-Ward.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s458/0_Ian-Ward.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s615/0_Ian-Ward.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386">Birmingham 'not treating citizens with respect' over Paradise Circus plan</a><a class="description" href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386">A 'Paradise Circus Update' report contained just a page and a half of details</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s180/0_Patisserie-Valerie-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s458/0_Patisserie-Valerie-1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s615/0_Patisserie-Valerie-1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777">Patisserie Valerie 'can't continue in current form' without cash injection</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777">Birmingham-based owner of Patisserie Valerie and Philpotts says there is a material shortfall in finances of the business</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s180/0_lloyd-house.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s458/0_lloyd-house.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s615/0_lloyd-house.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197">Merger rumours between West Midlands and Warwickshire police forces denied</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197">There are claims there could be a 'future potential collaboration' between them</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/clarke-willmott-llp-business-lunch-15268305"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/incoming/article15268271.ece/ALTERNATES/s615/0_Clarke-Willmott.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/business-news/gallery/clarke-willmott-llp-business-lunch-15268305">Clarke Willmott LLP business lunch</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/gallery/clarke-willmott-llp-business-lunch-15268305">Clarke Willmott LLP business lunch</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/colmore-bid-annual-meeting-15268236"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article15268176.ece/ALTERNATES/s180/0_Colmore-Bid.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article15268176.ece/ALTERNATES/s458/0_Colmore-Bid.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article15268176.ece/ALTERNATES/s615/0_Colmore-Bid.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/gallery/colmore-bid-annual-meeting-15268236">Colmore BID annual meeting</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/gallery/colmore-bid-annual-meeting-15268236">Colmore BID annual meeting</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-opinion/comment-uncertainty-takes-toll-jlr-15261253"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article8215304.ece/ALTERNATES/s180/JLR.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article8215304.ece/ALTERNATES/s458/JLR.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article8215304.ece/ALTERNATES/s615/JLR.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-opinion/comment-uncertainty-takes-toll-jlr-15261253">Comment: Uncertainty takes toll on JLR plant</a><a class="description" href="https://www.birminghampost.co.uk/business/business-opinion/comment-uncertainty-takes-toll-jlr-15261253">Brexit, diesels, new testing regime and now China are having an effect on Jaguar Land Rover, argues Professor David Bailey</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/legal/black-country-law-opens-first-15253434"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15253424.ece/ALTERNATES/s180/0_Enoch-Evans-Sutton.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15253424.ece/ALTERNATES/s458/0_Enoch-Evans-Sutton.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15253424.ece/ALTERNATES/s615/0_Enoch-Evans-Sutton.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/sutton-coldfield">Sutton Coldfield</a><a class="headline" href="https://www.birminghampost.co.uk/business/legal/black-country-law-opens-first-15253434">Black Country law opens first ever branch office</a><a class="description" href="https://www.birminghampost.co.uk/business/legal/black-country-law-opens-first-15253434">Enoch Evans expands with the second office for first time in 134-year history</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-opinion/comment-embrace-coherent-developments-past-15252375"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14891826.ece/ALTERNATES/s180/NWP_BEM_100718ViewLoB_21.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14891826.ece/ALTERNATES/s458/NWP_BEM_100718ViewLoB_21.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14891826.ece/ALTERNATES/s615/NWP_BEM_100718ViewLoB_21.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/centenary-square">Centenary Square</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-opinion/comment-embrace-coherent-developments-past-15252375">Comment: Embrace the coherent developments of the past</a><a class="description" href="https://www.birminghampost.co.uk/business/business-opinion/comment-embrace-coherent-developments-past-15252375">Mary Keating from Brutiful Birmingham says the city's 1960s vision is lacking in today's 'piecemeal' developments</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s180/0_Ian-Ward.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s220b/0_Ian-Ward.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s270b/0_Ian-Ward.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14296446.ece/ALTERNATES/s615/0_Ian-Ward.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386">Birmingham 'not treating citizens with respect' over Paradise Circus plan</a><div class="comments-count" data-streamId="birminghammail-15267386" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/birmingham-not-treating-citizens-respect-15267386">A 'Paradise Circus Update' report contained just a page and a half of details</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/civic-tributes-after-death-sir-15267506"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15266322.ece/ALTERNATES/s180/0_DQ031011DOUG-49.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15266322.ece/ALTERNATES/s220b/0_DQ031011DOUG-49.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15266322.ece/ALTERNATES/s270b/0_DQ031011DOUG-49.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15266322.ece/ALTERNATES/s615/0_DQ031011DOUG-49.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/civic-tributes-after-death-sir-15267506">Civic tributes after death of Sir Doug Ellis - 'Mr Aston Villa'</a><div class="comments-count" data-streamId="birminghammail-15267506" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/civic-tributes-after-death-sir-15267506#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/civic-tributes-after-death-sir-15267506">'He had a tremendous amount of passion for the club and for the city he made his home'</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s180/0_Patisserie-Valerie-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s220b/0_Patisserie-Valerie-1.jpg 220w, https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s270b/0_Patisserie-Valerie-1.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15265792.ece/ALTERNATES/s615/0_Patisserie-Valerie-1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777">Patisserie Valerie 'can't continue in current form' without cash injection</a><div class="comments-count" data-streamId="birminghammail-15265777" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/cake-shop-chain-patisserie-valerie-15265777">Birmingham-based owner of Patisserie Valerie and Philpotts says there is a material shortfall in finances of the business</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/football-hooligan-who-turned-life-15267441"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15266167.ece/ALTERNATES/s180/0_Kierans-pics-7.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15266167.ece/ALTERNATES/s220b/0_Kierans-pics-7.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15266167.ece/ALTERNATES/s270b/0_Kierans-pics-7.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15266167.ece/ALTERNATES/s615/0_Kierans-pics-7.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/football-hooligan-who-turned-life-15267441">Football hooligan who turned his life around recognised with an award from The Prince’s Trust.</a><div class="comments-count" data-streamId="birminghammail-15267441" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/football-hooligan-who-turned-life-15267441#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/football-hooligan-who-turned-life-15267441">Kieran Egan was homeless, unemployed, and a drug user when he decided he needed to make some changes.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/aston-manor-cider-pays-tribute-15267970"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15266258.ece/ALTERNATES/s180/2_Sir-Doug-Ellis-portraits-at-home.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15266258.ece/ALTERNATES/s220b/2_Sir-Doug-Ellis-portraits-at-home.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15266258.ece/ALTERNATES/s270b/2_Sir-Doug-Ellis-portraits-at-home.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15266258.ece/ALTERNATES/s615/2_Sir-Doug-Ellis-portraits-at-home.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/aston-manor-cider-pays-tribute-15267970">Aston Manor Cider pays tribute to 'passionate' founder Sir Doug Ellis</a><div class="comments-count" data-streamId="birminghammail-15267970" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/aston-manor-cider-pays-tribute-15267970#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/aston-manor-cider-pays-tribute-15267970">Cider manufacturer which he set up in the 1980s says he will be remembered fondly for his great pride and commitment</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/shooting-could-still-feature-birmingham-15258195"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15258191.ece/ALTERNATES/s180/0_Shooting-Commonwealth-Games-Day-10.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15258191.ece/ALTERNATES/s220b/0_Shooting-Commonwealth-Games-Day-10.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15258191.ece/ALTERNATES/s270b/0_Shooting-Commonwealth-Games-Day-10.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15258191.ece/ALTERNATES/s615/0_Shooting-Commonwealth-Games-Day-10.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a><a class="headline" href="https://www.birminghampost.co.uk/whats-on/whats-on-news/shooting-could-still-feature-birmingham-15258195">Shooting could still feature at Birmingham 2022 Commonwealth Games</a><div class="comments-count" data-streamId="birminghammail-15258195" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/shooting-could-still-feature-birmingham-15258195#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/whats-on/whats-on-news/shooting-could-still-feature-birmingham-15258195">More than 60,000 people have signed a petition calling for the sport to be reconsidered</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s180/0_lloyd-house.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s220b/0_lloyd-house.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s270b/0_lloyd-house.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14983350.ece/ALTERNATES/s615/0_lloyd-house.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197">Merger rumours between West Midlands and Warwickshire police forces denied</a><div class="comments-count" data-streamId="birminghammail-15264197" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/merger-rumours-between-west-midlands-15264197">There are claims there could be a 'future potential collaboration' between them</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=c07f86582d279a7e41027d9b3bae251a");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=bbec29b2cb2183524a31469921e4edbe");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=5fc68133083d4ec2dfcbd378536968be" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=a67fca835094f11a585fac382f89dae4" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=9456673e00c6d1327ad5987942bdb7aa" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=753aaea2a3e83f02035079c3454c0c5b" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=df455600e35c7a192e6fd1e66d899044" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=9116ce5e5cab7c7126b9e3c4f7402424" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=521d6d159e4161467239b3818d144013" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
