<!DOCTYPE html>
<html>
<!--
page generated at: Sat Sep 01 22:38:09 BST 2018
page generated by escenic.server/hostname: reg-pres11.tm-aws.com/reg-pres11.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>Why the government's plan to get rid of 50 MPs is daft - Jonathan Walker - Birmingham Post</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Politics,Conservative Party,NHS,Bromsgrove,Walsall,West Bromwich"/><meta name="news_keywords" content="Politics,Conservative Party,NHS,Bromsgrove,Walsall,West Bromwich"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Jonathan Walker"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"/><meta property="fb:app_id" content="169630569789388"/><link rel="canonical" href="https://www.birminghammail.co.uk/news/news-opinion/governments-plan-rid-50-mps-15100401"/><link rel="search" href="https://www.birminghampost.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search birminghampost"/>
<meta property="og:site_name" content="birminghammail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Why the government's plan to get rid of 50 MPs is daft"/><meta property="og:url" content="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401"/><meta property="og:description" content="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard"/><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg"/><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5612934790001_5612904390001.mp4"/><meta property="og:section" content="Regional Affairs"/><meta property="article:tag" content="Conservative Party"/><meta property="article:tag" content="NHS"/><meta property="article:tag" content="Bromsgrove"/><meta property="article:tag" content="Walsall"/><meta property="article:tag" content="West Bromwich"/><meta property="article:tag" content="Politics"/><meta property="article:author" content="https://www.birminghampost.co.uk/authors/jonathan-walker/"/><meta property="article:published_time" content="2018-09-01T17:43:12Z"/><meta property="article:modified_time" content="2018-09-01T17:43:22Z"/><meta property="article:expiration_time" content="2018-10-01T17:43:22Z"/><meta property="article:section" content="Regional Affairs"/><meta property="article:id" content="birminghammail-15100401"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@birminghampost"/><meta name="twitter:creator" value="@jonwalker121"/><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;conservative-party,nhs,bromsgrove,walsall,west-bromwich,politics&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;15100401&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1535837889466,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:governments-plan-rid-mps:15100401&quot;,&quot;pageType&quot;:&quot;article:opinion:readmore:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Conservative Party|NHS|Bromsgrove|Walsall|West Bromwich|Politics&quot;,&quot;articleAuthor&quot;:&quot;Jonathan Walker&quot;,&quot;articleId&quot;:&quot;15100401&quot;,&quot;articleTitle&quot;:&quot;Why the government's plan to get rid of 50 MPs is daft&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401&quot;,&quot;headline&quot;:&quot;birminghampost_governments-plan-rid-mps&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishTime&quot;:&quot;18:43&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;3&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Birmingham's boundary changes explained&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:276,&quot;id&quot;:&quot;5612904390001&quot;,&quot;uploader&quot;:&quot;Jonathan Walker&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15100401&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=841e2d039570aa61f2122a4a0a1c4782"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=bcbf4fccf38e878f1a7316e8b95a1a01"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=9339100a059f07a390de3240eed1b897"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/scss/birminghampost.css?v=f14771f50d7521a555855af3a9a95f61"/><link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/img/favicon.ico?v=f890c97b660e6e98411b2f59d4cc1703" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=00277067608714089d14c9532ff9fa55"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=undefined"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":6867,"homepageId":6841,"sectionAncestorsIDs":[8931,6867,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-11","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"columnist","articleType":"opinion","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=da982fe78bd508ad7b16ea3c72d9b177" defer="defer"></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=function(){w(i,o=!0)},n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}var o=!(window.BOOMR_config={autorun:!1}),i=!1;if(n.emitter&&n.name){var r=n.emitter;(r="window"===r?window:"document"===r?document:document.querySelector(r)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+t,function(){w(i=!0,o)})}else{var a=function(e){m.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var d,c,u,s=document.createElement("iframe"),m=window;m.addEventListener?m.addEventListener("load",a,!1):m.attachEvent&&m.attachEvent("onload",a),s.src="javascript:void(0)",s.title="",s.role="presentation",(s.frameElement||s).style.cssText="width:0;height:0;border:0;display:none;",(u=document.getElementsByTagName("script")[0]).parentNode.insertBefore(s,u);try{c=s.contentWindow.document}catch(e){d=document.domain,s.src="javascript:var d=document.open();d.domain='"+d+"';void(0);",c=s.contentWindow.document}c.open()._l=function(){var e=this.createElement("script");d&&(this.domain=d),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,m.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},c.write('<body onload="document._l();">'),c.close()}function w(e,t){e&&t&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-11', '');
</script>
</head>
<body class="article-page opinion" itemscope="itemscope" itemtype="http://schema.org/OpinionNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=birmingham_post&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="//www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-opinion" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/news/regional-affairs/" rel="vocabulary:url" property="vocabulary:title">Regional Affairs</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/politics" rel="vocabulary:url" property="vocabulary:title">Politics</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghammail.co.uk/news/news-opinion/governments-plan-rid-50-mps-15100401"/><article class="article-main channel-news" data-mod="articleSso,converse,horizontalSwipe" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/news/">News</a><span class="opinion">opinion</span></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Why the government's plan to get rid of 50 MPs is daft</h1><p itemprop="description">Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-share-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-context="share-bar-15100401" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="15100401" data-stream-id="birminghammail-15100401"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-title="Why the government's plan to get rid of 50 MPs is daft" data-social-headline="Why the government's plan to get rid of 50 MPs is daft" data-url="https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401" data-leadtext="Cutting the number of MPs in the House of Commons will mean voters find it even harder to make our voices heard" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article14538431.ece/ALTERNATES/s1200/JS149054118.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jonathan Walker"/><meta itemprop="sameAs" content="https://www.birminghampost.co.uk/authors/jonathan-walker/"/></div><div class="article-information" itemprop="datePublished" content="2018-09-01T17:43:12Z"><img class="opinion-author" src="https://i2-prod.birminghampost.co.uk/incoming/article4013690.ece/ALTERNATES/s98/jonwalker.jpg" alt="Jonathan Walker"/><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.birminghampost.co.uk/authors/jonathan-walker/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jonathan Walker</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-09-01T17:43:12Z"></time>18:43, 1 SEP 2018</li><meta itemprop="dateModified" content="2018-09-01T17:43:12Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/news/">News</a><span class="opinion">opinion</span></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5612970992001_5612904390001-vs.jpg?pubId=4221396001&amp;videoId=5612904390001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5612970992001_5612904390001-vs.jpg?pubId=4221396001&amp;videoId=5612904390001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401&quot;,&quot;correlator&quot;:1535837889640,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5612904390001&quot;,&quot;videoTitle&quot;:&quot;Birmingham's boundary changes explained&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5612970992001_5612904390001-vs.jpg?pubId=4221396001&amp;videoId=5612904390001&quot;,&quot;description&quot;:&quot;Birmingham's boundary changes explained&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-10-16T16:42:50Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-10-17T07:49:54Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-09-01T17:38:24Z&quot;,&quot;videoHeadline&quot;:&quot;Birmingham's boundary changes explained&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:276,&quot;uploadDate&quot;:&quot;2017-10-17T07:49:54Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/incoming/video/birminghams-boundary-changes-explained-13770914&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Jonathan Walker&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:governments-plan-rid-mps:15100401&quot;,&quot;pageType&quot;:&quot;article:opinion:readmore:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Conservative Party|NHS|Bromsgrove|Walsall|West Bromwich|Politics&quot;,&quot;articleAuthor&quot;:&quot;Jonathan Walker&quot;,&quot;articleId&quot;:&quot;15100401&quot;,&quot;articleTitle&quot;:&quot;Why the government's plan to get rid of 50 MPs is daft&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/news/regional-affairs/governments-plan-rid-50-mps-15100401&quot;,&quot;headline&quot;:&quot;birminghampost_governments-plan-rid-mps&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishTime&quot;:&quot;18:43&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;3&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Birmingham's boundary changes explained&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:276,&quot;id&quot;:&quot;5612904390001&quot;,&quot;uploader&quot;:&quot;Jonathan Walker&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15100401&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;73127&quot;,&quot;displayName&quot;:&quot;Weekly Politics&quot;,&quot;contentId&quot;:15086260,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <u class="name">Weekly Politics</u> updates directly to your inbox</span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">Subscribe</button><span class="signup-privacy">See our <a href="/privacy-policy/">privacy notice</a></span><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Getting rid of MPs may seem like a good idea.</p> <p>That’s one of the reasons the Conservatives proposed it.</p> <p>Their plan to cut the number of MPs in the House of Commons from 650 to 600 was bound to raise a cheer from some people.</p> <p>But cutting the number of MPs in the House of Commons is daft.</p> <p>It will only make it harder for constituents to get help from their local MP.</p> <p>And however hard it is to make your voice heard now, it will get harder when their are fewer MPs to represent the same number of people.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghammail.co.uk/news/news-opinion/seventeen-years-after-9-11-15084902">Seventeen years after 9-11, we've handed the terrorists a victory</a></li>
</ul>
</aside> <p>A review of Parliamentary constituencies, designed to allow the number of MPs to be cut, began in 2011.</p> <p>And it’s finally come to an end (although strictly speaking, the first review ended in 2013 and a second review was set up to do the same thing).</p> <p>The Boundary Commission for England is presenting its findings to the Government this week.</p> <p>It’s up to the Government what happens next, but they’ll probably hold a vote in Parliament on whether to change constituencies – and to cut the number of UK MPs by 50.</p> <p>One of the original justifications for the change was that it would save money.</p> <p>When the Government cut funding for police and local councils, it said it was only fair that MPs made cuts too.</p> <p>But losing 50 MPs won’t make any difference to the public finances.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/news/regional-affairs/plot-take-over-conservative-party-15068596">The plot to take over the Conservative Party</a></li>
</ul>
</aside> <p>They get paid &pound;77,379 each, although the salary goes up if you are a Minister or chair a committee. It’s a high wage and they also get expenses for things like rail fares and employing staff. But in the context of total government spending, it’s nothing.</p> <p>Losing 50 MPs across the whole country won’t make any difference to our taxes, or funding for the NHS.</p> <p>The other justification is that some constituencies have far more people in than others.</p> <p>In a sense it means that some votes – those in small constituencies – are worth more than others, because every constituency gets one MP.</p> <p>And it’s absolutely right that this should be dealt with.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/jeremy-corbyns-plan-save-local-15060985">Jeremy Corbyn's plan to save local and regional news</a></li>
</ul>
</aside> <p>That means changing constituencies so they have more or less the same number of people in.</p> <p>But you can do that without cutting the current number of MPs.</p> <p>As it stands, we’re likely to get some really weird seats.</p> <p>One MP could represent parts of Birmingham and Bromsgrove at the same time.</p> <p>Some Birmingham residents may be represented by the West Bromwich MP, and some might be represented by a Walsall MP.</p> <p>It doesn’t make any sense, and it certainly won’t mean we get a better service from our MPs.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly Politics <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="73127"><strong><span class="icon mail small"></span>Subscribe to our Weekly Politics newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-15100401" data-article-id="15100401" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-15100401"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/conservative-party">Conservative Party</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/nhs">NHS</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/bromsgrove">Bromsgrove</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/walsall">Walsall</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/west-bromwich">West Bromwich</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/health-news/off-road-cycle-routes-ideal-whole-6093267"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6093262.ece/ALTERNATES/s615/PM3189053.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/cycling">Cycling</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/news/health-news/off-road-cycle-routes-ideal-whole-6093267">Off-road cycle routes ideal for the whole family</a><a class="description" href="https://www.birminghampost.co.uk/news/health-news/off-road-cycle-routes-ideal-whole-6093267">Birmingham boasts an enviable network of off-road routes that are ideal for commuting or family-friendly weekend biking.</a></div></div><div class="pancake duet secondary"><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812">Lordship titles for sale at under £20 - and the peers don't like it</a><a class="description" href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812">Having a title is big business, with vendors promised red carpet treatment for an outlay of a few pounds.</a></div></div><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/local-news/sex-club-open-until-6am-3995165"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.birminghampost.co.uk/news/local-news/sex-club-open-until-6am-3995165">Sex club to open until 6am</a><a class="description" href="https://www.birminghampost.co.uk/news/local-news/sex-club-open-until-6am-3995165">A Birmingham lap dancing club has been given permission to remain open until 6am six days a week sparking fears of a creeping spread of the city's infamous entertainment zone into the leafy suburbs.</a></div></div><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/local-news/trainee-dentists-offering-free-treatment-3940387"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.birminghampost.co.uk/news/local-news/trainee-dentists-offering-free-treatment-3940387">Trainee dentists offering free treatment in Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/news/local-news/trainee-dentists-offering-free-treatment-3940387">Free dental work is being offered at two locations in Birmingham as part of a student dentist training programme</a></div></div><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/local-news/blaze-destroys-nightclub-3982460"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.birminghampost.co.uk/news/local-news/blaze-destroys-nightclub-3982460">Blaze destroys nightclub</a><a class="description" href="https://www.birminghampost.co.uk/news/local-news/blaze-destroys-nightclub-3982460">Up to 75 firefighters and 15 appliances battled a blaze at a nightclub, the fire service said today.</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-civic-society-appoints-youngest-14969381"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article14969436.ece/ALTERNATES/s180/0_Amelia-Ladbrook-2.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article14969436.ece/ALTERNATES/s458/0_Amelia-Ladbrook-2.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article14969436.ece/ALTERNATES/s615/0_Amelia-Ladbrook-2.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-civic-society-appoints-youngest-14969381">Birmingham Civic Society appoints youngest ever chairman</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-civic-society-appoints-youngest-14969381">Amelia Ladbrook will take over the role later this year to champion campaign group's heritage work in the city</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-signs-new-healthcare-14945585"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article14945530.ece/ALTERNATES/s180/0_Cricket-BMI.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article14945530.ece/ALTERNATES/s458/0_Cricket-BMI.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article14945530.ece/ALTERNATES/s615/0_Cricket-BMI.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/warwickshire-ccc">Warwickshire CCC</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-signs-new-healthcare-14945585">Warwickshire CCC signs new healthcare partnership</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/warwickshire-ccc-signs-new-healthcare-14945585">Cricket club has teamed up with  BMI The Priory Hospital</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/hs2-appoints-crossrail-chief-new-14915494"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s180/PROD-Artists-impression-of-the-HS2-train.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s458/PROD-Artists-impression-of-the-HS2-train.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s615/PROD-Artists-impression-of-the-HS2-train.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/hs2-appoints-crossrail-chief-new-14915494">HS2 appoints Crossrail chief as new chairman</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/hs2-appoints-crossrail-chief-new-14915494">Sir Terry Morgan will take over the role next month after spearheading new Tube line in London</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/newman-university-celebrates-half-century-14899662"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14899579.ece/ALTERNATES/s180/Newman-University-2.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14899579.ece/ALTERNATES/s458/Newman-University-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article14899579.ece/ALTERNATES/s615/Newman-University-2.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/education">Education</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/newman-university-celebrates-half-century-14899662">Newman University celebrates half century with special supplement</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/newman-university-celebrates-half-century-14899662">Institute founded by Blessed John Henry Cardinal Newman was founded in 1968 as a teacher training college</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/lifestyle/house-homes/magnificent-bell-hall-belbroughton-built-11917958"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/incoming/article11917914.ece/ALTERNATES/s615/Bell-Hall-in-Belbroughton-3.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/warwickshire">Warwickshire</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/lifestyle/house-homes/magnificent-bell-hall-belbroughton-built-11917958">The magnificent Bell Hall in Belbroughton was built to impress</a><a class="description" href="https://www.birminghampost.co.uk/lifestyle/house-homes/magnificent-bell-hall-belbroughton-built-11917958">The present Bell Hall in Belbroughton is believed to be the third property to be built on the grounds, dating to Victorian times.</a></div></div><div class="pancake duet secondary"><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812">Lordship titles for sale at under £20 - and the peers don't like it</a><a class="description" href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812">Having a title is big business, with vendors promised red carpet treatment for an outlay of a few pounds.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s180/0_Rebecca-Halbert-GVA.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s458/0_Rebecca-Halbert-GVA.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s615/0_Rebecca-Halbert-GVA.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/gva">GVA</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827">Marketing specialist crowned Future Face of Greater Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827">Rebecca Halbert fro GVA took home the top prize at Symphony Hall ceremony</a></div></div><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/lifestyle/lord-clives-tale-triumph-tragedy-3906442"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a><a class="headline" href="https://www.birminghampost.co.uk/lifestyle/lord-clives-tale-triumph-tragedy-3906442">Lord Clive's is a tale of triumph and tragedy</a><a class="description" href="https://www.birminghampost.co.uk/lifestyle/lord-clives-tale-triumph-tragedy-3906442">The accumulation of wealth dominated the life and mysterious death of Lord Clive of India, writes Chris Upton.</a></div></div><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/rich-list-2013-no41---3908162"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/">Business</a><a class="headline" href="https://www.birminghampost.co.uk/business/rich-list-2013-no41---3908162">Rich List 2013: No.=41 - Duke of Rutland (£125m)</a><a class="description" href="https://www.birminghampost.co.uk/business/rich-list-2013-no41---3908162">Before the Duke of Rutland inherited his present title when his father died in 1999, he was the Marquis of Granby.</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s615/0_Rebecca-Halbert-GVA.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/gva">GVA</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827">Marketing specialist crowned Future Face of Greater Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827">Rebecca Halbert fro GVA took home the top prize at Symphony Hall ceremony</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/high-marks-for-three-snowhill-15084949"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article15084929.ece/ALTERNATES/s180/0_Three-Snowhill.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article15084929.ece/ALTERNATES/s458/0_Three-Snowhill.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article15084929.ece/ALTERNATES/s615/0_Three-Snowhill.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/high-marks-for-three-snowhill-15084949">High marks for Three Snowhill</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/high-marks-for-three-snowhill-15084949">A topping out ceremony was held at Three Snowhill to officially mark construction reaching the highest point of the building.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/severn-trent-expands-green-arm-15090624"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14002159.ece/ALTERNATES/s180/Liv-Garfield-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14002159.ece/ALTERNATES/s458/Liv-Garfield-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14002159.ece/ALTERNATES/s615/Liv-Garfield-2.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/severn-trent">Severn Trent</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/severn-trent-expands-green-arm-15090624">Severn Trent expands green arm with £120m buyout</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/severn-trent-expands-green-arm-15090624">West Midlands utility has acquired Agrivert which specialises in generating energy from food waste</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/jaguar-land-rover-present-most-15086441"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14697099.ece/ALTERNATES/s180/JS133987386.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14697099.ece/ALTERNATES/s458/JS133987386.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14697099.ece/ALTERNATES/s615/JS133987386.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/birmingham-post-business-awards">Birmingham Post Business Awards</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/jaguar-land-rover-present-most-15086441">Jaguar Land Rover to present most prestigious award at Birmingham Post Business Awards</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/jaguar-land-rover-present-most-15086441">Leading manufacturing company JLR backs the top honour at BPBA 2018</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/ipf-panel-discussion-15084997"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article15084974.ece/ALTERNATES/s180/0_IPF-Midlands-Lunch-2018.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article15084974.ece/ALTERNATES/s458/0_IPF-Midlands-Lunch-2018.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article15084974.ece/ALTERNATES/s615/0_IPF-Midlands-Lunch-2018.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/gallery/ipf-panel-discussion-15084997">IPF panel discussion</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/gallery/ipf-panel-discussion-15084997">IPF panel discussion</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/scandal-hit-midlands-hospital-trust-15095361"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article10909215.ece/ALTERNATES/s180/JS30584922.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article10909215.ece/ALTERNATES/s220b/JS30584922.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article10909215.ece/ALTERNATES/s270b/JS30584922.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article10909215.ece/ALTERNATES/s615/JS30584922.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/scandal-hit-midlands-hospital-trust-15095361">Scandal-hit Midlands hospital trust furiously denies claims of poor maternity care</a><a class="description" href="https://www.birminghampost.co.uk/scandal-hit-midlands-hospital-trust-15095361">Shrewsbury and Telford Hospitals Trust has said reports that more babies and mothers died or suffered serious injuries are &quot;factually incorrect&quot;</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/manufacturing/french-group-swoops-aston-manor-15094620"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article9600237.ece/ALTERNATES/s180/EMR_BPO_060715astonmanor_01.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article9600237.ece/ALTERNATES/s220b/EMR_BPO_060715astonmanor_01.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article9600237.ece/ALTERNATES/s270b/EMR_BPO_060715astonmanor_01.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article9600237.ece/ALTERNATES/s615/EMR_BPO_060715astonmanor_01.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a><a class="headline" href="https://www.birminghampost.co.uk/business/manufacturing/french-group-swoops-aston-manor-15094620">French group swoops for Aston Manor Cider</a><div class="comments-count" data-streamId="birminghammail-15094620" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/manufacturing/french-group-swoops-aston-manor-15094620#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/manufacturing/french-group-swoops-aston-manor-15094620">Agricultural co-operative confirms rumoured buyout of UK's largest independent cider maker which was founded by Doug Ellis</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s180/0_Rebecca-Halbert-GVA.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s220b/0_Rebecca-Halbert-GVA.jpg 220w, https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s270b/0_Rebecca-Halbert-GVA.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15095857.ece/ALTERNATES/s615/0_Rebecca-Halbert-GVA.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/gva">GVA</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827">Marketing specialist crowned Future Face of Greater Birmingham</a><div class="comments-count" data-streamId="birminghampost-15095827" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/marketing-specialist-crowned-future-face-15095827">Rebecca Halbert fro GVA took home the top prize at Symphony Hall ceremony</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/mobile-library-service-axed-solihull-15095799"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15095780.ece/ALTERNATES/s180/0_480.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15095780.ece/ALTERNATES/s220b/0_480.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15095780.ece/ALTERNATES/s270b/0_480.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15095780.ece/ALTERNATES/s615/0_480.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/mobile-library-service-axed-solihull-15095799">Mobile library service to be axed in Solihull</a><div class="comments-count" data-streamId="birminghammail-15095799" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/mobile-library-service-axed-solihull-15095799#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/mobile-library-service-axed-solihull-15095799">It had fewer than 300 users between 2017/18</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/residents-living-fear-garden-grabbing-15095108"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15095088.ece/ALTERNATES/s180/0_480.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15095088.ece/ALTERNATES/s220b/0_480.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15095088.ece/ALTERNATES/s270b/0_480.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15095088.ece/ALTERNATES/s615/0_480.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/residents-living-fear-garden-grabbing-15095108">Residents &quot;living in fear&quot; of garden grabbing in Solihull</a><div class="comments-count" data-streamId="birminghammail-15095108" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/residents-living-fear-garden-grabbing-15095108#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/residents-living-fear-garden-grabbing-15095108">&quot;Everybody else is terrified that we are going to have even more developments.&quot;</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/homebase-given-go-ahead-shut-15095981"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.cambridge-news.co.uk/incoming/article14771242.ece/ALTERNATES/s180/1880592-YX_DSC_0963.jpg 180w, https://i2-prod.cambridge-news.co.uk/incoming/article14771242.ece/ALTERNATES/s220b/1880592-YX_DSC_0963.jpg 220w, https://i2-prod.cambridge-news.co.uk/incoming/article14771242.ece/ALTERNATES/s270b/1880592-YX_DSC_0963.jpg 270w" data-src="https://i2-prod.cambridge-news.co.uk/incoming/article14771242.ece/ALTERNATES/s615/1880592-YX_DSC_0963.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/homebase-given-go-ahead-shut-15095981">Homebase given go-ahead to shut 42 stores - including these in Midlands</a><div class="comments-count" data-streamId="birminghammail-15095981" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/homebase-given-go-ahead-shut-15095981#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/homebase-given-go-ahead-shut-15095981">The retailer is closing the stores via a Company Voluntary Arrangement (CVA), a controversial insolvency procedure</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/mayor-host-first-ever-pub-15095250"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13900555.ece/ALTERNATES/s180/0_Andy-Street-reveals-plans-to-curb-homelessness-in-the-West-Midlands.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13900555.ece/ALTERNATES/s220b/0_Andy-Street-reveals-plans-to-curb-homelessness-in-the-West-Midlands.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13900555.ece/ALTERNATES/s270b/0_Andy-Street-reveals-plans-to-curb-homelessness-in-the-West-Midlands.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13900555.ece/ALTERNATES/s615/0_Andy-Street-reveals-plans-to-curb-homelessness-in-the-West-Midlands.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/">Home</a><a class="headline" href="https://www.birminghampost.co.uk/mayor-host-first-ever-pub-15095250">Mayor to host 'first ever' pub Q&amp;A</a><div class="comments-count" data-streamId="birminghammail-15095250" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/mayor-host-first-ever-pub-15095250#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/mayor-host-first-ever-pub-15095250">He says that he's looking forward to sharing a drink with voters</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-could-lose-mp-under-15091421"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13773478.ece/ALTERNATES/s180/MPs.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13773478.ece/ALTERNATES/s220b/MPs.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13773478.ece/ALTERNATES/s270b/MPs.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13773478.ece/ALTERNATES/s615/MPs.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-could-lose-mp-under-15091421">Birmingham could lose an MP under plans to be confirmed next week</a><div class="comments-count" data-streamId="birminghammail-15091421" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-could-lose-mp-under-15091421#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-could-lose-mp-under-15091421">A review of constituencies has finished and the findings will be presented to the Government</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=3f79a7469a06f1fdf784c34912a3b50c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=b65743fe548f7bd32bfdc042252abc8c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=7ae30537750ec85fe094323a4a69cd5d" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=9deccf34e9a5297ee7150c8e5156e658" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=51a87373b27429d9316472af2b5e7347" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=eb422a88985e8489ec00c0101d288b4e" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=9c36dc254b446338399fd15670526be9" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=41e5d8fca4c43ae42f5e730b875e5cf5" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
