<!DOCTYPE html>
<html>
<!--
page generated at: Fri Jan 19 06:19:54 GMT 2018
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Engineering firm crowned National Apprenticeship winner - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Engineering,SMEs,Employment"><meta name="news_keywords" content="Engineering,SMEs,Employment"><meta name="author" content="Tamlyn Jones"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"><link rel="amphtml" href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153.amp">
<meta property="og:site_name" content="birminghampost"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Engineering firm crowned National Apprenticeship winner"><meta property="og:url" content="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"><meta property="og:description" content="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices"><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg"><meta property="og:section" content="Manufacturing"><meta property="article:tag" content="SMEs"><meta property="article:tag" content="Engineering"><meta property="article:tag" content="Employment"><meta property="article:author" content="https://www.facebook.com/tamlynjonesbpm/"><meta property="article:published_time" content="2018-01-19T05:00:00Z"><meta property="article:modified_time" content="2018-01-18T14:38:23Z"><meta property="article:expiration_time" content="2018-02-17T14:38:23Z"><meta property="article:section" content="Manufacturing"><meta property="article:id" content="birminghampost-14173153">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@TamlynPost"><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;smes,engineering,employment&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14173153&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/manufacturing&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1516342794926,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;8935&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:manufacturing:article:engineering-firm-crowned-national-apprenticeship:14173153&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;manufacturing&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;SMEs|Engineering|Employment&quot;,&quot;articleAuthor&quot;:&quot;Tamlyn Jones&quot;,&quot;articleId&quot;:&quot;14173153&quot;,&quot;articleTitle&quot;:&quot;Engineering firm crowned National Apprenticeship winner&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153&quot;,&quot;headline&quot;:&quot;birminghampost_engineering-firm-crowned-national-apprenticeship&quot;,&quot;primaryTag&quot;:&quot;Engineering&quot;,&quot;publishDate&quot;:&quot;2018-01-19&quot;,&quot;firstPublishDate&quot;:&quot;2018-01-19|05:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghampost&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14173153&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=2c1e4ad33e545dbc736ff24b358a1a42"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=dff72df1ac092245400e5e2a8da6e94c"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=c9544fe82e80d7122e42e4dbe945b16b">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=ebdfafb0acc8f6343134833ca6f8a00d">
<link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/scss/birminghampost.css?v=1515491370">
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":8932,"homepageId":6841,"sectionAncestorsIDs":[8935,8932,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1515491370","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.webdotcom.webSearch":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.webdotcom.webSearch.url":"http://directory.birminghampost.co.uk/search","gtmContainerId":"GTM-M3TH25P","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="//www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/manufacturing/" rel="vocabulary:url" property="vocabulary:title">Manufacturing</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/engineering" rel="vocabulary:url" property="vocabulary:title">Engineering</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"/><article class="article-main channel-business" data-mod="articleSso" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/">Business</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Engineering firm crowned National Apprenticeship winner</h1><p itemprop="description">Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-share-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153" data-context="share-bar-14173153" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14173153" data-stream-id="birminghampost-14173153"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_facebook" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_twitter" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_pinterest" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_whatsapp" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Tamlyn Jones"/><meta itemprop="sameAs" content="https://www.birminghampost.co.uk/authors/tamlyn-jones/"/></div><div class="article-information" itemprop="datePublished" content="2018-01-19T05:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.birminghampost.co.uk/authors/tamlyn-jones/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Tamlyn Jones</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-01-19T05:00:00Z"></time>05:00, 19 JAN 2018</li><meta itemprop="dateModified" content="2018-01-19T05:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/">Business</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s615/worker.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s508/worker.jpg 508w, https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s810/worker.jpg 810w" src="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s615/worker.jpg" alt="" content="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s615/worker.jpg"/><figcaption><span class="credit" itemprop="author"> (Image: Andrew Milligan/PA Wire)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-share-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153" data-context="share-bar-14173153" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14173153" data-stream-id="birminghampost-14173153"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_facebook" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_twitter" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_pinterest" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Engineering firm crowned National Apprenticeship winner" data-social-headline="Engineering firm crowned National Apprenticeship winner" data-url="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#ICID=sharebar_whatsapp" data-leadtext="Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s1200/worker.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A Birmingham engineering group has received a prestigious national award in recognition of its apprenticeship programme.</p> <p>Lander Automotive, which is based near Quinton, was crowned SME employer of the year at the Government's National Apprenticeship Awards in London.</p> <p>Lander Automotive supplies assembled products for the automotive industry, specialising in fluid and air transfer systems, structural assemblies and interior trim assemblies.</p> <p>It has consciously decided to invest in growing its own talent through a large-scale recruitment drive to combat its ageing workforce and now has 60 manufacturing apprentices and five higher level apprentices on site.</p> <p>Half of its workforce is under the age of 30.</p> <p>Last night's ceremony also saw Lander Automotive named in the Top 100 Apprenticeship Employer list which is compiled annually by the National Apprenticeship Service to recognise excellence in businesses that employ apprentices.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/business/manufacturing/gkn-rejects-another-takeover-bid-14167049">GKN rejects another takeover bid by Melrose Industries</a></li>
</ul>
</aside> <p>The awards, now in their 14th year, are run by the National Apprenticeship Service and recognise excellence in two areas - businesses that grow their own talent with apprentices and apprentices who have made a significant contribution to their workplaces.</p> <p>Lander Automotive's managing director Peter Tack said: &quot;The apprenticeship programme is an integral part of our talent pipeline.</p> <p>&quot;The opportunities for our younger employees have never been greater with the expansion of our business and the upskilling of our team as a whole.</p> <p>&quot;The apprenticeship programme is a fundamental part of our strategic business planning process and our drive for excellence in the area of people development and involvement.</p> <p>&quot;We fully expect to have the future management team already employed here within our business.&quot;</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghampost-14173153" data-article-id="14173153" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghampost-14173153"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/smes">SMEs</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/employment">Employment</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="business" data-class="channel-business" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Business</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="business" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="business">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="business">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="business"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674"><img data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s615/Kingsway-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/kings-heath">Kings Heath</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">New plans to restore historic former Kings Heath cinema</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">Development team is starting consultation on what local community would like to see go into The Kingsway building</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s180/Ranjit-Boparan-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s458/Ranjit-Boparan-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s615/Ranjit-Boparan-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/ranjit-and-baljinder-boparan">Ranjit and Baljinder Boparan</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394">Ranjit Boparan sells Goodfella's and San Marco pizza for £200m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394">Birmingham entrepreneur offloads frozen pizza arm of Green Isle Foods to owner of Birds Eye</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s180/JS32699020.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s458/JS32699020.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s615/JS32699020.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Engineering group to create 500 new jobs</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Adi says major recruitment drive over the next four years will boost its payroll by almost double</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s180/pheonix10.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s458/pheonix10.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s615/pheonix10.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030">Developer found for 44-acre Black Country site</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030">The long awaited Phoenix 10 development in Walsall is set to create hundreds of jobs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s458/HS2-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">'Almost no exposure' to rail sector if companies collapse like Carillion</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">Transport minister moves to reassure Parliament that projects such as HS2 will be protected if other contractors follow the same fate as Carillion</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="business"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"><img data-src="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s615/worker.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153">Engineering firm crowned National Apprenticeship winner</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153">Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s180/squiresanders.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s458/squiresanders.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s615/squiresanders.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/nhs">NHS</a></em><strong><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423">£10m funding deal for healthcare company</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423">Sutton Coldfield-based CHS Healthcare is working with BGF on the next stage of its growth following equity deal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s180/Clarke-Willmott-LLP.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s458/Clarke-Willmott-LLP.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s615/Clarke-Willmott-LLP.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987">Clarke Willmott hosts a lunch with Paul Kehoe</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987">Birmingham-based law firm Clarke Willmott LLP last week hosted a lunch for business professionals with keynote speaker Paul Kehoe</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s458/HS2-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">'Almost no exposure' to rail sector if companies collapse like Carillion</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">Transport minister moves to reassure Parliament that projects such as HS2 will be protected if other contractors follow the same fate as Carillion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/gallery/matthew-boulton-college-celebrates-anniversary-14173271"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14173246.ece/ALTERNATES/s180/BPS-Matthew-Boulton-College.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14173246.ece/ALTERNATES/s458/BPS-Matthew-Boulton-College.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14173246.ece/ALTERNATES/s615/BPS-Matthew-Boulton-College.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/gallery/matthew-boulton-college-celebrates-anniversary-14173271">Matthew Boulton College celebrates anniversary of development programme</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/matthew-boulton-college-celebrates-anniversary-14173271">Matthew Boulton College celebrates anniversary of development programme</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674"><img data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s615/Kingsway-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/kings-heath">Kings Heath</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">New plans to restore historic former Kings Heath cinema</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">Development team is starting consultation on what local community would like to see go into The Kingsway building</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s180/Ranjit-Boparan-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s458/Ranjit-Boparan-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s615/Ranjit-Boparan-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/ranjit-and-baljinder-boparan">Ranjit and Baljinder Boparan</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394">Ranjit Boparan sells Goodfella's and San Marco pizza for £200m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394">Birmingham entrepreneur offloads frozen pizza arm of Green Isle Foods to owner of Birds Eye</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s180/JS32699020.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s458/JS32699020.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s615/JS32699020.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Engineering group to create 500 new jobs</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Adi says major recruitment drive over the next four years will boost its payroll by almost double</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s180/pheonix10.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s458/pheonix10.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s615/pheonix10.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030">Developer found for 44-acre Black Country site</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030">The long awaited Phoenix 10 development in Walsall is set to create hundreds of jobs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s458/HS2-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">'Almost no exposure' to rail sector if companies collapse like Carillion</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">Transport minister moves to reassure Parliament that projects such as HS2 will be protected if other contractors follow the same fate as Carillion</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"><img data-src="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s615/worker.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153">Engineering firm crowned National Apprenticeship winner</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153">Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s180/squiresanders.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s458/squiresanders.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s615/squiresanders.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/nhs">NHS</a></em><strong><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423">£10m funding deal for healthcare company</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423">Sutton Coldfield-based CHS Healthcare is working with BGF on the next stage of its growth following equity deal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s180/Clarke-Willmott-LLP.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s458/Clarke-Willmott-LLP.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s615/Clarke-Willmott-LLP.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987">Clarke Willmott hosts a lunch with Paul Kehoe</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987">Birmingham-based law firm Clarke Willmott LLP last week hosted a lunch for business professionals with keynote speaker Paul Kehoe</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s458/HS2-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">'Almost no exposure' to rail sector if companies collapse like Carillion</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">Transport minister moves to reassure Parliament that projects such as HS2 will be protected if other contractors follow the same fate as Carillion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/gallery/matthew-boulton-college-celebrates-anniversary-14173271"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14173246.ece/ALTERNATES/s180/BPS-Matthew-Boulton-College.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14173246.ece/ALTERNATES/s458/BPS-Matthew-Boulton-College.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14173246.ece/ALTERNATES/s615/BPS-Matthew-Boulton-College.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/gallery/matthew-boulton-college-celebrates-anniversary-14173271">Matthew Boulton College celebrates anniversary of development programme</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/matthew-boulton-college-celebrates-anniversary-14173271">Matthew Boulton College celebrates anniversary of development programme</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/1000-home-birmingham-city-centre-14174523"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14038313.ece/ALTERNATES/s180/Monaco-House-CGI-3.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14038313.ece/ALTERNATES/s220b/Monaco-House-CGI-3.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14038313.ece/ALTERNATES/s270b/Monaco-House-CGI-3.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14038313.ece/ALTERNATES/s615/Monaco-House-CGI-3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/1000-home-birmingham-city-centre-14174523">1,000 home Birmingham City Centre proposal is &quot;Big, bold and fab&quot; but planners still aren't happy and this is why</a></strong><div class="comments-count" data-streamId="birminghammail-14174523" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/1000-home-birmingham-city-centre-14174523#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/1000-home-birmingham-city-centre-14174523">But council's planning committee wants more from the development of Monaco House site on Bristol Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/queen-elizabeth-hospital-doctor-told-14171150"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14097587.ece/ALTERNATES/s180/syedkazmiJPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14097587.ece/ALTERNATES/s220b/syedkazmiJPG.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14097587.ece/ALTERNATES/s270b/syedkazmiJPG.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14097587.ece/ALTERNATES/s615/syedkazmiJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/queen-elizabeth-hospital-doctor-told-14171150">Queen Elizabeth Hospital doctor told to leave UK next week even though 30,000 petitioners want him to stay</a></strong><div class="comments-count" data-streamId="birminghammail-14171150" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/queen-elizabeth-hospital-doctor-told-14171150#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/queen-elizabeth-hospital-doctor-told-14171150">Lawyers acting for Dr Syed Kazmi , who has been backed by doctors and patients, are making final attempts to stop his deportation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-woman-nusratghani-makes-history-14173826"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14173752.ece/ALTERNATES/s180/nusrat.png 180w, https://i2-prod.birminghammail.co.uk/incoming/article14173752.ece/ALTERNATES/s220b/nusrat.png 220w, https://i2-prod.birminghammail.co.uk/incoming/article14173752.ece/ALTERNATES/s270b/nusrat.png 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14173752.ece/ALTERNATES/s615/nusrat.png"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-woman-nusratghani-makes-history-14173826">Birmingham woman Nusrat Ghani makes history as first female Muslim Government Minister in the Commons</a></strong><div class="comments-count" data-streamId="birminghammail-14173826" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-woman-nusratghani-makes-history-14173826#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-woman-nusratghani-makes-history-14173826">Nusrat Ghani, born and bought up in Birmingham, made history when she spoke in the Commons in her new role</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s180/squiresanders.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s220b/squiresanders.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s270b/squiresanders.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7178894.ece/ALTERNATES/s615/squiresanders.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/nhs">NHS</a></em><strong><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423">£10m funding deal for healthcare company</a></strong><div class="comments-count" data-streamId="birminghampost-14174423" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/finance/10m-funding-deal-healthcare-company-14174423">Sutton Coldfield-based CHS Healthcare is working with BGF on the next stage of its growth following equity deal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s180/worker.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s220b/worker.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s270b/worker.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12405931.ece/ALTERNATES/s615/worker.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153">Engineering firm crowned National Apprenticeship winner</a></strong><div class="comments-count" data-streamId="birminghampost-14173153" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/engineering-firm-crowned-national-apprenticeship-14173153">Lander Automotive crowned top SME in recognition of its efforts to grow its team of apprentices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s180/Clarke-Willmott-LLP.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s220b/Clarke-Willmott-LLP.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s270b/Clarke-Willmott-LLP.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14172926.ece/ALTERNATES/s615/Clarke-Willmott-LLP.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987">Clarke Willmott hosts a lunch with Paul Kehoe</a></strong><div class="comments-count" data-streamId="birminghampost-14172987" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/clarke-willmott-hosts-lunch-paul-14172987">Birmingham-based law firm Clarke Willmott LLP last week hosted a lunch for business professionals with keynote speaker Paul Kehoe</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s220b/HS2-CGI.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s270b/HS2-CGI.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">'Almost no exposure' to rail sector if companies collapse like Carillion</a></strong><div class="comments-count" data-streamId="birminghampost-14173722" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">Transport minister moves to reassure Parliament that projects such as HS2 will be protected if other contractors follow the same fate as Carillion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s180/Kingsway-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s220b/Kingsway-1.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s270b/Kingsway-1.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s615/Kingsway-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/kings-heath">Kings Heath</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">New plans to restore historic former Kings Heath cinema</a></strong><div class="comments-count" data-streamId="birminghampost-14169674" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">Development team is starting consultation on what local community would like to see go into The Kingsway building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/fresh-warnings-vice-chancellor-pay-14171944"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article13943879.ece/ALTERNATES/s180/Aston-University-3.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article13943879.ece/ALTERNATES/s220b/Aston-University-3.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article13943879.ece/ALTERNATES/s270b/Aston-University-3.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article13943879.ece/ALTERNATES/s615/Aston-University-3.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/">Home</a></em><strong><a href="https://www.birminghampost.co.uk/fresh-warnings-vice-chancellor-pay-14171944">Fresh warnings about vice-chancellor pay</a></strong><div class="comments-count" data-streamId="birminghammail-14171944" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/fresh-warnings-vice-chancellor-pay-14171944#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/fresh-warnings-vice-chancellor-pay-14171944">New financial accounts for Aston University show hefty payments in final year which prompts warning University and College Union</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s180/JS32699020.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s220b/JS32699020.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s270b/JS32699020.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s615/JS32699020.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Engineering group to create 500 new jobs</a></strong><div class="comments-count" data-streamId="birminghampost-14168378" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Adi says major recruitment drive over the next four years will boost its payroll by almost double</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/special-features/time-serious-bridging-west-midlands-14169517"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14169556.ece/ALTERNATES/s180/Lloyds-Skills-Event-5.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14169556.ece/ALTERNATES/s220b/Lloyds-Skills-Event-5.jpg 220w, https://i2-prod.birminghampost.co.uk/business/business-news/article14169556.ece/ALTERNATES/s270b/Lloyds-Skills-Event-5.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14169556.ece/ALTERNATES/s615/Lloyds-Skills-Event-5.jpg"></a><em class="sponsored">Sponsored</em></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/lloyds">Lloyds</a></em><strong><a href="https://www.birminghampost.co.uk/special-features/time-serious-bridging-west-midlands-14169517">Time to get serious about bridging West Midlands skills gap</a></strong><div class="comments-count" data-streamId="birminghampost-14169517" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/special-features/time-serious-bridging-west-midlands-14169517#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/special-features/time-serious-bridging-west-midlands-14169517">Expert panel debates how the region can improve its skills base and become the best in the country</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/health-news/government-says-construction-midland-metropolitan-14168998"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s180/metropolitan-hospital.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s220b/metropolitan-hospital.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s270b/metropolitan-hospital.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article10489760.ece/ALTERNATES/s615/metropolitan-hospital.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/health-news/">Health News</a></em><strong><a href="https://www.birminghampost.co.uk/news/health-news/government-says-construction-midland-metropolitan-14168998">Construction of Midland Metropolitan Hospital 'will go ahead' despite collapse of Carillion</a></strong><div class="comments-count" data-streamId="birminghammail-14168998" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/health-news/government-says-construction-midland-metropolitan-14168998#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/health-news/government-says-construction-midland-metropolitan-14168998">Ministers say they want the construction of the Midland Metropolitan Hospital to go ahead 'without material disruption'</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s180/Kingsway-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s390/Kingsway-1.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s458/Kingsway-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s615/Kingsway-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/kings-heath">Kings Heath</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">New plans to restore historic former Kings Heath cinema</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">Development team is starting consultation on what local community would like to see go into The Kingsway building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s180/Ranjit-Boparan-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s390/Ranjit-Boparan-1.jpg 390w, https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s458/Ranjit-Boparan-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14169436.ece/ALTERNATES/s615/Ranjit-Boparan-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/ranjit-and-baljinder-boparan">Ranjit and Baljinder Boparan</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394">Ranjit Boparan sells Goodfella's and San Marco pizza for £200m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/ranjit-boparan-sells-goodfellas-san-14169394">Birmingham entrepreneur offloads frozen pizza arm of Green Isle Foods to owner of Birds Eye</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s180/pheonix10.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s390/pheonix10.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s458/pheonix10.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14161997.ece/ALTERNATES/s615/pheonix10.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030">Developer found for 44-acre Black Country site</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/developer-found-44-acre-black-14162030">The long awaited Phoenix 10 development in Walsall is set to create hundreds of jobs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s390/HS2-CGI.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s458/HS2-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">'Almost no exposure' to rail sector if companies collapse like Carillion</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/almost-no-exposure-rail-sector-14173722">Transport minister moves to reassure Parliament that projects such as HS2 will be protected if other contractors follow the same fate as Carillion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s180/JS32699020.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s390/JS32699020.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s458/JS32699020.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6766991.ece/ALTERNATES/s615/JS32699020.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Engineering group to create 500 new jobs</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/engineering-group-create-500-new-14168378">Adi says major recruitment drive over the next four years will boost its payroll by almost double</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/jaguar-land-rover-open-software-14149599"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s180/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s390/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s458/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s615/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/jaguar-land-rover-open-software-14149599">Jaguar Land Rover to open software engineering centre</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/jaguar-land-rover-open-software-14149599">New hub will be base for R&amp;D activity into new electric and driverless technologies</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/meggitt-to-close-birmingham-factory-13970154"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/manufacturing/article13970261.ece/ALTERNATES/s180/Meggitt-sketch-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/manufacturing/article13970261.ece/ALTERNATES/s390/Meggitt-sketch-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/manufacturing/article13970261.ece/ALTERNATES/s458/Meggitt-sketch-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/manufacturing/article13970261.ece/ALTERNATES/s615/Meggitt-sketch-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/meggitt-to-close-birmingham-factory-13970154">Meggitt to close Birmingham factory</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/meggitt-to-close-birmingham-factory-13970154">200 jobs under threat as aerospace group plans to shut its plant in Tyseley to support creation of new £130m super site in Coventry</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/thursfields-solicitors-celebrate-second-anniversary-13997715"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article13997625.ece/ALTERNATES/s180/Thursfields.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article13997625.ece/ALTERNATES/s390/Thursfields.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article13997625.ece/ALTERNATES/s458/Thursfields.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article13997625.ece/ALTERNATES/s615/Thursfields.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/thursfields-solicitors-celebrate-second-anniversary-13997715">Thursfields Solicitors celebrate second anniversary</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/thursfields-solicitors-celebrate-second-anniversary-13997715">Thursfields Solicitors’ Birmingham Commercial Advisory Team celebrated the second anniversary of its Two Snowhill office at Bar Opus.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/green-light-seven-capitals-apartment-14159212"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/property/article14159082.ece/ALTERNATES/s180/Nexus-Point-CGI-1.jpg 180w, https://i2-prod.birminghampost.co.uk/news/property/article14159082.ece/ALTERNATES/s390/Nexus-Point-CGI-1.jpg 390w, https://i2-prod.birminghampost.co.uk/news/property/article14159082.ece/ALTERNATES/s458/Nexus-Point-CGI-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/property/article14159082.ece/ALTERNATES/s615/Nexus-Point-CGI-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/seven-capital">Seven Capital</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/green-light-seven-capitals-apartment-14159212">Green light for Seven Capital's apartment plans</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/green-light-seven-capitals-apartment-14159212">Former office block which was once at the centre of a store wars battle will be converted into 85 apartments</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/finance/lenders-reject-carillion-rescue-plan-14146731"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6286253.ece/ALTERNATES/s180/carillion.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6286253.ece/ALTERNATES/s390/carillion.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article6286253.ece/ALTERNATES/s458/carillion.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6286253.ece/ALTERNATES/s615/carillion.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/finance/lenders-reject-carillion-rescue-plan-14146731">Lenders reject Carillion rescue plan ahead of crunch meeting</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/finance/lenders-reject-carillion-rescue-plan-14146731">Government, pension authorities and stakeholders are meeting in an attempt to thrash out a rescue package after lenders dismiss proposed rescue package</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/what-collapse-carillion-means-paradise-14156410"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s180/One-Chamberlain-Square.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s390/One-Chamberlain-Square.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s458/One-Chamberlain-Square.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s615/One-Chamberlain-Square.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/what-collapse-carillion-means-paradise-14156410">This is what the collapse of Carillion means for Paradise</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/what-collapse-carillion-means-paradise-14156410">Development team remains bullish over future prospects of £700m city centre redevelopment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/review-2017-january-commonwealth-games-14073899"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12430207.ece/ALTERNATES/s180/Colmore-Row-CGI-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12430207.ece/ALTERNATES/s390/Colmore-Row-CGI-1.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12430207.ece/ALTERNATES/s458/Colmore-Row-CGI-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12430207.ece/ALTERNATES/s615/Colmore-Row-CGI-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/midland-metro">Midland Metro</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/review-2017-january-commonwealth-games-14073899">Review of 2017 - January: Commonwealth Games, green belt housing and Colmore Row makeover</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/review-2017-january-commonwealth-games-14073899">Our Review of the Year for 2017 kicks off with the news London Olympics bosses were recruited to help Birmingham secure the Commonwealth Games and Sutton residents were battling developers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-tenant-lewis-building-14163867"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14169980.ece/ALTERNATES/s180/TJR_BPO_160531lewisbuilding_1.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14169980.ece/ALTERNATES/s390/TJR_BPO_160531lewisbuilding_1.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14169980.ece/ALTERNATES/s458/TJR_BPO_160531lewisbuilding_1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14169980.ece/ALTERNATES/s615/TJR_BPO_160531lewisbuilding_1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/colmore-business-district">Colmore Business District</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/new-tenant-lewis-building-14163867">New tenant at The Lewis Building</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-tenant-lewis-building-14163867">Regus takes space across three floors of recently renovated Birmingham city centre building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-remains-uk-property-hotspot-13845208"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article8430154.ece/ALTERNATES/s180/skyline.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article8430154.ece/ALTERNATES/s390/skyline.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article8430154.ece/ALTERNATES/s458/skyline.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article8430154.ece/ALTERNATES/s615/skyline.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/economy">Economy</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-remains-uk-property-hotspot-13845208">Birmingham remains UK property investment hotspot - report</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-remains-uk-property-hotspot-13845208">Research into investment potential of UK and European cities ranks Birmingham above London but behind Manchester</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/tough-trading-conditions-fail-put-14131636"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/manufacturing/article14131735.ece/ALTERNATES/s180/JLR-Marketing.jpg 180w, https://i2-prod.birminghampost.co.uk/business/manufacturing/article14131735.ece/ALTERNATES/s390/JLR-Marketing.jpg 390w, https://i2-prod.birminghampost.co.uk/business/manufacturing/article14131735.ece/ALTERNATES/s458/JLR-Marketing.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/manufacturing/article14131735.ece/ALTERNATES/s615/JLR-Marketing.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/tough-trading-conditions-fail-put-14131636">Tough trading conditions fail to put brakes on Jaguar Land Rover</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/tough-trading-conditions-fail-put-14131636">Luxury car manufacturer sees UK sales dip slightly but globally the company's prospects continue to rise</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/barratt-homes-birmingham-new-houses-14059171"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s180/St-Lukes-CGI-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s390/St-Lukes-CGI-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s458/St-Lukes-CGI-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s615/St-Lukes-CGI-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/barratt-homes-birmingham-new-houses-14059171">Barratt Homes revises plans for major Birmingham housing estate</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/barratt-homes-birmingham-new-houses-14059171">Housebuilder goes back to the drawing board after heavy criticism from councillors but heritage campaigners are still opposing the proposals</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/green-light-long-awaited-housing-13821500"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article13821108.ece/ALTERNATES/s180/Icknield-Port-Loop-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article13821108.ece/ALTERNATES/s390/Icknield-Port-Loop-CGI.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article13821108.ece/ALTERNATES/s458/Icknield-Port-Loop-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article13821108.ece/ALTERNATES/s615/Icknield-Port-Loop-CGI.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/green-light-long-awaited-housing-13821500">Green light for long-awaited housing project</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/green-light-long-awaited-housing-13821500">City planners back first phase of Icknield Port Loop which will see more than 200 houses and apartments developed on derelict canalside land</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/financial-group-buys-birmingham-pub-14103281"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13450206.ece/ALTERNATES/s180/Canal-House-exterior.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13450206.ece/ALTERNATES/s390/Canal-House-exterior.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article13450206.ece/ALTERNATES/s458/Canal-House-exterior.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13450206.ece/ALTERNATES/s615/Canal-House-exterior.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/restaurants">Restaurants</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/financial-group-buys-birmingham-pub-14103281">Financial group buys Birmingham pub for £3.2m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/financial-group-buys-birmingham-pub-14103281">AFH acquires the Canal House which reopened last summer after undergoing a major programme of renovation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-flats-replace-birmingham-music-13992736"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article13992865.ece/ALTERNATES/s180/Flapper-Flats-CGI-5.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article13992865.ece/ALTERNATES/s390/Flapper-Flats-CGI-5.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article13992865.ece/ALTERNATES/s458/Flapper-Flats-CGI-5.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article13992865.ece/ALTERNATES/s615/Flapper-Flats-CGI-5.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/new-flats-replace-birmingham-music-13992736">New flats to replace Birmingham music pub</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-flats-replace-birmingham-music-13992736">Developers press ahead with plans to demolish canalside venue to make way for 66 new apartments</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/lcp-event-brings-plenty-laughs-14062365"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14062329.ece/ALTERNATES/s180/LCP-at-Glee-Club.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14062329.ece/ALTERNATES/s390/LCP-at-Glee-Club.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article14062329.ece/ALTERNATES/s458/LCP-at-Glee-Club.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14062329.ece/ALTERNATES/s615/LCP-at-Glee-Club.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/lcp-event-brings-plenty-laughs-14062365">LCP event brings plenty of laughs</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/lcp-event-brings-plenty-laughs-14062365">National commercial property and investment company LCP hosted its second annual comedy evening</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=e139b79521b1b398869fa69725c53eeb"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f26f8730cb79fb13ec1856264b09dc46"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b9bc055434be43d58fcfa4c7d03a45f8"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=7e2deea316ba94e14eeb1b37d8419e2a" defer></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=cf5bfa4255ad6d9ab76c9887e3ad325f" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
