<!DOCTYPE html>
<html>
<!--
page generated at: Wed May 29 19:10:53 BST 2019
page generated by escenic.server/hostname: reg-pres106.tm-aws.com/reg-pres106.tm-aws.com
page generated in section: 25756
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<!-- include old-style free GA loader as fallback-->
<script type="text/javascript">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</script>
<title>Land deal paves way for Aston development - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"><meta name="description" content="&#xa; Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Hines,Economy,Construction"><meta name="news_keywords" content="Hines,Economy,Construction"><meta name="referrer" content="unsafe-URL"><meta name="author" content="Tamlyn Jones"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><meta property="fb:app_id" content="169630569789388"><link rel="canonical" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625"><link rel="amphtml" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625.amp"><link rel="search" href="https://www.birminghampost.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search birminghampost">
<meta property="og:site_name" content="birminghampost"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Land deal paves way for Aston development"><meta property="og:url" content="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625"><meta property="og:description" content="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub"><meta property="og:image" content="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg"><meta property="og:section" content="Commercial Property"><meta property="article:tag" content="Hines"><meta property="article:tag" content="Economy"><meta property="article:tag" content="Construction"><meta property="article:author" content="https://www.facebook.com/tamlynjonesbpm/"><meta property="article:published_time" content="2019-05-29T03:45:00Z"><meta property="article:modified_time" content="2019-05-28T13:33:06Z"><meta property="article:expiration_time" content="2019-06-27T13:33:06Z"><meta property="article:section" content="Commercial Property"><meta property="article:id" content="birminghampost-16342625">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@TamlynPost"><meta name="twitter:image" value="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAffiliateContent&quot;}],&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;referenceNode2&quot;:&quot;header \u003e nav \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;relativePos2&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_2&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;mid-article-widget&quot;,&quot;name&quot;:&quot;outbrainMidArticleSlot&quot;,&quot;placement&quot;:&quot;Mid-Article&quot;,&quot;type&quot;:&quot;outbrainMidArticleSlot&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_16&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;outbrainFooterArticleSlot&quot;,&quot;placement&quot;:&quot;Footer&quot;,&quot;type&quot;:&quot;outbrainFooterArticleSlot&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;SB_1&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;outbrainSidebarArticleSlot&quot;,&quot;placement&quot;:&quot;RHC&quot;,&quot;type&quot;:&quot;outbrainSidebarArticleSlot&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;hines,economy,construction&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;16342625&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/commercial-property&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAffiliateContent&quot;}],&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;referenceNode2&quot;:&quot;header \u003e nav \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;relativePos2&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_2&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;mid-article-widget&quot;,&quot;name&quot;:&quot;outbrainMidArticleSlot&quot;,&quot;placement&quot;:&quot;Mid-Article&quot;,&quot;type&quot;:&quot;outbrainMidArticleSlot&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_16&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;outbrainFooterArticleSlot&quot;,&quot;placement&quot;:&quot;Footer&quot;,&quot;type&quot;:&quot;outbrainFooterArticleSlot&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAffiliateContent&quot;}],&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAffiliateContent&quot;}],&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAffiliateContent&quot;}],&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;referenceNode2&quot;:&quot;header \u003e nav \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;relativePos2&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_2&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;mid-article-widget&quot;,&quot;name&quot;:&quot;outbrainMidArticleSlot&quot;,&quot;placement&quot;:&quot;Mid-Article&quot;,&quot;type&quot;:&quot;outbrainMidArticleSlot&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_16&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;outbrainFooterArticleSlot&quot;,&quot;placement&quot;:&quot;Footer&quot;,&quot;type&quot;:&quot;outbrainFooterArticleSlot&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAffiliateContent&quot;}],&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;referenceNode2&quot;:&quot;header \u003e nav \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;relativePos2&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_2&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;mid-article-widget&quot;,&quot;name&quot;:&quot;outbrainMidArticleSlot&quot;,&quot;placement&quot;:&quot;Mid-Article&quot;,&quot;type&quot;:&quot;outbrainMidArticleSlot&quot;},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_16&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;outbrainFooterArticleSlot&quot;,&quot;placement&quot;:&quot;Footer&quot;,&quot;type&quot;:&quot;outbrainFooterArticleSlot&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;slotType&quot;:&quot;outbrain&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;SB_1&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;outbrainSidebarArticleSlot&quot;,&quot;placement&quot;:&quot;RHC&quot;,&quot;type&quot;:&quot;outbrainSidebarArticleSlot&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;remoteInjectionConfig&quot;:{&quot;enabled&quot;:false},&quot;videoHB&quot;:{&quot;enabled&quot;:false,&quot;indexExchange&quot;:{&quot;siteId&quot;:281456},&quot;spotx&quot;:{&quot;tier&quot;:2,&quot;channelIds&quot;:{&quot;UK&quot;:{&quot;desktop&quot;:&quot;237750&quot;,&quot;tabletLandscapeUpwards&quot;:&quot;237750&quot;,&quot;tabletPortraitUpwards&quot;:&quot;237750&quot;,&quot;baseLayout&quot;:&quot;237752&quot;},&quot;ROW&quot;:{&quot;desktop&quot;:&quot;237751&quot;,&quot;tabletLandscapeUpwards&quot;:&quot;237751&quot;,&quot;tabletPortraitUpwards&quot;:&quot;237751&quot;,&quot;baseLayout&quot;:&quot;237753&quot;}}}},&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;ozoneHeaderBidding&quot;:{&quot;premiumSlotPlacementId&quot;:&quot;1420420433&quot;,&quot;siteId&quot;:&quot;4204204202&quot;,&quot;topSlotPlacementId&quot;:&quot;1420420431&quot;,&quot;bottomSlotPlacementId&quot;:&quot;1420420432&quot;,&quot;defaultPlacementId&quot;:&quot;1420420434&quot;,&quot;enabled&quot;:true},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625&quot;,&quot;timestamp&quot;:1559153454034,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;8933&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:commercial-property:article:land-deal-paves-way-aston:16342625&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;commercial-property&quot;,&quot;features&quot;:{&quot;showVpaidControls&quot;:&quot;true&quot;,&quot;loadIrisManually&quot;:&quot;true&quot;,&quot;preloadFonts&quot;:&quot;true&quot;,&quot;irisClientToken&quot;:&quot;7MV87ZS4AKI29SH&quot;,&quot;videoHeaderBiddingEnabled&quot;:&quot;false&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;irisTvEnabled&quot;:&quot;true&quot;,&quot;ima3Version&quot;:&quot;3&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;video.header.bidding.enabled&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;,&quot;amazonVideoTagEnabled&quot;:&quot;true&quot;,&quot;amazonTagEnabled&quot;:&quot;true&quot;,&quot;GDPRConsentV2Enabled&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;swipeNavigation.endpoint&quot;:&quot;https://mab.data.tm-awx.com/pwa-swipe&quot;,&quot;swipeNavigation&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hines|Economy|Construction&quot;,&quot;articleAuthor&quot;:&quot;Tamlyn Jones&quot;,&quot;articleId&quot;:&quot;16342625&quot;,&quot;articleTitle&quot;:&quot;Land deal paves way for Aston development&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625&quot;,&quot;headline&quot;:&quot;birminghampost_land-deal-paves-way-aston&quot;,&quot;primaryTag&quot;:&quot;Hines&quot;,&quot;publishDate&quot;:&quot;2019-05-29&quot;,&quot;firstPublishDate&quot;:&quot;2019-05-29&quot;,&quot;firstPublishTime&quot;:&quot;04:45&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;sensitiveArticle&quot;:false},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;14&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;16342625&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=6ae1d1907214a7491f821a7734a996f7"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=ae0cbf1818eb1e04ce10bddf4c95f617">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=ad695c76937652e6ab41a7b86d059770">
<link rel="manifest" href="/manifest.json?v=00277067608714089d14c9532ff9fa55"/><meta id="manifest-validation" name="manifest-validation" content="{&quot;tags&quot;:[&quot;Hines&quot;,&quot;Economy&quot;,&quot;Construction&quot;],&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625&quot;,&quot;primaryTag&quot;:&quot;Hines&quot;}"/><meta name="theme-color"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/scss/brand-extended.css?v=16907f5abb71c8e4aadee2e6384425b5"/><link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/img/favicon.ico?v=f890c97b660e6e98411b2f59d4cc1703" type="image/x-icon"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=undefined"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":8932,"homepageId":6841,"sectionAncestorsIDs":[8933,8932,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","videoAutoplayTimeout":"4","ias.pet.v2.enabled":"true","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.webdotcom.webSearch.url":"http://directory.birminghampost.co.uk/search","video.ad.request.timeout.desktop":"15000","partner.ga.clickTrack":"true","video.ad.request.timeout.mobile":"15000","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-11","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"},{\"name\":\"ias.complete\", \"emitter\": \"body\", \"timeout\":3000}]","partner.webdotcom.webSearch":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","taboola.desktop.campaign":"exchange","scrollDepthTrack":"true","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","taboola.mobile.campaign":"organic","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"showVpaidControls":"true","loadIrisManually":"true","preloadFonts":"true","irisClientToken":"7MV87ZS4AKI29SH","videoHeaderBiddingEnabled":"false","externalBrandCSS":"true","irisTvEnabled":"true","ima3Version":"3","chameleon.cookiePolicy.enabled":"false","video.header.bidding.enabled":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true","amazonVideoTagEnabled":"true","amazonTagEnabled":"true","GDPRConsentV2Enabled":"true","GDPRConsentEnabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","swipeNavigation.endpoint":"https://mab.data.tm-awx.com/pwa-swipe","swipeNavigation":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"news_story","articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<meta id="versioned-resources" name="versioned-resources" content="[&quot;https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=9ae737c8ecc6ac13c30a1016eb1fcc5a&quot;,&quot;https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/section.css?v=054cf8c567cc60664c081dc99a31d18b&quot;,&quot;https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=98902caacd0926f459b9ca82ff364735&quot;]">
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit2.js?v=2ecd18516b42e8554b1ffb1ddee513c8" defer></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/cmp.js?v=c65fb807e4afb324964d6d324c4db248" defer></script>
<script defer src="https://ad.crwdcntrl.net/5/c=13271/pe=y/var=OzoneLotameData"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
window.console.log("IndexExchange script loading: ");
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=dfa88f4d4983908c4c2645eea8b04446" defer></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function(){return function e(n,r,t){function o(u,f){if(!r[u]){if(!n[u]){var c="function"==typeof require&&require;if(!f&&c)return c(u,!0);if(i)return i(u,!0);var d=new Error("Cannot find module '"+u+"'");throw d.code="MODULE_NOT_FOUND",d}var a=r[u]={exports:{}};n[u][0].call(a.exports,function(e){return o(n[u][1][e]||e)},a,a.exports,e,n,r,t)}return r[u].exports}for(var i="function"==typeof require&&require,u=0;u<t.length;u++)o(t[u]);return o}}()({1:[function(e,n,r){"use strict";!function(){window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">!function(){return function e(n,t,o){function i(a,d){if(!t[a]){if(!n[a]){var c="function"==typeof require&&require;if(!d&&c)return c(a,!0);if(r)return r(a,!0);var u=new Error("Cannot find module '"+a+"'");throw u.code="MODULE_NOT_FOUND",u}var s=t[a]={exports:{}};n[a][0].call(s.exports,function(e){return i(n[a][1][e]||e)},s,s.exports,e,n,t,o)}return t[a].exports}for(var r="function"==typeof require&&require,a=0;a<o.length;a++)i(o[a]);return i}}()({1:[function(e,n,t){"use strict";!function(){var e;try{e=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(e)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}window.BOOMR_config={autorun:!1},window.BOOMR_lstart=(new Date).getTime();var t=new Promise(function(e){if(n.emitter&&n.name){var t=n.emitter;(t="window"===t?window:"document"===t?document:document.querySelector(t)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout)});window.addEventListener("load",function(){window.BOOMR_onload=(new Date).getTime(),window.$script("https://c.go-mpulse.net/boomerang/"+e,function(){t.then(function(){window.BOOMR.page_ready()})})})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var n=this.createElement("script");i&&(this.domain=i),n.id="boomr-if-as",n.src="//c.go-mpulse.net/boomerang/"+e,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(n)},r.write('<body onload="document._l();">'),r.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;showVpaidControls&quot;:&quot;true&quot;,&quot;loadIrisManually&quot;:&quot;true&quot;,&quot;preloadFonts&quot;:&quot;true&quot;,&quot;irisClientToken&quot;:&quot;7MV87ZS4AKI29SH&quot;,&quot;videoHeaderBiddingEnabled&quot;:&quot;false&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;irisTvEnabled&quot;:&quot;true&quot;,&quot;ima3Version&quot;:&quot;3&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;video.header.bidding.enabled&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;,&quot;amazonVideoTagEnabled&quot;:&quot;true&quot;,&quot;amazonTagEnabled&quot;:&quot;true&quot;,&quot;GDPRConsentV2Enabled&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;swipeNavigation.endpoint&quot;:&quot;https://mab.data.tm-awx.com/pwa-swipe&quot;,&quot;swipeNavigation&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-11', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" >
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://discountcode.mirror.co.uk">Voucher Codes</a></li><li><a href="https://timewith.co.uk/blog?utm_source=birmingham_post&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="http://www.funeral-notices.co.uk/birmingham">Funeral Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="https://marketplacelive.co.uk/national">Marketplace</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://reachphotosales.co.uk/Reach">Buy a photo</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://marketplacelive.co.uk/national">Marketplace</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://jobs.reachplc.com/jobs">Work for us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Notice</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Notice</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="https://www.birminghampost.co.uk/">© 2019 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" data-link-tracking="TopArticle|Subcategories|Home" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/" data-link-tracking="TopArticle|Subcategories|Business" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/commercial-property/" data-link-tracking="TopArticle|Subcategories|Commercial Property" rel="vocabulary:url" property="vocabulary:title">Commercial Property</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/hines" data-link-tracking="TopArticle|Subcategories|Hines" rel="vocabulary:url" property="vocabulary:title">Hines</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghampost"><meta itemprop="url" content="https://www.birminghampost.co.uk/"><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"><meta itemprop="width" content="506"><meta itemprop="height" content="60"></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625"><article class="article-main channel-business" data-mod="articleSso,converse,horizontalSwipe,trackScrollDepth,affiliatetext" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-converse><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/" data-link-tracking="TopArticle|MainTag|Business">Business</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Land deal paves way for Aston development</h1><p class="sub-title" itemprop="description">Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-share-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-context="share-bar-16342625" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="16342625" data-stream-id="birminghampost-16342625"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-social-headline="Land deal paves way for Aston development" data-url="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-leadtext="Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub" data-content-image="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s1200/bricks.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li></ul><ul class="comments-container"><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Tamlyn Jones"><meta itemprop="sameAs" content="https://www.birminghampost.co.uk/authors/tamlyn-jones/"></div><div class="article-information" itemprop="datePublished" content="2019-05-29T03:45:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.birminghampost.co.uk/authors/tamlyn-jones/" data-method-continue data-reset-responsive-cookie="true">Tamlyn Jones</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2019-05-29T03:45:00Z"></time>04:45, 29 MAY 2019</li><meta itemprop="dateModified" content="2019-05-29T03:45:00Z"></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/" data-link-tracking="TopArticle|MainTag|Business">Business</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg"><meta itemprop="width" content="615"><meta itemprop="height" content="409"><img srcset="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s508/bricks.jpg 508w, https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s810/bricks.jpg 810w" src="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg" alt="" content="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg"></figure><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border publication-theme-background-with-transparency" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get the biggest <u class="name">daily</u> stories by email</span><div class="skinny-form"><input type="text" placeholder="Enter your email"><button class="submit-button publication-theme-button" type="submit">Subscribe</button><div class="bottom-links"><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><div class="confirm"><span>Thank you for subscribing</span><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A new £14 million industrial and warehouse scheme is set to be built in Birmingham following a land deal.</p> <p>Developers have purchased a 3.75-acre site at the Advanced Manufacturing Hub, in Aston, to speculatively build 19 new units.</p> <p>The site is the fifth acquisition for a joint venture between industrial developer and asset manager Chancerygate, which opened an office in Birmingham city centre last November, and international real estate firm Hines which manages city centre estate Brindleyplace.</p> <p>Totalling 93,000 sq ft, the proposed scheme will provide units ranging from 2,500 to 9,000 sq ft.</p> <p>Chancerygate and Hines said they planned to submit proposals for the development in the forthcoming months with completion scheduled for autumn 2020.</p> <p>The Advanced Manufacturing is a joint initiative between Birmingham City Council and Homes England and is already home to manufacturers Guhring, HydraForce and Salts Healthcare.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-image="https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s615/0_TJR_BPO_190524iceawards_19.jpg" data-link-tracking="InArticle|Rec|ReadMore|image">Birmingham projects win engineering accolades</a></li>
</ul>
</aside>   <p>Chancerygate&apos;s managing director Richard Bains said: &quot;This was a very attractive site for our joint venture to acquire as it is already a well-established regional hub for advanced manufacturing.</p> <p>&quot;We will be building high-quality, smaller industrial and warehouse units which will complement those already on site.</p> <p>&quot;Chancerygate opened its Birmingham office last year as part of our strategy to capitalise on development opportunities in the West and East Midlands.</p> <p>&quot;This approach is working well and we look forward to further expanding our operations throughout the region.&quot;</p> <p>Greg Cooper, Hines UK&apos;s director of industrial and logistics, added: &quot;This site represents another exceptional acquisition for the joint venture, extending our track record of moving at pace to identify and secure the most sought-after locations where we can speculatively develop high quality industrial facilities in markets where demand is significantly outstripping supply.&quot;</p> <p>Colliers International and Savills have been appointed as sales and lettings agents.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong><a href="/privacy-policy/">Privacy notice</a></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter<a href="/privacy-policy/">Privacy notice</a></strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghampost-16342625" data-article-id="16342625" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghampost-16342625"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/hines" data-link-tracking="EndArticle|Tag">Hines</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/economy" data-link-tracking="EndArticle|Tag">Economy</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/construction" data-link-tracking="EndArticle|Tag">Construction</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs" data-ignore><ul class="tab-triggers section-theme-border"><li><button data-value="business" data-class="channel-business" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Business</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="business" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="business">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="business">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="business"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure class="section-theme-border" data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 1"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s615/0_Bham-Team-1.jpg"></a></figure><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/andy-street" data-link-tracking="PostArticle|News|MostRecent|Tag|Fire|index 1">Andy Street</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 1">Investment management firm Quilter Cheviot celebrates 25 years in Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 1">West Midlands Mayor Andy Street joins guests at a private reception at the Town Hall to celebrate landmark year for Quilter Cheviot's largest regional office</a></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 2"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s180/bricks.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s458/bricks.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/hines" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 2">Hines</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 2">Land deal paves way for Aston development</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 2">Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 3"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s180/0_The-Forge-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s458/0_The-Forge-1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s615/0_The-Forge-1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 3">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 3">New £21m funding for Birmingham apartments</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 3">Cedar Invest has secured the new capital to supports construction of 140 flats in Digbeth</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 4"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s180/0_TJR_BPO_190523skbuilding_05.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s458/0_TJR_BPO_190523skbuilding_05.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s615/0_TJR_BPO_190523skbuilding_05.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/business/commercial-property/" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 4">Commercial Property</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 4">New plans unveiled for Digbeth apartment complex</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 4">Project would see the end of a series of industrial buildings, some of which date back to the 1850s</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 5"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s180/0_birmingham-skyline.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s458/0_birmingham-skyline.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s615/0_birmingham-skyline.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 5">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 5">BusinessLive - your new online home for Birmingham business news</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 5">Our new website will bring together key business news from across the city, West Midlands and nationally alongside the Birmingham Post &amp; Mail newspapers</a></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="business"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure class="section-theme-border" data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 1"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s615/0_Bham-Team-1.jpg"></a></figure><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/andy-street" data-link-tracking="PostArticle|News|MostRecent|Tag|Fire|index 1">Andy Street</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 1">Investment management firm Quilter Cheviot celebrates 25 years in Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 1">West Midlands Mayor Andy Street joins guests at a private reception at the Town Hall to celebrate landmark year for Quilter Cheviot's largest regional office</a></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 2"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s180/bricks.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s458/bricks.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/hines" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 2">Hines</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 2">Land deal paves way for Aston development</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 2">Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 3"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s180/0_TJR_BPO_190524iceawards_19.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s458/0_TJR_BPO_190524iceawards_19.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s615/0_TJR_BPO_190524iceawards_19.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/university-of-birmingham" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 3">University of Birmingham</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 3">Birmingham projects win engineering accolades</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 3">Institution of Civil Engineers recognises developments and education initiatives across the city</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/buyout-deal-luxury-travel-firm-16319944" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 4"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11902996.ece/ALTERNATES/s180/0_emirates1.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11902996.ece/ALTERNATES/s458/0_emirates1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11902996.ece/ALTERNATES/s615/0_emirates1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 4">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/buyout-deal-luxury-travel-firm-16319944" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 4">Buyout deal for luxury travel firm</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/buyout-deal-luxury-travel-firm-16319944" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 4">Villa Select has been acquired by Scottish group Brooklyn Travel</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/property-group-aj-mucklow-bought-16318400" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 5"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article6539781.ece/ALTERNATES/s180/0_BP3009127.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article6539781.ece/ALTERNATES/s458/0_BP3009127.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article6539781.ece/ALTERNATES/s615/0_BP3009127.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/rupert-mucklow" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 5">Rupert Mucklow</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/property-group-aj-mucklow-bought-16318400" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 5">Property group A&amp;J Mucklow bought out in £415m deal</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/property-group-aj-mucklow-bought-16318400" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 5">Black Country-based group was founded in the 1930s but has now been acquired by London investors</a></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure class="section-theme-border" data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 1"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s615/0_Bham-Team-1.jpg"></a></figure><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/andy-street" data-link-tracking="PostArticle|News|MostRecent|Tag|Fire|index 1">Andy Street</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 1">Investment management firm Quilter Cheviot celebrates 25 years in Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 1">West Midlands Mayor Andy Street joins guests at a private reception at the Town Hall to celebrate landmark year for Quilter Cheviot's largest regional office</a></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 2"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s180/bricks.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s458/bricks.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/hines" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 2">Hines</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 2">Land deal paves way for Aston development</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 2">Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 3"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s180/0_The-Forge-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s458/0_The-Forge-1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s615/0_The-Forge-1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 3">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 3">New £21m funding for Birmingham apartments</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 3">Cedar Invest has secured the new capital to supports construction of 140 flats in Digbeth</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 4"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s180/0_TJR_BPO_190523skbuilding_05.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s458/0_TJR_BPO_190523skbuilding_05.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s615/0_TJR_BPO_190523skbuilding_05.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/business/commercial-property/" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 4">Commercial Property</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 4">New plans unveiled for Digbeth apartment complex</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 4">Project would see the end of a series of industrial buildings, some of which date back to the 1850s</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/city-centre-car-park-used-16321384" data-link-tracking="PostArticle|Rec|news|mostRead|image|index 5"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article16321309.ece/ALTERNATES/s180/0_Paradise-car-park.png 180w, https://i2-prod.birminghammail.co.uk/incoming/article16321309.ece/ALTERNATES/s458/0_Paradise-car-park.png 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article16321309.ece/ALTERNATES/s615/0_Paradise-car-park.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/" data-link-tracking="PostArticle|Rec|news|mostRead|Tag|Fire|index 5">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/city-centre-car-park-used-16321384" data-link-tracking="PostArticle|Rec|news|mostRead|title|index 5">City centre car park used by thousands to be sold and 'redeveloped' - because it's not needed</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/city-centre-car-park-used-16321384" data-link-tracking="PostArticle|Rec|news|mostRead|description|index 5">It serves some of Birmingham's most popular attractions</a></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure class="section-theme-border" data-mod="image"><a href="https://www.birminghampost.co.uk/special-features/accountants-winners-great-birmingham-10k-16347201" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 1"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghampost.co.uk/special-features/article16347255.ece/ALTERNATES/s615/0_The-Simplyhealth-Great-Birmingham-10k-passing-through-the-city-centre.jpg"></a><em class="sponsored">Advertorial</em><div class="video-icon section-theme-border section-theme"></div></figure><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/great-birmingham-run" data-link-tracking="PostArticle|News|MostRecent|Tag|Fire|index 1">Great Birmingham Run</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/special-features/accountants-winners-great-birmingham-10k-16347201" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 1">Fleet-footed accountants take bragging rights in Simplyhealth Great Birmingham 10k</a><a class="description" href="https://www.birminghampost.co.uk/special-features/accountants-winners-great-birmingham-10k-16347201" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 1">See how your firm got in the business challenge which challenged staff to rack up the best overall times in Sunday's 10k</a></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 2"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s180/0_Bham-Team-1.jpg 180w, https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s458/0_Bham-Team-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s615/0_Bham-Team-1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/andy-street" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 2">Andy Street</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 2">Investment management firm Quilter Cheviot celebrates 25 years in Birmingham</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 2">West Midlands Mayor Andy Street joins guests at a private reception at the Town Hall to celebrate landmark year for Quilter Cheviot's largest regional office</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 3"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s180/bricks.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s458/bricks.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7943137.ece/ALTERNATES/s615/bricks.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/hines" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 3">Hines</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 3">Land deal paves way for Aston development</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/land-deal-paves-way-aston-16342625" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 3">Joint venture plans to build a new warehouse complex at Advanced Manufacturing Hub</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 4"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s180/0_TJR_BPO_190524iceawards_19.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s458/0_TJR_BPO_190524iceawards_19.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article16327144.ece/ALTERNATES/s615/0_TJR_BPO_190524iceawards_19.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/university-of-birmingham" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 4">University of Birmingham</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 4">Birmingham projects win engineering accolades</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-projects-win-engineering-accolades-16326480" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 4">Institution of Civil Engineers recognises developments and education initiatives across the city</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/buyout-deal-luxury-travel-firm-16319944" data-link-tracking="PostArticle|Rec|news|mostRecent|image|index 5"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11902996.ece/ALTERNATES/s180/0_emirates1.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11902996.ece/ALTERNATES/s458/0_emirates1.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11902996.ece/ALTERNATES/s615/0_emirates1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|mostRecent|Tag|Fire|index 5">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/buyout-deal-luxury-travel-firm-16319944" data-link-tracking="PostArticle|Rec|news|mostRecent|title|index 5">Buyout deal for luxury travel firm</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/buyout-deal-luxury-travel-firm-16319944" data-link-tracking="PostArticle|Rec|news|mostRecent|description|index 5">Villa Select has been acquired by Scottish group Brooklyn Travel</a></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/perry-barr-flyover-removal-means-16348995" data-link-tracking="PostArticle|Rec|news|topStories|image|index 1"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article16348877.ece/ALTERNATES/s180/2_D7uc96SWsAAefPb.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article16348877.ece/ALTERNATES/s220b/2_D7uc96SWsAAefPb.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article16348877.ece/ALTERNATES/s270b/2_D7uc96SWsAAefPb.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article16348877.ece/ALTERNATES/s615/2_D7uc96SWsAAefPb.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 1">Home</a><a class="headline" href="https://www.birminghampost.co.uk/perry-barr-flyover-removal-means-16348995" data-link-tracking="PostArticle|Rec|news|topStories|title|index 1">Perry Barr flyover removal means two years of disruption ending in 'the Scott Arms further up the A34'</a><a class="description" href="https://www.birminghampost.co.uk/perry-barr-flyover-removal-means-16348995" data-link-tracking="PostArticle|Rec|news|topStories|description|index 1">Councillor blasts 'stupid' proposals</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/bromsgrove-mp-sajid-javid-pledges-16347341" data-link-tracking="PostArticle|Rec|news|topStories|image|index 2"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14599341.ece/ALTERNATES/s180/1_Sajid-Javid-Appointed-As-New-UK-Home-Secretary.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14599341.ece/ALTERNATES/s220b/1_Sajid-Javid-Appointed-As-New-UK-Home-Secretary.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14599341.ece/ALTERNATES/s270b/1_Sajid-Javid-Appointed-As-New-UK-Home-Secretary.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14599341.ece/ALTERNATES/s615/1_Sajid-Javid-Appointed-As-New-UK-Home-Secretary.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 2">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/bromsgrove-mp-sajid-javid-pledges-16347341" data-link-tracking="PostArticle|Rec|news|topStories|title|index 2">Bromsgrove MP Sajid Javid pledges 20,000 more police officers if he becomes Prime Minister</a><div class="comments-count" data-streamId="birminghammail-16347341" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/bromsgrove-mp-sajid-javid-pledges-16347341#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/bromsgrove-mp-sajid-javid-pledges-16347341" data-link-tracking="PostArticle|Rec|news|topStories|description|index 2">Tory MP's plan would mean around 2,000 extra police for West Midlands force</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-momentum-opposes-liam-byrnes-16340901" data-link-tracking="PostArticle|Rec|news|topStories|image|index 3"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11843149.ece/ALTERNATES/s180/3_byrne.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11843149.ece/ALTERNATES/s220b/3_byrne.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article11843149.ece/ALTERNATES/s270b/3_byrne.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11843149.ece/ALTERNATES/s615/3_byrne.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 3">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-momentum-opposes-liam-byrnes-16340901" data-link-tracking="PostArticle|Rec|news|topStories|title|index 3">Birmingham Momentum opposes Liam Byrne's bid to become Labour candidate for West Midlands Mayor</a><div class="comments-count" data-streamId="birminghammail-16340901" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-momentum-opposes-liam-byrnes-16340901#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-momentum-opposes-liam-byrnes-16340901" data-link-tracking="PostArticle|Rec|news|topStories|description|index 3">Left-wing Labour group writes to Shadow Chancellor John McDonnell to say Liam Byrne must not be candidate</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237" data-link-tracking="PostArticle|Rec|news|topStories|image|index 4"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s180/0_birmingham-skyline.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s220b/0_birmingham-skyline.jpg 220w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s270b/0_birmingham-skyline.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15963396.ece/ALTERNATES/s615/0_birmingham-skyline.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 4">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237" data-link-tracking="PostArticle|Rec|news|topStories|title|index 4">BusinessLive - your new online home for Birmingham business news</a><div class="comments-count" data-streamId="birminghammail-16341237" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/businesslive-your-new-online-home-16341237" data-link-tracking="PostArticle|Rec|news|topStories|description|index 4">Our new website will bring together key business news from across the city, West Midlands and nationally alongside the Birmingham Post &amp; Mail newspapers</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/labour-mp-richard-burden-urges-16342390" data-link-tracking="PostArticle|Rec|news|topStories|image|index 5"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article12630560.ece/ALTERNATES/s180/3_DQP_BEM_070515ELECTION_77JPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article12630560.ece/ALTERNATES/s220b/3_DQP_BEM_070515ELECTION_77JPG.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article12630560.ece/ALTERNATES/s270b/3_DQP_BEM_070515ELECTION_77JPG.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630560.ece/ALTERNATES/s615/3_DQP_BEM_070515ELECTION_77JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 5">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/labour-mp-richard-burden-urges-16342390" data-link-tracking="PostArticle|Rec|news|topStories|title|index 5">Labour MP Richard Burden urges party to be 'straight with people' and say it backs a second Brexit referendum</a><div class="comments-count" data-streamId="birminghammail-16342390" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/labour-mp-richard-burden-urges-16342390#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/labour-mp-richard-burden-urges-16342390" data-link-tracking="PostArticle|Rec|news|topStories|description|index 5">'To people in both camps and to many in neither, our message appeared confused at best. All too often, they thought it bordered on the shifty'</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|topStories|image|index 6"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s180/0_Bham-Team-1.jpg 180w, https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s220b/0_Bham-Team-1.jpg 220w, https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s270b/0_Bham-Team-1.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/article16345977.ece/ALTERNATES/s615/0_Bham-Team-1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/all-about/andy-street" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 6">Andy Street</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|topStories|title|index 6">Investment management firm Quilter Cheviot celebrates 25 years in Birmingham</a><div class="comments-count" data-streamId="birminghampost-16345973" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/investment-management-firm-quilter-cheviot-16345973" data-link-tracking="PostArticle|Rec|news|topStories|description|index 6">West Midlands Mayor Andy Street joins guests at a private reception at the Town Hall to celebrate landmark year for Quilter Cheviot's largest regional office</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|topStories|image|index 7"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s180/0_TJR_BPO_190523skbuilding_05.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s220b/0_TJR_BPO_190523skbuilding_05.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s270b/0_TJR_BPO_190523skbuilding_05.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article16321965.ece/ALTERNATES/s615/0_TJR_BPO_190523skbuilding_05.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/business/commercial-property/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 7">Commercial Property</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|topStories|title|index 7">New plans unveiled for Digbeth apartment complex</a><div class="comments-count" data-streamId="birminghammail-16325177" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-unveiled-digbeth-apartment-16325177" data-link-tracking="PostArticle|Rec|news|topStories|description|index 7">Project would see the end of a series of industrial buildings, some of which date back to the 1850s</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|topStories|image|index 8"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s180/0_The-Forge-1.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s220b/0_The-Forge-1.jpg 220w, https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s270b/0_The-Forge-1.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article16326021.ece/ALTERNATES/s615/0_The-Forge-1.jpg"></a></figure><a class="label" href="https://www.birminghampost.co.uk/business/business-news/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 8">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|topStories|title|index 8">New £21m funding for Birmingham apartments</a><div class="comments-count" data-streamId="birminghammail-16325950" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/new-21m-funding-birmingham-apartments-16325950" data-link-tracking="PostArticle|Rec|news|topStories|description|index 8">Cedar Invest has secured the new capital to supports construction of 140 flats in Digbeth</a></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/protests-smears-headteachers-tears-how-16333108" data-link-tracking="PostArticle|Rec|news|topStories|image|index 9"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article16336776.ece/ALTERNATES/s180/0_NWP_BEM_240519Anderton_42.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article16336776.ece/ALTERNATES/s220b/0_NWP_BEM_240519Anderton_42.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article16336776.ece/ALTERNATES/s270b/0_NWP_BEM_240519Anderton_42.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article16336776.ece/ALTERNATES/s615/0_NWP_BEM_240519Anderton_42.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/" data-link-tracking="PostArticle|Rec|news|topStories|Tag|Fire|index 9">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/protests-smears-headteachers-tears-how-16333108" data-link-tracking="PostArticle|Rec|news|topStories|title|index 9">Protests, smears and a headteacher's tears: How LGBT equality at Anderton Park School divided a community</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/protests-smears-headteachers-tears-how-16333108" data-link-tracking="PostArticle|Rec|news|topStories|description|index 9">More than 300 people attended latest protest at the Sparkhill school in the eye of angry storm</a></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=ef3a1a35396874dd6e4429c0f978c7b4");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=6df7251dca4a31a327094db4ae3dd27d");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/" data-link-tracking="Footer|Business">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/" data-link-tracking="Footer|Regional Affairs">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/" data-link-tracking="Footer|Culture">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://reachphotosales.co.uk/Reach">Buy a photo</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://marketplacelive.co.uk/national">Marketplace</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://jobs.reachplc.com/jobs">Work for us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Notice</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Notice</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="https://www.birminghampost.co.uk/">© 2019 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/pug-runtime/pug-runtime.min.js?v=f4c562e1aa6c677b35bfed60f8de94dc"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/article.min.js?v=55736b865903370ebdbe53f6758827b9" defer async></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=87b06d06957974d7283711f95a1b82ab" defer async></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=a3b9c30693f75f7fc91141f438537e29" defer async></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=229712896caa2de8af6819e1f5227a38" defer async></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=03bdd30edba0080c74893196273f179a" defer async></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=753aaea2a3e83f02035079c3454c0c5b" defer async></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>
var publicSectionParams = window.TMCONFIG.publicSectionParams;
var environment = 'digitalData.page.attributes.environment'.split('.').reduce(function(acc,cur) { return acc && acc[cur] || undefined; }, window);
if (environment === 'prod' && publicSectionParams['hotjar.hjid']) {
(function(h,o,t,j,a,r){
h.hj=h.hj||function()
{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings={hjid:publicSectionParams['hotjar.hjid'],hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
}
</script>
<script>
window.console.log("iPhone Fix running...");
(function(doc) {
var css = ".captify-widget>div>div>div{padding-bottom:30px!important}";
var count = 200; // 100 * 50ms == 5000ms limit
function isIphone(agent) {
return /iPhone/.test(agent);
}
function applyFix() {
var ifr = doc.querySelector(".captify-iframe");
if (ifr && ifr.contentDocument && ifr.contentDocument.head) {
injectStyle(ifr.contentDocument);
} else {
count--;
if (count) {
setTimeout(applyFix, 50);
}
}
}
function injectStyle(doc) {
var styleTag = doc.createElement("style");
styleTag.type = "text/css";
styleTag.appendChild(doc.createTextNode(css));
styleTag.cssText = doc.head.appendChild(styleTag);
}
if (isIphone(navigator.userAgent)) {
applyFix();
}
})(document);
</script>
</body>
</html>
