<!DOCTYPE html>
<html>
<!--
page generated at: Mon Feb 05 21:53:39 GMT 2018
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Virgin Trains set to have West Coast rail contract extended - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Virgin Trains,Conservative Party,Richard Branson,Solihull,Politics,Birmingham trains"><meta name="news_keywords" content="Virgin Trains,Conservative Party,Richard Branson,Solihull,Politics,Birmingham trains"><meta name="author" content="James Rodger"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="https://www.birminghammail.co.uk/news/midlands-news/virgin-trains-set-west-coast-14249627">
<meta property="og:site_name" content="birminghammail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Virgin Trains set to have West Coast rail contract extended"><meta property="og:url" content="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627"><meta property="og:description" content="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising"><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg"><meta property="videoUrl" content="http://f1.media.brightcove.com/12/4221396001/4221396001_5663095328001_5663088630001.mp4"><meta property="og:section" content="Business News"><meta property="article:tag" content="Conservative Party"><meta property="article:tag" content="Virgin Trains"><meta property="article:tag" content="Richard Branson"><meta property="article:tag" content="Solihull"><meta property="article:tag" content="Politics"><meta property="article:tag" content="Birmingham trains"><meta property="article:author" content="James Rodger"><meta property="article:published_time" content="2018-02-05T16:11:58Z"><meta property="article:modified_time" content="2018-02-05T20:34:09Z"><meta property="article:expiration_time" content="2018-03-07T20:34:09Z"><meta property="article:section" content="Business News"><meta property="article:id" content="birminghammail-14249627">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@birminghampost"><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;conservative-party,virgin-trains,richard-branson,solihull,politics,birmingham-trains&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14249627&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1517867620018,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;9669&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:business-news:article:virgin-trains-set-west-coast:14249627&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;business-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Conservative Party|Virgin Trains|Richard Branson|Solihull|Politics|Birmingham trains&quot;,&quot;articleAuthor&quot;:&quot;James Rodger&quot;,&quot;articleId&quot;:&quot;14249627&quot;,&quot;articleTitle&quot;:&quot;Virgin Trains set to have West Coast rail contract extended&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627&quot;,&quot;headline&quot;:&quot;birminghampost_virgin-trains-set-west-coast&quot;,&quot;primaryTag&quot;:&quot;Virgin Trains&quot;,&quot;publishDate&quot;:&quot;2018-02-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-02-05|16:11&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;5&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;These are the days Virgins Trains West Coast staff are set to strike&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:63,&quot;id&quot;:&quot;5663088630001&quot;,&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14249627&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=8bc5967a1fec96591d1f548413c76200"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=eeb6ac58a2ddebe0975ec68aa5f82f24"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=50e73ab7fa5bd0a42640dd891fbfb452"><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=50667fc66616f126bfb4b12e5ebe66ce">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/scss/birminghampost.css?v=1515491370">
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":8932,"homepageId":6841,"sectionAncestorsIDs":[9669,8932,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1515491370","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.webdotcom.webSearch.url":"http://directory.birminghampost.co.uk/search","hide.slot.on.first.page.view\t":"false","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.webdotcom.webSearch":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="//www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/business-news/" rel="vocabulary:url" property="vocabulary:title">Business News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/virgin-trains" rel="vocabulary:url" property="vocabulary:title">Virgin Trains</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghammail.co.uk/news/midlands-news/virgin-trains-set-west-coast-14249627"/><article class="article-main channel-business" data-mod="articleSso" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/">Business</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Virgin Trains set to have West Coast rail contract extended</h1><p itemprop="description">Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-share-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627" data-context="share-bar-14249627" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14249627" data-stream-id="birminghammail-14249627"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_facebook" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_twitter" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_pinterest" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_whatsapp" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="James Rodger"/></div><div class="article-information" itemprop="datePublished" content="2018-02-05T16:11:58Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">James Rodger</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-02-05T16:11:58Z"></time>16:11, 5 FEB 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-02-05T20:34:09Z" datetime="2018-02-05T20:34:09Z"></time>20:34, 5 FEB 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/">Business</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5663094352001_5663088630001-vs.jpg?pubId=4221396001&amp;videoId=5663088630001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5663094352001_5663088630001-vs.jpg?pubId=4221396001&amp;videoId=5663088630001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627&quot;,&quot;correlator&quot;:1517867620389,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5663088630001&quot;,&quot;videoTitle&quot;:&quot;These are the days Virgins Trains West Coast staff are set to strike&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5663094352001_5663088630001-vs.jpg?pubId=4221396001&amp;videoId=5663088630001&quot;,&quot;description&quot;:&quot;These are the days Virgins Trains West Coast staff are set to strike&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-11-30T10:15:07Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-11-30T10:15:23Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-02-05T16:11:48Z&quot;,&quot;videoHeadline&quot;:&quot;These are the days Virgins Trains West Coast staff are set to strike&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:63,&quot;uploadDate&quot;:&quot;2017-11-30T10:15:23Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/news/video/days-virgins-trains-west-coast-13974619&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;9669&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:business-news:article:virgin-trains-set-west-coast:14249627&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;business-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Conservative Party|Virgin Trains|Richard Branson|Solihull|Politics|Birmingham trains&quot;,&quot;articleAuthor&quot;:&quot;James Rodger&quot;,&quot;articleId&quot;:&quot;14249627&quot;,&quot;articleTitle&quot;:&quot;Virgin Trains set to have West Coast rail contract extended&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627&quot;,&quot;headline&quot;:&quot;birminghampost_virgin-trains-set-west-coast&quot;,&quot;primaryTag&quot;:&quot;Virgin Trains&quot;,&quot;publishDate&quot;:&quot;2018-02-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-02-05|16:11&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;5&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;These are the days Virgins Trains West Coast staff are set to strike&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:63,&quot;id&quot;:&quot;5663088630001&quot;,&quot;uploader&quot;:&quot;Thomas Lynch&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14249627&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-share-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627" data-context="share-bar-14249627" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14249627" data-stream-id="birminghammail-14249627"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_facebook" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_twitter" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_pinterest" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Virgin Trains set to have West Coast rail contract extended" data-social-headline="Virgin Trains set to have West Coast rail contract extended" data-url="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#ICID=sharebar_whatsapp" data-leadtext="Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s1200/Virgin-East-Coast-industrial-action.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The Government is set to announce an extended contract for Virgin Trains to run services on the West Coast Mainline, according to speculation.</p> <p>Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising.</p> <p>The Transport Department and Virgin Trains made no comment ahead of the announcement.</p> <p>But there is speculation that Virgin will be given an extension to run services on the West Coast for an extra year.</p> <p>The franchise had been due to end in April, but the Government has previously announced that Virgin will run services until April next year before a new franchise was expected to be created to run the West Coast and HS2 services when the high speed line is built in 2026.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13933050.ece/ALTERNATES/s615b/Virgin-Train.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="408" />
<div class="outer">
<div class="spacer" style="padding-top:66.34%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13933050.ece/ALTERNATES/s615b/Virgin-Train.jpg" alt="" content="https://i2-prod.birminghammail.co.uk/incoming/article13933050.ece/ALTERNATES/s615b/Virgin-Train.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Trains pass through Coventry on the way to Birmingham New Street northbound</span>
</figcaption>
</figure> <p>Any announcement of an extension to 2020 will be controversial, especially if other train operators are not able to bid.</p> <p>Mr Grayling has been criticised for his handling of Virgin's East Coast franchise, which is ending in 2020, three years early.</p> <p>The National Audit Office has announced it will investigate the Government's handling of the franchise, which is a joint venture between Virgin and Stagecoach.</p> <p>Ministers have said any suggestion taxpayers would be out of pocket was wrong.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s615b/Virgin-East-Coast-industrial-action.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="365" />
<div class="outer">
<div class="spacer" style="padding-top:59.35%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s615b/Virgin-East-Coast-industrial-action.jpg" alt="Save money on your half term train trips. Martin Keene/PA Wire" content="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s615b/Virgin-East-Coast-industrial-action.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Virgin Trains</span>
</figcaption>
</figure> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghammail.co.uk/news/midlands-news/selfless-surrogate-gives-birth-solihull-14248760">Selfless surrogate gives birth to Solihull couple's twins after seven rounds of IVF</a></li>
</ul>
</aside> <p>Mick Cash, general secretary of the Rail, Maritime and Transport union said: &quot;Rumours are rife that Chris Grayling is setting up a major &quot;market sensitive&quot; announcement on the West Coast Mainline and that that announcement may mean a further cash-laden extension for Virgin and Sir Richard Branson without any competition or consideration of the public sector option.</p> <p>&quot;RMT awaits the announcement and after the fiasco of Chris Grayling and the Tory Party chairmanship just a few weeks ago we know that anything is possible with this shambles of a Government.</p> <p>&quot;However, if the well-informed speculation is correct it will expose yet again the cronyism and chicanery of the privatised rail franchising process and will ram yet another nail into the coffin of this whole rotten business.</p> <p>&quot;If the East Coast bail out is to be followed by a West Coast bung the British people will be rightly up in arms and it will reinforce the cold, hard fact that it's no longer a question of if our railways will be returned to public hands, it's a matter of when.&quot;</p> <p>Lord Adonis, who stepped down last year as chairman of the National Infrastructure Commission tweeted: &quot;Awaiting parliamentary statement about next Grayling rail bailouts at 5.45 - deliberately after the markets have closed. Prepare for another big row about Branson, Souter et al.&quot;</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Conservative%20Party%22%2C%22Virgin%20Trains%22%2C%22Richard%20Branson%22%2C%22Solihull%22%2C%22Politics%22%2C%22Birmingham%20trains%22%5D&amp;channel_name=Business&amp;publication_name=birminghammail&amp;url=&amp;page_title=Virgin%20Trains%20set%20to%20have%20West%20Coast%20rail%20contract%20extended" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-14249627" data-article-id="14249627" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-14249627"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/conservative-party">Conservative Party</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/virgin-trains">Virgin Trains</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/richard-branson">Richard Branson</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/solihull">Solihull</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/birmingham-trains">Birmingham trains</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="business" data-class="channel-business" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Business</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="business" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="business">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="business">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="business"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000"><img data-src="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s615/PROD-Artists-impression-of-the-HS2-train.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000">Design teams chosen for Birmingham's HS2 stations</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000">Architects who worked on Eden Project and Millennium Bridge among those who will design new stations in Curzon Street and Solihull</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s180/battery-retail-park.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s458/battery-retail-park.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s615/battery-retail-park.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782">Bullring owner offloads Birmingham retail park for £57.5m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782">NFU Mutual acquires Battery Retail Park in Selly Oak</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s180/Rich-List-2018-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s458/Rich-List-2018-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s615/Rich-List-2018-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/rich-list">Rich List</a></em><strong><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189">Full Birmingham Post Rich List 2018</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189">Here is the full list of entries to the Birmingham Post Rich List 2018</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s180/55-Colmore-Row-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s458/55-Colmore-Row-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s615/55-Colmore-Row-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506">Colmore Row offices bought for £98m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506">London-based investor snaps up recently renovated office complex</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s180/Bromsgrove-House.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s458/Bromsgrove-House.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s615/Bromsgrove-House.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/southside">Southside</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458">Asian investor buys Birmingham student accommodation</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458">Singapore-based Perfection Point spends £15m on newly completed residential block in Southside district</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="business"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216"><img data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s615/One-Chamberlain-Square-Carillion.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216">Hundreds more job losses after Carillion collapse</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216">Construction and infrastructure group was working on a variety of public and private projects but more than 800 staff have now been axed</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s180/Three-Snowhill-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s458/Three-Snowhill-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s615/Three-Snowhill-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996">West Midlands set for 17,000 new construction jobs</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996">New report from the Construction Industry Training Board says major projects such as HS2 will fuel recruitment and growth over the next half decade</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s180/Auto-Service-301-Flats.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s458/Auto-Service-301-Flats.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s615/Auto-Service-301-Flats.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/housing">Housing</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879">New apartment complex planned for derelict Edgbaston site</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879">Developers planning to build 301 units on site whose manufacturing history dates back to the 1850s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/distribution-company-relocates-head-office-14237597"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14237503.ece/ALTERNATES/s180/Ben-Hayes-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14237503.ece/ALTERNATES/s458/Ben-Hayes-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14237503.ece/ALTERNATES/s615/Ben-Hayes-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/economy">Economy</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/distribution-company-relocates-head-office-14237597">Building company relocates head office from London to Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/distribution-company-relocates-head-office-14237597">Vivalda Group now running manufacturing and support base from factory site in Nechells</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s180/Legal-Awards-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s458/Legal-Awards-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s615/Legal-Awards-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049">Birmingham Law Society unveils 2018 awards shortlist</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049">Find out who has been nominated in this year's annual awards which celebrated individuals and law firms both big and small</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000"><img data-src="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s615/PROD-Artists-impression-of-the-HS2-train.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000">Design teams chosen for Birmingham's HS2 stations</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000">Architects who worked on Eden Project and Millennium Bridge among those who will design new stations in Curzon Street and Solihull</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s180/battery-retail-park.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s458/battery-retail-park.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s615/battery-retail-park.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782">Bullring owner offloads Birmingham retail park for £57.5m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782">NFU Mutual acquires Battery Retail Park in Selly Oak</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s180/Rich-List-2018-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s458/Rich-List-2018-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s615/Rich-List-2018-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/rich-list">Rich List</a></em><strong><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189">Full Birmingham Post Rich List 2018</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189">Here is the full list of entries to the Birmingham Post Rich List 2018</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s180/55-Colmore-Row-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s458/55-Colmore-Row-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s615/55-Colmore-Row-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506">Colmore Row offices bought for £98m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506">London-based investor snaps up recently renovated office complex</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s180/Bromsgrove-House.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s458/Bromsgrove-House.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s615/Bromsgrove-House.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/southside">Southside</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458">Asian investor buys Birmingham student accommodation</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458">Singapore-based Perfection Point spends £15m on newly completed residential block in Southside district</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657"><img data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong class="publication-font"><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657">Comment: Full speed ahead to give 'HS2 Generation' the best prospects</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657">City council leader Ian Ward examines the future for Birmingham fuelled by the arrival of high-speed rail line HS2</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s180/One-Chamberlain-Square-Carillion.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s458/One-Chamberlain-Square-Carillion.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s615/One-Chamberlain-Square-Carillion.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216">Hundreds more job losses after Carillion collapse</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216">Construction and infrastructure group was working on a variety of public and private projects but more than 800 staff have now been axed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s180/Three-Snowhill-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s458/Three-Snowhill-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s615/Three-Snowhill-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996">West Midlands set for 17,000 new construction jobs</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996">New report from the Construction Industry Training Board says major projects such as HS2 will fuel recruitment and growth over the next half decade</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s180/Auto-Service-301-Flats.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s458/Auto-Service-301-Flats.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s615/Auto-Service-301-Flats.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/housing">Housing</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879">New apartment complex planned for derelict Edgbaston site</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879">Developers planning to build 301 units on site whose manufacturing history dates back to the 1850s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/distribution-company-relocates-head-office-14237597"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14237503.ece/ALTERNATES/s180/Ben-Hayes-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14237503.ece/ALTERNATES/s458/Ben-Hayes-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14237503.ece/ALTERNATES/s615/Ben-Hayes-1.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/economy">Economy</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/distribution-company-relocates-head-office-14237597">Building company relocates head office from London to Birmingham</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/distribution-company-relocates-head-office-14237597">Vivalda Group now running manufacturing and support base from factory site in Nechells</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s180/Virgin-East-Coast-industrial-action.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s220b/Virgin-East-Coast-industrial-action.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s270b/Virgin-East-Coast-industrial-action.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12516879.ece/ALTERNATES/s615/Virgin-East-Coast-industrial-action.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627">Virgin Trains set to have West Coast rail contract extended</a></strong><div class="comments-count" data-streamId="birminghammail-14249627" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/virgin-trains-set-west-coast-14249627">Transport Secretary Chris Grayling is due to make a statement to Parliament on Monday about rail franchising</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/chameleon-birmingham-restaurant-bar-closed-14240533"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14240703.ece/ALTERNATES/s180/the-ChameleonJPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14240703.ece/ALTERNATES/s220b/the-ChameleonJPG.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14240703.ece/ALTERNATES/s270b/the-ChameleonJPG.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14240703.ece/ALTERNATES/s615/the-ChameleonJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/chameleon-birmingham-restaurant-bar-closed-14240533">Popular Birmingham restaurant and bar Chameleon has suddenly closed</a></strong><div class="comments-count" data-streamId="birminghammail-14240533" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/chameleon-birmingham-restaurant-bar-closed-14240533#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/whats-on/whats-on-news/chameleon-birmingham-restaurant-bar-closed-14240533">The restaurant, cocktail bar and club was a lively night time destination</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-birminghams-police-chief-said-14246288"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14246353.ece/ALTERNATES/s180/Police-chief.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14246353.ece/ALTERNATES/s220b/Police-chief.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14246353.ece/ALTERNATES/s270b/Police-chief.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14246353.ece/ALTERNATES/s615/Police-chief.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-birminghams-police-chief-said-14246288">What Birmingham's police chief said about fining drivers 1mph over limit</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/what-birminghams-police-chief-said-14246288">Chief Constable at West Midlands Police shares concerns of national road policing chief</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/local-news/new-20mph-speed-limit-proposal-14249250"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14249275.ece/ALTERNATES/s180/WABowstokeRoad.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14249275.ece/ALTERNATES/s220b/WABowstokeRoad.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14249275.ece/ALTERNATES/s270b/WABowstokeRoad.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14249275.ece/ALTERNATES/s615/WABowstokeRoad.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/local-news/">Local News</a></em><strong><a href="https://www.birminghampost.co.uk/news/local-news/new-20mph-speed-limit-proposal-14249250">New 20mph speed limit proposal in Great Barr branded ‘lunacy’</a></strong><div class="comments-count" data-streamId="birminghammail-14249250" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/local-news/new-20mph-speed-limit-proposal-14249250#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/local-news/new-20mph-speed-limit-proposal-14249250">Residents have until February 9 to raise any objections</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s180/One-Chamberlain-Square-Carillion.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s220b/One-Chamberlain-Square-Carillion.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s270b/One-Chamberlain-Square-Carillion.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14171412.ece/ALTERNATES/s615/One-Chamberlain-Square-Carillion.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216">Hundreds more job losses after Carillion collapse</a></strong><div class="comments-count" data-streamId="birminghampost-14247216" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/hundreds-more-job-losses-after-14247216">Construction and infrastructure group was working on a variety of public and private projects but more than 800 staff have now been axed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/health-news/should-special-tax-fund-nhs-14247924"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14145977.ece/ALTERNATES/s180/royal-stoke.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14145977.ece/ALTERNATES/s220b/royal-stoke.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article14145977.ece/ALTERNATES/s270b/royal-stoke.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14145977.ece/ALTERNATES/s615/royal-stoke.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/news/health-news/">Health News</a></em><strong><a href="https://www.birminghampost.co.uk/news/health-news/should-special-tax-fund-nhs-14247924">Should we have special tax to fund the NHS?</a></strong><div class="comments-count" data-streamId="birminghammail-14247924" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/health-news/should-special-tax-fund-nhs-14247924#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/health-news/should-special-tax-fund-nhs-14247924">Many people agree the NHS needs more money but there's less agreement about how to pay for it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s180/HS2-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s220b/HS2-CGI.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s270b/HS2-CGI.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article12982018.ece/ALTERNATES/s615/HS2-CGI.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657">Comment: Full speed ahead to give 'HS2 Generation' the best prospects</a></strong><div class="comments-count" data-streamId="birminghampost-14249657" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/news/regional-affairs/comment-full-speed-ahead-give-14249657">City council leader Ian Ward examines the future for Birmingham fuelled by the arrival of high-speed rail line HS2</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/project-more-apprentices-bame-disadvantaged-14228507"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article8847103.ece/ALTERNATES/s180/inter.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article8847103.ece/ALTERNATES/s220b/inter.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article8847103.ece/ALTERNATES/s270b/inter.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article8847103.ece/ALTERNATES/s615/inter.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/employment">Employment</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/project-more-apprentices-bame-disadvantaged-14228507">Project to get more apprentices from BAME and disadvantaged communities</a></strong><div class="comments-count" data-streamId="birminghampost-14228507" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/project-more-apprentices-bame-disadvantaged-14228507#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/project-more-apprentices-bame-disadvantaged-14228507">Birmingham one of five cities earmarked for the jobs boosting scheme</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s180/Auto-Service-301-Flats.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s220b/Auto-Service-301-Flats.jpg 220w, https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s270b/Auto-Service-301-Flats.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14234690.ece/ALTERNATES/s615/Auto-Service-301-Flats.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/housing">Housing</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879">New apartment complex planned for derelict Edgbaston site</a></strong><div class="comments-count" data-streamId="birminghampost-14234879" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/new-apartment-complex-planned-derelict-14234879">Developers planning to build 301 units on site whose manufacturing history dates back to the 1850s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s180/Three-Snowhill-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s220b/Three-Snowhill-2.jpg 220w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s270b/Three-Snowhill-2.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14220405.ece/ALTERNATES/s615/Three-Snowhill-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996">West Midlands set for 17,000 new construction jobs</a></strong><div class="comments-count" data-streamId="birminghampost-14237996" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/west-midlands-set-17000-new-14237996">New report from the Construction Industry Training Board says major projects such as HS2 will fuel recruitment and growth over the next half decade</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s180/Legal-Awards-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s220b/Legal-Awards-2.jpg 220w, https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s270b/Legal-Awards-2.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/business/legal/article12738003.ece/ALTERNATES/s615/Legal-Awards-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049">Birmingham Law Society unveils 2018 awards shortlist</a></strong><div class="comments-count" data-streamId="birminghampost-14240049" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.birminghampost.co.uk/business/legal/birmingham-law-society-unveils-2018-14240049">Find out who has been nominated in this year's annual awards which celebrated individuals and law firms both big and small</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s180/PROD-Artists-impression-of-the-HS2-train.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s390/PROD-Artists-impression-of-the-HS2-train.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s458/PROD-Artists-impression-of-the-HS2-train.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article12704564.ece/ALTERNATES/s615/PROD-Artists-impression-of-the-HS2-train.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/high-speed-2">High Speed 2</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000">Design teams chosen for Birmingham's HS2 stations</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/design-teams-chosen-birminghams-hs2-14239000">Architects who worked on Eden Project and Millennium Bridge among those who will design new stations in Curzon Street and Solihull</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s180/battery-retail-park.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s390/battery-retail-park.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s458/battery-retail-park.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13950128.ece/ALTERNATES/s615/battery-retail-park.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782">Bullring owner offloads Birmingham retail park for £57.5m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/bullring-owner-offloads-birmingham-retail-14231782">NFU Mutual acquires Battery Retail Park in Selly Oak</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s180/Rich-List-2018-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s390/Rich-List-2018-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s458/Rich-List-2018-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14187734.ece/ALTERNATES/s615/Rich-List-2018-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/rich-list">Rich List</a></em><strong><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189">Full Birmingham Post Rich List 2018</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/full-birmingham-post-rich-list-14168189">Here is the full list of entries to the Birmingham Post Rich List 2018</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s180/55-Colmore-Row-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s390/55-Colmore-Row-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s458/55-Colmore-Row-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14227943.ece/ALTERNATES/s615/55-Colmore-Row-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506">Colmore Row offices bought for £98m</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/colmore-row-offices-bought-98m-14227506">London-based investor snaps up recently renovated office complex</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s180/Bromsgrove-House.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s390/Bromsgrove-House.jpg 390w, https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s458/Bromsgrove-House.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14228498.ece/ALTERNATES/s615/Bromsgrove-House.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/southside">Southside</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458">Asian investor buys Birmingham student accommodation</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/asian-investor-buys-birmingham-student-14228458">Singapore-based Perfection Point spends £15m on newly completed residential block in Southside district</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/birmingham-post-rich-list-2018-14168322"><img data-srcset="https://i2-prod.birminghammail.co.uk/sport/football/football-news/article11646854.ece/ALTERNATES/s180/JS78543943.jpg 180w, https://i2-prod.birminghammail.co.uk/sport/football/football-news/article11646854.ece/ALTERNATES/s390/JS78543943.jpg 390w, https://i2-prod.birminghammail.co.uk/sport/football/football-news/article11646854.ece/ALTERNATES/s458/JS78543943.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/sport/football/football-news/article11646854.ece/ALTERNATES/s615/JS78543943.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/rich-list">Rich List</a></em><strong><a href="https://www.birminghampost.co.uk/business/birmingham-post-rich-list-2018-14168322">Birmingham Post Rich List 2018: Meet the richest people in our region</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/birmingham-post-rich-list-2018-14168322">The richest people in our region have increased their combined fortunes and are heading towards the £28 billion mark according to the 2018 Birmingham Post Rich List</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/creative/16m-funding-deal-jewellery-quarter-14188447"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article14188137.ece/ALTERNATES/s180/James-Houston-Jones-and-Palmer.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article14188137.ece/ALTERNATES/s390/James-Houston-Jones-and-Palmer.jpg 390w, https://i2-prod.birminghampost.co.uk/business/business-news/article14188137.ece/ALTERNATES/s458/James-Houston-Jones-and-Palmer.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article14188137.ece/ALTERNATES/s615/James-Houston-Jones-and-Palmer.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/lloyds">Lloyds</a></em><strong><a href="https://www.birminghampost.co.uk/business/creative/16m-funding-deal-jewellery-quarter-14188447">£1.6m funding deal for Jewellery Quarter communications agency</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/creative/16m-funding-deal-jewellery-quarter-14188447">Jones and Palmer secures new cash injection from Lloyds Bank to complete new offices and introduce additional services</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/aston-martin-600m-china-push-14227103"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article13506842.ece/ALTERNATES/s180/cbr-hde-160817zagspeedfrontuse.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article13506842.ece/ALTERNATES/s390/cbr-hde-160817zagspeedfrontuse.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article13506842.ece/ALTERNATES/s458/cbr-hde-160817zagspeedfrontuse.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article13506842.ece/ALTERNATES/s615/cbr-hde-160817zagspeedfrontuse.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/aston-martin">Aston Martin</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/aston-martin-600m-china-push-14227103">Aston Martin in £600m China push</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/aston-martin-600m-china-push-14227103">Luxury car manufacturer is eyeing new customers as demand increasing for its cars in China</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s180/Kingsway-1.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s390/Kingsway-1.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s458/Kingsway-1.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14169285.ece/ALTERNATES/s615/Kingsway-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/kings-heath">Kings Heath</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">New plans to restore historic former Kings Heath cinema</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/new-plans-restore-historic-fire-14169674">Development team is starting consultation on what local community would like to see go into The Kingsway building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-law-society-hosts-black-14202085"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14202034.ece/ALTERNATES/s180/Presidents-Lunch.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14202034.ece/ALTERNATES/s390/Presidents-Lunch.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article14202034.ece/ALTERNATES/s458/Presidents-Lunch.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14202034.ece/ALTERNATES/s615/Presidents-Lunch.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-law-society-hosts-black-14202085">Birmingham Law Society hosts black-tie dinner for 250 guests</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-law-society-hosts-black-14202085">President of Birmingham Law Society Andrew Beedham welcomed more than 250 senior members of the legal profession to the black-tie event.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/6500-donation-help-homeless-charities-14141105"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14141071.ece/ALTERNATES/s180/Lovebrum.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14141071.ece/ALTERNATES/s390/Lovebrum.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article14141071.ece/ALTERNATES/s458/Lovebrum.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14141071.ece/ALTERNATES/s615/Lovebrum.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/6500-donation-help-homeless-charities-14141105">£6,500 donation to help the homeless and other charities</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/6500-donation-help-homeless-charities-14141105">City charity LoveBrum has been given one of its biggest donations in its almost three-year history by the Birmingham Publicity Association this month.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/what-collapse-carillion-means-paradise-14156410"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s180/One-Chamberlain-Square.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s390/One-Chamberlain-Square.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s458/One-Chamberlain-Square.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14051111.ece/ALTERNATES/s615/One-Chamberlain-Square.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/carillion">Carillion</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/what-collapse-carillion-means-paradise-14156410">This is what the collapse of Carillion means for Paradise</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/what-collapse-carillion-means-paradise-14156410">Development team remains bullish over future prospects of £700m city centre redevelopment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-maintains-record-development-levels-14218313"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14215567.ece/ALTERNATES/s180/Chamberlain-House-split-into-two-during-demolition.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14215567.ece/ALTERNATES/s390/Chamberlain-House-split-into-two-during-demolition.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14215567.ece/ALTERNATES/s458/Chamberlain-House-split-into-two-during-demolition.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14215567.ece/ALTERNATES/s615/Chamberlain-House-split-into-two-during-demolition.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/construction">Construction</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-maintains-record-development-levels-14218313">Birmingham maintains record development levels</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/birmingham-maintains-record-development-levels-14218313">New research suggests construction levels remained resilient during 2017 while confidence in developing speculative office space has also grown</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/gathering-of-brums-most-influential-14038541"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article14038412.ece/ALTERNATES/s180/Birmingham-Post-Power-250.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article14038412.ece/ALTERNATES/s390/Birmingham-Post-Power-250.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article14038412.ece/ALTERNATES/s458/Birmingham-Post-Power-250.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article14038412.ece/ALTERNATES/s615/Birmingham-Post-Power-250.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/power-250">Power 250</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/gathering-of-brums-most-influential-14038541">Gathering of Birmingham's most influential at Power 250 lunch</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/gathering-of-brums-most-influential-14038541">The Birmingham Post, in association with Qatar Airways, launched the Power 250 supplement celebrating the most influential people in our city</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-news/former-selly-oak-hospital-nurses-14203543"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article14203490.ece/ALTERNATES/s180/woodlands2JPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article14203490.ece/ALTERNATES/s390/woodlands2JPG.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article14203490.ece/ALTERNATES/s458/woodlands2JPG.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article14203490.ece/ALTERNATES/s615/woodlands2JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/selly-oak">Selly Oak</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-news/former-selly-oak-hospital-nurses-14203543">Former Selly Oak Hospital nurses home to be converted into flats</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-news/former-selly-oak-hospital-nurses-14203543">Plans to transform 111 year old building revealed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/barratt-homes-birmingham-new-houses-14059171"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s180/St-Lukes-CGI-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s390/St-Lukes-CGI-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s458/St-Lukes-CGI-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14058505.ece/ALTERNATES/s615/St-Lukes-CGI-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/barratt-homes-birmingham-new-houses-14059171">Barratt Homes revises plans for major Birmingham housing estate</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/barratt-homes-birmingham-new-houses-14059171">Housebuilder goes back to the drawing board after heavy criticism from councillors but heritage campaigners are still opposing the proposals</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/rich-list-2018-no39-ozzy-14163156"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article12461764.ece/ALTERNATES/s180/Ozzy-and-Sharon-Osbourne-split-up.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article12461764.ece/ALTERNATES/s390/Ozzy-and-Sharon-Osbourne-split-up.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article12461764.ece/ALTERNATES/s458/Ozzy-and-Sharon-Osbourne-split-up.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article12461764.ece/ALTERNATES/s615/Ozzy-and-Sharon-Osbourne-split-up.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/rich-list">Rich List</a></em><strong><a href="https://www.birminghampost.co.uk/business/rich-list-2018-no39-ozzy-14163156">Rich List 2018: No.39 - Ozzy Osbourne and family</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/rich-list-2018-no39-ozzy-14163156">Ozzy’s company, Monowise, has a turnover of nearly £5m and is doing nicely, boosted by past tours and his 100 million album sales, not to mention royalties</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/commercial-property/major-new-office-tenant-mailbox-14201483"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s180/ZCR_BEM_061017mailbox_03.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s390/ZCR_BEM_061017mailbox_03.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s458/ZCR_BEM_061017mailbox_03.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13728040.ece/ALTERNATES/s615/ZCR_BEM_061017mailbox_03.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/mailbox">Mailbox</a></em><strong><a href="https://www.birminghampost.co.uk/business/commercial-property/major-new-office-tenant-mailbox-14201483">Major new office tenant for the Mailbox announced</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/commercial-property/major-new-office-tenant-mailbox-14201483">Engineering firm WSP announces new office for up to 700 staff </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/manufacturing/jaguar-land-rover-open-software-14149599"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s180/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s390/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg 390w, https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s458/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/commercial-property/article14149538.ece/ALTERNATES/s615/Jaguar-Land-Rover-Software-Engineering-Centre-2.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a></em><strong><a href="https://www.birminghampost.co.uk/business/manufacturing/jaguar-land-rover-open-software-14149599">Jaguar Land Rover to open software engineering centre</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/manufacturing/jaguar-land-rover-open-software-14149599">New hub will be base for R&amp;D activity into new electric and driverless technologies</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.birminghampost.co.uk/business/business-opinion/still-need-reform-takeover-rules-14217237"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13213340.ece/ALTERNATES/s180/JS119245351.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13213340.ece/ALTERNATES/s390/JS119245351.jpg 390w, https://i2-prod.birminghammail.co.uk/incoming/article13213340.ece/ALTERNATES/s458/JS119245351.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13213340.ece/ALTERNATES/s615/JS119245351.jpg"></a></figure><div class="inner"><em><a href="https://www.birminghampost.co.uk/all-about/engineering">Engineering</a></em><strong><a href="https://www.birminghampost.co.uk/business/business-opinion/still-need-reform-takeover-rules-14217237">We still need reform of takeover rules</a></strong><div class="description"><a href="https://www.birminghampost.co.uk/business/business-opinion/still-need-reform-takeover-rules-14217237">In a joint blog for the Birmingham Post, Professor David Bailey and Erdington MP Jack Dromey argue that takeover rules need a re-think</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=f13945e7f0e04b8a2e573c3155a38f5f"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=ef824abf6aeca4c136eb0bb243f74104"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b088d345c689f1c52c10ae6c65a686ca"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=c9911abd4754cbe7a1fa864db88bcc2f"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=2da302c538f68eb0ef0b62db4fd35d63" defer></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=448b90a1d3c7235d5eaca56901b51e1e" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
