<!DOCTYPE html>
<html>
<!--
page generated at: Thu Aug 23 11:12:48 BST 2018
page generated by escenic.server/hostname: reg-pres14.tm-aws.com/reg-pres14.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games - Birmingham Post</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; Leading economist says city will see major increase in international visitors and trade&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Commonwealth Games,London 2012 Olympics,Perry Barr,Sandwell,Birchfield Harriers"/><meta name="news_keywords" content="Commonwealth Games,London 2012 Olympics,Perry Barr,Sandwell,Birchfield Harriers"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Neil Elkes"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"/><meta property="fb:app_id" content="169630569789388"/><link rel="canonical" href="https://www.birminghammail.co.uk/news/business/birmingham-15-billion-gift-hosting-15060771"/><link rel="search" href="https://www.birminghampost.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search birminghampost"/>
<meta property="og:site_name" content="birminghammail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games"/><meta property="og:url" content="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771"/><meta property="og:description" content="Leading economist says city will see major increase in international visitors and trade"/><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg"/><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5743111748001_5485878011001.mp4"/><meta property="og:section" content="Business News"/><meta property="article:tag" content="Commonwealth Games"/><meta property="article:tag" content="London 2012 Olympics"/><meta property="article:tag" content="Perry Barr"/><meta property="article:tag" content="Sandwell"/><meta property="article:tag" content="Birchfield Harriers"/><meta property="article:author" content="https://www.birminghampost.co.uk/authors/neil-elkes/"/><meta property="article:published_time" content="2018-08-23T04:30:00Z"/><meta property="article:modified_time" content="2018-08-23T08:58:35Z"/><meta property="article:expiration_time" content="2018-09-22T08:58:35Z"/><meta property="article:section" content="Business News"/><meta property="article:id" content="birminghammail-15060771"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@birminghampost"/><meta name="twitter:creator" value="@@neilelkes"/><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;commonwealth-games,london-2012-olympics,perry-barr,sandwell,birchfield-harriers&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;15060771&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1535019168819,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;9669&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:business-news:article:birmingham-billion-gift-hosting:15060771&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;business-news&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Commonwealth Games|London 2012 Olympics|Perry Barr|Sandwell|Birchfield Harriers&quot;,&quot;articleAuthor&quot;:&quot;Neil Elkes&quot;,&quot;articleId&quot;:&quot;15060771&quot;,&quot;articleTitle&quot;:&quot;Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771&quot;,&quot;headline&quot;:&quot;birminghampost_birmingham-billion-gift-hosting&quot;,&quot;primaryTag&quot;:&quot;Commonwealth Games&quot;,&quot;publishDate&quot;:&quot;2018-08-23&quot;,&quot;firstPublishDate&quot;:&quot;2018-08-23&quot;,&quot;firstPublishTime&quot;:&quot;05:30&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;5&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Birmingham Commonwealth Games 2022 Venue Tour&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:240,&quot;id&quot;:&quot;5485878011001&quot;,&quot;uploader&quot;:&quot;Scott Edwards&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15060771&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=24e6f6d19bbe1e79e26fb47b404fee81"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=bcbf4fccf38e878f1a7316e8b95a1a01"/>
<link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=9339100a059f07a390de3240eed1b897"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/scss/birminghampost.css?v=f14771f50d7521a555855af3a9a95f61"/><link rel="shortcut icon" href="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-branding/publications/birminghampost/img/favicon.ico?v=f890c97b660e6e98411b2f59d4cc1703" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=00277067608714089d14c9532ff9fa55"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=undefined"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":8932,"homepageId":6841,"sectionAncestorsIDs":[9669,8932,6841],"publication":"birminghampost","frontendRoot":"https://s2-prod.birminghampost.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.webdotcom.webSearch.url":"http://directory.birminghampost.co.uk/search","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-11","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.webdotcom.webSearch":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"news_story","articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=da982fe78bd508ad7b16ea3c72d9b177" defer="defer"></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=function(){w(i,o=!0)},n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}var o=!(window.BOOMR_config={autorun:!1}),i=!1;if(n.emitter&&n.name){var r=n.emitter;(r="window"===r?window:"document"===r?document:document.querySelector(r)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+t,function(){w(i=!0,o)})}else{var a=function(e){m.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var d,c,u,s=document.createElement("iframe"),m=window;m.addEventListener?m.addEventListener("load",a,!1):m.attachEvent&&m.attachEvent("onload",a),s.src="javascript:void(0)",s.title="",s.role="presentation",(s.frameElement||s).style.cssText="width:0;height:0;border:0;display:none;",(u=document.getElementsByTagName("script")[0]).parentNode.insertBefore(s,u);try{c=s.contentWindow.document}catch(e){d=document.domain,s.src="javascript:var d=document.open();d.domain='"+d+"';void(0);",c=s.contentWindow.document}c.open()._l=function(){var e=this.createElement("script");d&&(this.domain=d),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,m.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},c.write('<body onload="document._l();">'),c.close()}function w(e,t){e&&t&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-11', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="https://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="https://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="https://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="https://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="https://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="https://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="https://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="https://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="https://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="https://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="https://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="https://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="https://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="https://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="https://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="https://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="https://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="https://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/?utm_source=tm-birminghampost&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=birmingham_post&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="//www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="//www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/business/business-news/" rel="vocabulary:url" property="vocabulary:title">Business News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.birminghampost.co.uk/all-about/commonwealth-games" rel="vocabulary:url" property="vocabulary:title">Commonwealth Games</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.birminghammail.co.uk/news/business/birmingham-15-billion-gift-hosting-15060771"/><article class="article-main channel-business" data-mod="articleSso,converse,horizontalSwipe" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/">Business</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games</h1><p itemprop="description">Leading economist says city will see major increase in international visitors and trade</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-share-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-context="share-bar-15060771" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="15060771" data-stream-id="birminghammail-15060771"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-title="Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games" data-social-headline="Birmingham to get this huge 'gift' for hosting 2022 Commonwealth Games" data-url="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771" data-leadtext="Leading economist says city will see major increase in international visitors and trade" data-content-image="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s1200/1_Athletes-Village-5.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Neil Elkes"/><meta itemprop="sameAs" content="https://www.birminghampost.co.uk/authors/neil-elkes/"/></div><div class="article-information" itemprop="datePublished" content="2018-08-23T04:30:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.birminghampost.co.uk/authors/neil-elkes/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Neil Elkes</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-08-23T04:30:00Z"></time>05:30, 23 AUG 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-08-23T08:58:35Z" datetime="2018-08-23T08:58:35Z"></time>09:58, 23 AUG 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.birminghampost.co.uk/business/">Business</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5485881893001_5485878011001-vs.jpg?pubId=4221396001&amp;videoId=5485878011001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5485881893001_5485878011001-vs.jpg?pubId=4221396001&amp;videoId=5485878011001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771&quot;,&quot;correlator&quot;:1535019169298,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5485878011001&quot;,&quot;videoTitle&quot;:&quot;Birmingham Commonwealth Games 2022 Venue Tour&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5485881893001_5485878011001-vs.jpg?pubId=4221396001&amp;videoId=5485878011001&quot;,&quot;description&quot;:&quot;Birmingham Commonwealth Games 2022 Venue Tour&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-06-28T15:37:27Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-06-28T15:37:30Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-08-22T15:37:44Z&quot;,&quot;videoHeadline&quot;:&quot;Birmingham Commonwealth Games 2022 Venue Tour&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:240,&quot;uploadDate&quot;:&quot;2017-06-28T15:37:30Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;https://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.birminghammail.co.uk/news/midlands-news/video/birmingham-commonwealth-games-2022-venue-13253460&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Scott Edwards&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;9669&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:business-news:article:birmingham-billion-gift-hosting:15060771&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;business-news&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Commonwealth Games|London 2012 Olympics|Perry Barr|Sandwell|Birchfield Harriers&quot;,&quot;articleAuthor&quot;:&quot;Neil Elkes&quot;,&quot;articleId&quot;:&quot;15060771&quot;,&quot;articleTitle&quot;:&quot;Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games&quot;,&quot;articleUrl&quot;:&quot;https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771&quot;,&quot;headline&quot;:&quot;birminghampost_birmingham-billion-gift-hosting&quot;,&quot;primaryTag&quot;:&quot;Commonwealth Games&quot;,&quot;publishDate&quot;:&quot;2018-08-23&quot;,&quot;firstPublishDate&quot;:&quot;2018-08-23&quot;,&quot;firstPublishTime&quot;:&quot;05:30&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;5&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Birmingham Commonwealth Games 2022 Venue Tour&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:240,&quot;id&quot;:&quot;5485878011001&quot;,&quot;uploader&quot;:&quot;Scott Edwards&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15060771&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <u class="name">daily</u> updates directly to your inbox</span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">Subscribe</button><span class="signup-privacy">See our <a href="/privacy-policy/">privacy notice</a></span><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Hosting the 2022 Commonwealth Games will give Birmingham’s growing economy a &pound;1.5 billion boost, a study has revealed.</p> <p>The research concluded the city will get its ‘Games Gift’ in the first year as a result of increased visitor numbers and an increase in international trade.</p> <p>The <a href="https://www.birminghammail.co.uk/all-about/commonwealth-games" target="_blank">Commonwealth Games</a> is the second-largest sporting event in the world in terms of number of athletes (up to 5,000) and number of countries taking part and will put Birmingham in front of global television audience of 1.5 billion people.</p> <p>There will also be a &pound;500 million one-off benefit from building work needed to get the city Games ready with new or upgraded facilities, transport investment and housing.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article14611795.ece/ALTERNATES/s615b/commonwealthannounce.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="428" />
<div class="outer">
<div class="spacer" style="padding-top:69.59%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article14611795.ece/ALTERNATES/s615b/commonwealthannounce.jpg" alt="" content="https://i2-prod.birminghammail.co.uk/incoming/article14611795.ece/ALTERNATES/s615b/commonwealthannounce.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The announcement of the Commonwealth Games coming to Birmingham in 2022 was performed at Arena Academy in Great Barr Birmingham;</span>
<span class="credit" itemprop="author"> (Image: Birmingham Mail)</span>
</figcaption>
</figure> <p>These include the &pound;60 million aquatics centre in Sandwell, the &pound;70 million refurbishment of Alexander Stadium in Perry Barr, three new Sprint rapid bus routes and the athletes village housing development at Perry Barr.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/news/regional-affairs/designs-unveiled-2022-commonwealth-games-15038739">Designs unveiled for 2022 Commonwealth Games athletes' village</a></li>
</ul>
</aside> <p>The research was carried out by former Treasury senior economist Chris Walker and commissioned by construction giant Mace, which worked on the London 2012 Olympic Games and will be in the running for Birmingham 2022 work.</p> <p>His report, entitled “A Golden Opportunity”, highlights how governments across the world are placing greater importance on hosting sporting events as a platform for increasing trade and tourism.</p> <p>It highlights the promise of a Business Expo in 2022 designed to bring 10,000 global business leaders to the West Midlands.</p> <p>Mace board member Dennis Hone, former chief executive of the Olympic Delivery Authority, said: “The Games is a golden opportunity to use global sport and infrastructure investment to deliver transformational change, a positive lasting legacy and a boost to UK exports to the fast-growing countries of the Commonwealth.</p> <p>“My experience has taught me that legacy doesn’t happen automatically. Capturing legacy benefits takes hard work, early planning and collaboration between stakeholders.</p> <p>“If we get it right, the 2022 Commonwealth Games will be so much more than just sport – they can represent a landmark period of change and growth for an entire region and help boost the UK’s global trade post-Brexit.”</p> <p>Simon Dale, Director for the Midlands at Mace, said: “In addition to delivering the greatest ever Commonwealth Games, Birmingham 2022 must also transform the Alexander Stadium so that it provides a legacy for the local community, Birchfield Harriers Athletics Club and a platform to usher in a new golden era for UK Athletics in the way that the Manchester Velodrome has for British Cycling.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-2022-commonwealth-games-greatest-14754097">Birmingham 2022 Commonwealth Games will be the 'greatest ever', says Prime Minister</a></li>
</ul>
</aside> <p>Commenting on the report <a href="https://www.birminghammail.co.uk/all-about/andy-street" target="_blank">West Midlands Mayor Andy Street</a> added: “It is vital that the Commonwealth Games leaves a legacy for the region.</p> <p>“We are determined that we do this through the transport investments we are developing, the housing that will replace the athlete’s village and the sports facilities.</p> <p>“But perhaps more enduring will be the reputational legacy of showcasing our region to the world, demonstrating a strong, diverse and confident post-Brexit region.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-15060771" data-article-id="15060771" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-15060771"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/commonwealth-games">Commonwealth Games</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/london-2012-olympics">London 2012 Olympics</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/perry-barr">Perry Barr</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/sandwell">Sandwell</a></li><li><a class="publication-theme-button-highlight" href="https://www.birminghampost.co.uk/all-about/birchfield-harriers">Birchfield Harriers</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="business" data-class="channel-business" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Business</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="business" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="business">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="business">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="business"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="pancake duet secondary"><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/rich-list-2013-no34---3908217"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/">Business</a><a class="headline" href="https://www.birminghampost.co.uk/business/rich-list-2013-no34---3908217">Rich List 2013: No.34 - Rashid and Aziz Tayub (£160m)</a><a class="description" href="https://www.birminghampost.co.uk/business/rich-list-2013-no34---3908217">Rashid Tayub, 63, and his brother Aziz, 56, run the Leicester-based food distribution and property company Crown Crest.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s180/0_Mo-Farah.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s458/0_Mo-Farah.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s615/0_Mo-Farah.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/economy">Economy</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957">Region's record for international visitors</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957">West Midlands continues to be a magnet for international tourism and business visitors</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/commercial-property/rich-list-2015-no11---8480301"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6534189.ece/ALTERNATES/s180/JS30828644.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6534189.ece/ALTERNATES/s458/JS30828644.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6534189.ece/ALTERNATES/s615/JS30828644.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/tony-gallagher">Tony Gallagher</a><a class="headline" href="https://www.birminghampost.co.uk/business/commercial-property/rich-list-2015-no11---8480301">Rich List 2015: No.11 - Tony Gallagher &amp; family</a><a class="description" href="https://www.birminghampost.co.uk/business/commercial-property/rich-list-2015-no11---8480301">Tony Gallagher has spent more than three decades accumulating land and property assets ranging from retail parks, housing plots and industrial sites.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-photographer-recognised-bipp-architectural-7054899"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article7055473.ece/ALTERNATES/s180/birmingham-library-watermarked-100dpi.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article7055473.ece/ALTERNATES/s458/birmingham-library-watermarked-100dpi.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article7055473.ece/ALTERNATES/s615/birmingham-library-watermarked-100dpi.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/architecture">Architecture</a><a class="headline" href="https://www.birminghampost.co.uk/business/creative/birmingham-photographer-recognised-bipp-architectural-7054899">Birmingham photographer recognised by BIPP for architectural work</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-photographer-recognised-bipp-architectural-7054899">Richard Ellis LBIPP, has been rewarded for his insight into buildings and the way they are constructed</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="business"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/three-church-road-summer-garden-15059851"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article15059812.ece/ALTERNATES/s180/0_Three-Chucrh-Road.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article15059812.ece/ALTERNATES/s458/0_Three-Chucrh-Road.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article15059812.ece/ALTERNATES/s615/0_Three-Chucrh-Road.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/gallery/three-church-road-summer-garden-15059851">Three Church Road summer garden party</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/gallery/three-church-road-summer-garden-15059851">Three Church Road summer garden party</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s180/0_Mo-Farah.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s458/0_Mo-Farah.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s615/0_Mo-Farah.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/economy">Economy</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957">Region's record for international visitors</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957">West Midlands continues to be a magnet for international tourism and business visitors</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/new-35m-equity-funding-drone-15056525"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15056476.ece/ALTERNATES/s180/0_Drone-Hurricane-Maria.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15056476.ece/ALTERNATES/s458/0_Drone-Hurricane-Maria.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15056476.ece/ALTERNATES/s615/0_Drone-Hurricane-Maria.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/finance">Finance</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/new-35m-equity-funding-drone-15056525">New £3.5m equity funding for drone firm</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/new-35m-equity-funding-drone-15056525">Geospatial Insight will use the capital to develop new products and services</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/andrew-whiting-headline-sponsor-birmingham-14942671"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article14942793.ece/ALTERNATES/s180/0_Andrew-Whiting.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article14942793.ece/ALTERNATES/s458/0_Andrew-Whiting.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article14942793.ece/ALTERNATES/s615/0_Andrew-Whiting.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/birmingham-post-business-awards">Birmingham Post Business Awards</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/andrew-whiting-headline-sponsor-birmingham-14942671">Andrew Whiting is headline sponsor of Birmingham Post Business Awards</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/andrew-whiting-headline-sponsor-birmingham-14942671">Wealth management consultancy joins other big names to throw their support behind our annual celebration of business in Greater Birmingham</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="pancake duet secondary"><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/rich-list-2013-no34---3908217"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/">Business</a><a class="headline" href="https://www.birminghampost.co.uk/business/rich-list-2013-no34---3908217">Rich List 2013: No.34 - Rashid and Aziz Tayub (£160m)</a><a class="description" href="https://www.birminghampost.co.uk/business/rich-list-2013-no34---3908217">Rashid Tayub, 63, and his brother Aziz, 56, run the Leicester-based food distribution and property company Crown Crest.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/lifestyle/brendan-lynch-wont-hang-up-3909746"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article3887670.ece/ALTERNATES/s180/brendan-lynch-566846713.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article3887670.ece/ALTERNATES/s458/brendan-lynch-566846713.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article3887670.ece/ALTERNATES/s615/brendan-lynch-566846713.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/lifestyle/">Lifestyle</a><a class="headline" href="https://www.birminghampost.co.uk/lifestyle/brendan-lynch-wont-hang-up-3909746">Brendan Lynch won't hang up his apron after The Great British Bake Off</a><a class="description" href="https://www.birminghampost.co.uk/lifestyle/brendan-lynch-wont-hang-up-3909746">After 10 weeks of pastries, pies and the odd soggy bottom, Birmingham's Bake Off finalist Brendan Lynch is putting his feet up.</a></div></div><div class="teaser" data-noimage="data-noimage"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="#"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812">Lordship titles for sale at under £20 - and the peers don't like it</a><a class="description" href="https://www.birminghampost.co.uk/news/local-news/lordship-titles-sale-under-20-3917812">Having a title is big business, with vendors promised red carpet treatment for an outlay of a few pounds.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/health-news/birmingham-post-rich-list-2016-10721772"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article10721763.ece/ALTERNATES/s180/Dr-Dallas-Burston.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article10721763.ece/ALTERNATES/s458/Dr-Dallas-Burston.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article10721763.ece/ALTERNATES/s615/Dr-Dallas-Burston.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/rich-list">Rich List</a><a class="headline" href="https://www.birminghampost.co.uk/news/health-news/birmingham-post-rich-list-2016-10721772">Birmingham Post Rich List 2016: No.32= - Dr Dallas Burston</a><a class="description" href="https://www.birminghampost.co.uk/news/health-news/birmingham-post-rich-list-2016-10721772">Dr Dallas Burston - a former GP - is overseeing a £122 million investment in his polo club at Southam near Leamington Spa</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline publication-font" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/gallery/three-church-road-summer-garden-15059851"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article15059812.ece/ALTERNATES/s180/0_Three-Chucrh-Road.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article15059812.ece/ALTERNATES/s458/0_Three-Chucrh-Road.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article15059812.ece/ALTERNATES/s615/0_Three-Chucrh-Road.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/gallery/three-church-road-summer-garden-15059851">Three Church Road summer garden party</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/gallery/three-church-road-summer-garden-15059851">Three Church Road summer garden party</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s180/0_Mo-Farah.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s458/0_Mo-Farah.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article15058997.ece/ALTERNATES/s615/0_Mo-Farah.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/economy">Economy</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957">Region's record for international visitors</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/regions-record-for-international-visitors-15058957">West Midlands continues to be a magnet for international tourism and business visitors</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/new-35m-equity-funding-drone-15056525"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15056476.ece/ALTERNATES/s180/0_Drone-Hurricane-Maria.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15056476.ece/ALTERNATES/s458/0_Drone-Hurricane-Maria.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15056476.ece/ALTERNATES/s615/0_Drone-Hurricane-Maria.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/finance">Finance</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/new-35m-equity-funding-drone-15056525">New £3.5m equity funding for drone firm</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/new-35m-equity-funding-drone-15056525">Geospatial Insight will use the capital to develop new products and services</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/andrew-whiting-headline-sponsor-birmingham-14942671"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article14942793.ece/ALTERNATES/s180/0_Andrew-Whiting.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article14942793.ece/ALTERNATES/s458/0_Andrew-Whiting.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article14942793.ece/ALTERNATES/s615/0_Andrew-Whiting.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/all-about/birmingham-post-business-awards">Birmingham Post Business Awards</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/andrew-whiting-headline-sponsor-birmingham-14942671">Andrew Whiting is headline sponsor of Birmingham Post Business Awards</a><a class="description" href="https://www.birminghampost.co.uk/business/business-news/andrew-whiting-headline-sponsor-birmingham-14942671">Wealth management consultancy joins other big names to throw their support behind our annual celebration of business in Greater Birmingham</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/three-sprint-rapid-bus-routes-15060328"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15059761.ece/ALTERNATES/s180/0_Heybarnes-vehicle-image.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15059761.ece/ALTERNATES/s220b/0_Heybarnes-vehicle-image.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15059761.ece/ALTERNATES/s270b/0_Heybarnes-vehicle-image.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15059761.ece/ALTERNATES/s615/0_Heybarnes-vehicle-image.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/three-sprint-rapid-bus-routes-15060328">Three Sprint rapid bus routes are coming to Birmingham - everything you need to know</a><div class="comments-count" data-streamId="birminghammail-15060328" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/three-sprint-rapid-bus-routes-15060328#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/three-sprint-rapid-bus-routes-15060328">Transport for West Midlands consulting over plans for services to Sutton Coldfield, the Aiprort and Walsall</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s180/1_Athletes-Village-5.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s220b/1_Athletes-Village-5.jpg 220w, https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s270b/1_Athletes-Village-5.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15041566.ece/ALTERNATES/s615/1_Athletes-Village-5.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/business-news/">Business News</a><a class="headline" href="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771">Birmingham to get £1.5 billion 'gift' for hosting 2022 Commonwealth Games</a><div class="comments-count" data-streamId="birminghammail-15060771" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/business-news/birmingham-15-billion-gift-hosting-15060771">Leading economist says city will see major increase in international visitors and trade</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/whats-on/mac-birmingham-named-most-visited-15060535"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11451411.ece/ALTERNATES/s180/JS54447557.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11451411.ece/ALTERNATES/s220b/JS54447557.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article11451411.ece/ALTERNATES/s270b/JS54447557.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11451411.ece/ALTERNATES/s615/JS54447557.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/whats-on/">What's On</a><a class="headline" href="https://www.birminghampost.co.uk/whats-on/mac-birmingham-named-most-visited-15060535">MAC Birmingham named most visited free attraction in West Midlands - and in all of England outside London</a><div class="comments-count" data-streamId="birminghammail-15060535" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/whats-on/mac-birmingham-named-most-visited-15060535#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/whats-on/mac-birmingham-named-most-visited-15060535">Midlands Arts Centre (MAC) also named England's most visited free attraction outside London and the South East</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s180/0_Channel-4.jpg 180w, https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s220b/0_Channel-4.jpg 220w, https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s270b/0_Channel-4.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/business/article15059452.ece/ALTERNATES/s615/0_Channel-4.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/business/creative/">Creative</a><a class="headline" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Birmingham Post ups bid to bring Channel 4 to the city</a><div class="comments-count" data-streamId="birminghampost-15060102" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/business/creative/birmingham-post-ups-bid-bring-15060102">Special supplement featuring voices from across Birmingham makes the case for the broadcaster to move new HQ to the city</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/criminals-twice-likely-jailed-west-15060523"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15060544.ece/ALTERNATES/s180/0_CHR_BSW_14102016STYLELEAD_01.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15060544.ece/ALTERNATES/s220b/0_CHR_BSW_14102016STYLELEAD_01.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15060544.ece/ALTERNATES/s270b/0_CHR_BSW_14102016STYLELEAD_01.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15060544.ece/ALTERNATES/s615/0_CHR_BSW_14102016STYLELEAD_01.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/criminals-twice-likely-jailed-west-15060523">Criminals twice as likely to be jailed in the West Midlands</a><div class="comments-count" data-streamId="birminghammail-15060523" data-mod="teaserCounter"><a href="https://www.birminghampost.co.uk/news/regional-affairs/criminals-twice-likely-jailed-west-15060523#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/criminals-twice-likely-jailed-west-15060523">Magistrates in Birmingham and the wider county are dishing out strong sentences</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/new-sprint-bus-stops-between-15060150"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15059759.ece/ALTERNATES/s180/0_A45-Render-Image.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15059759.ece/ALTERNATES/s220b/0_A45-Render-Image.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15059759.ece/ALTERNATES/s270b/0_A45-Render-Image.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15059759.ece/ALTERNATES/s615/0_A45-Render-Image.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/new-sprint-bus-stops-between-15060150">New Sprint bus stops between Birmingham City Centre and Walsall</a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/new-sprint-bus-stops-between-15060150">Route along A34 visiting Perry Barr, Alexander Stadium, Scott Arms and Walsall Broadway</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-wetherspoon-pub-refused-permission-15060621"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article15060665.ece/ALTERNATES/s180/0_Slot-machines-feature.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article15060665.ece/ALTERNATES/s220b/0_Slot-machines-feature.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article15060665.ece/ALTERNATES/s270b/0_Slot-machines-feature.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article15060665.ece/ALTERNATES/s615/0_Slot-machines-feature.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a><a class="headline" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-wetherspoon-pub-refused-permission-15060621">Birmingham Wetherspoon pub refused permission for fifth fruit machine over gambling addict fears </a><a class="description" href="https://www.birminghampost.co.uk/news/regional-affairs/birmingham-wetherspoon-pub-refused-permission-15060621">Council licensing bosses say five gambling machines is too many for Perry Barr pub</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=3f79a7469a06f1fdf784c34912a3b50c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=5878d13c18a57e46b00e32d17221c4cc");$css("https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.birminghampost.co.uk/business/">Business</a></li><li><a href="https://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="https://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.birminghampost.co.uk/about-us/"/><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="https://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/logo-birminghampost@2x.png"/></div></div><a href="https://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="https://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.birminghampost.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=6f3fabdf2a366696fb88308b37b47478" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=e21b3cb90a5e2750b5f7c5e9618695bd" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=51a87373b27429d9316472af2b5e7347" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=eb422a88985e8489ec00c0101d288b4e" defer="defer" async="async"></script><script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=9c36dc254b446338399fd15670526be9" defer="defer" async="async"></script>
<script src="https://s2-prod.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=41e5d8fca4c43ae42f5e730b875e5cf5" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
