<!DOCTYPE html>
<html>
<!--
page generated at: Tue Sep 05 15:47:53 BST 2017
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Iron Man statue has his first lie down after 24 years - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="The statue being moved ahead of work on the new tram line"><meta name="robots" content="noarchive"><meta name="keywords" content="Birmingham Museum and Art Gallery,Birmingham City Council,Birmingham New Street Station,Broad Street Birmingham,Black Country,Centenary Square,Edgbaston,Victoria Square,Willenhall,Museums,Midland Metro"><meta name="news_keywords" content="Birmingham Museum and Art Gallery,Birmingham City Council,Birmingham New Street Station,Broad Street Birmingham,Black Country,Centenary Square,Edgbaston,Victoria Square,Willenhall,Museums,Midland Metro"><meta name="author" content="Neil Elkes"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="http://www.birminghammail.co.uk/news/midlands-news/iron-man-statue-first-lie-13574533">
<meta property="og:site_name" content="birminghammail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Iron Man statue has his first lie down after 24 years"><meta property="og:url" content="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533"><meta property="og:description" content="The statue being moved ahead of work on the new tram line"><meta property="og:image" content="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001"><meta property="videoUrl" content="http://brightcove04.brightcove.com/35/4221396001/201709/1418/4221396001_5565107265001_5565102155001.mp4"><meta property="og:section" content="Regional Affairs"><meta property="article:tag" content="Birmingham City Council"><meta property="article:tag" content="Birmingham New Street Station"><meta property="article:tag" content="Broad Street Birmingham"><meta property="article:tag" content="Birmingham Museum and Art Gallery"><meta property="article:tag" content="Black Country"><meta property="article:tag" content="Centenary Square"><meta property="article:tag" content="Edgbaston"><meta property="article:tag" content="Victoria Square"><meta property="article:tag" content="Willenhall"><meta property="article:tag" content="Museums"><meta property="article:tag" content="Midland Metro"><meta property="article:author" content="http://www.birminghampost.co.uk/authors/neil-elkes/"><meta property="article:published_time" content="2017-09-05T14:32:21Z"><meta property="article:modified_time" content="2017-09-05T14:33:15Z"><meta property="article:expiration_time" content="2017-10-05T14:33:15Z"><meta property="article:section" content="Regional Affairs"><meta property="article:id" content="birminghammail-13574533">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@@neilelkes"><meta name="twitter:image" value="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;birmingham-city-council,birmingham-new-street-station,broad-street-birmingham,birmingham-museum-and-art-gallery,black-country,centenary-square,edgbaston,victoria-square,willenhall,museums,midland-metro&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13574533&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1504622874008,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:iron-man-statue-first-lie:13574533&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Birmingham City Council|Birmingham New Street Station|Broad Street Birmingham|Birmingham Museum and Art Gallery|Black Country|Centenary Square|Edgbaston|Victoria Square|Willenhall|Museums|Midland Metro&quot;,&quot;articleAuthor&quot;:&quot;Neil Elkes&quot;,&quot;articleId&quot;:&quot;13574533&quot;,&quot;articleTitle&quot;:&quot;Iron Man statue has his first lie down after 24 years&quot;,&quot;articleUrl&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533&quot;,&quot;headline&quot;:&quot;birminghampost_iron-man-statue-first-lie&quot;,&quot;primaryTag&quot;:&quot;Birmingham Museum and Art Gallery&quot;,&quot;publishDate&quot;:&quot;2017-09-05&quot;,&quot;firstPublishDate&quot;:&quot;2017-09-05|15:32&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;The Iron Man statue is removed from Victoria Square&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:87,&quot;id&quot;:&quot;5565102155001&quot;,&quot;uploader&quot;:&quot;Marcus Queenborough&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13574533&quot;}}}">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=8b41f15392ce04886881bff670f6a0f1"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=da92e8562eb291a89abc62652108262c"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=51197ae6f9c823201d80a9c3a1595271">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=2eb0945ebe1f1a3ccea7c2d02bfd64dc">
<link rel="shortcut icon" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/scss/birminghampost.css?v=1504604494">
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":6867,"homepageId":6841,"sectionAncestorsIDs":[8931,6867,6841],"publication":"birminghampost","frontendRoot":"http://s.birminghampost.co.uk","frontendVersion":"1504604494","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.birminghampost.co.uk/fish4data","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="http://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="http://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="http://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="http://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="http://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="http://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="http://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="http://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="http://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="http://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="http://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="http://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="http://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="http://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="http://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="http://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.birminghampost.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/midlands/">Jobs</a></li><li><a href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="http://www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="http://www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/news/regional-affairs/" rel="vocabulary:url" property="vocabulary:title">Regional Affairs</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/all-about/birmingham-museum-and-art-gallery" rel="vocabulary:url" property="vocabulary:title">Birmingham Museum and Art Gallery</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="http://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.birminghammail.co.uk/news/midlands-news/iron-man-statue-first-lie-13574533"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Iron Man statue has his first lie down after 24 years</h1><p itemprop="description">The statue being moved ahead of work on the new tram line</p><div class="byline"><div class="sharebar" data-share-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-share-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533" data-context="share-bar-13574533" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13574533"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_facebook" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_twitter" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_pinterest" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_whatsapp" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Neil Elkes"/><meta itemprop="sameAs" content="http://www.birminghampost.co.uk/authors/neil-elkes/"/></div><div class="article-information" itemprop="datePublished" content="2017-09-05T14:32:21Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.birminghampost.co.uk/authors/neil-elkes/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Neil Elkes</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-09-05T14:32:21Z"></time>15:32, 5 SEP 2017</li><meta itemprop="dateModified" content="2017-09-05T14:32:21Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder" data-player-type="brightcove"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="http://brightcove01.brightcove.com/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="http://brightcove01.brightcove.com/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;http://s.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;,&quot;referrerUrl&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533&quot;,&quot;correlator&quot;:1504622874238,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5565102155001&quot;,&quot;videoTitle&quot;:&quot;The Iron Man statue is removed from Victoria Square&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001&quot;,&quot;description&quot;:&quot;The Iron Man statue is removed from Victoria Square&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-09-05T09:06:20Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-09-05T09:06:22Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-09-05T14:32:03Z&quot;,&quot;videoHeadline&quot;:&quot;The Iron Man statue is removed from Victoria Square &amp;nbsp;&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:87,&quot;uploadDate&quot;:&quot;2017-09-05T09:06:22Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;http://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.birminghammail.co.uk/news/midlands-news/video/iron-man-statue-removed-victoria-13573707&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Marcus Queenborough&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-share-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533" data-context="share-bar-13574533" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13574533"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_facebook" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_twitter" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_pinterest" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Iron Man statue has his first lie down after 24 years" data-social-headline="Iron Man statue has his first lie down after 24 years" data-url="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533#ICID=sharebar_whatsapp" data-leadtext="The statue being moved ahead of work on the new tram line" data-content-image="https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1418/4221396001_5565107874001_5565102155001-vs.jpg?pubId=4221396001&amp;videoId=5565102155001" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;66317&quot;,&quot;displayName&quot;:&quot;Black Country&quot;,&quot;contentId&quot;:11792731,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Black Country</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The iconic Iron Man statue is having a lie down after 24 years standing proud in Victoria Square.</p> <p>The 20ft statue was lifted clear of its plot to make way for the construction of the new Midlands Metro extension and Town Hall stop.</p> <p> It is the <a href="http://www.birminghammail.co.uk/news/midlands-news/birmingham-iron-man-statue-uprooted-13480793" target="_blank" data-content-type="news" data-type="inline" data-action="13480793" data-word-count="8" data-track="false">second major public art work to be removed</a> ahead of the tram works following the Boulton, Watt and Murdoch statue which was hoisted from its Broad Street spot last month. </p> <p>Both statues are being put in storage by the Birmingham Museum’s team until late next year, when work on the Metro extension from New Street Station to Centenary Square will be nearing completion.</p> <p>They will be re-sited near to their previous locations.</p> <p> Last week as work to lift the statue began, the <a href="http://www.birminghammail.co.uk/news/midlands-news/iron-mans-being-moved-weve-13555783" target="_blank" data-content-type="news" data-type="inline" data-action="13555783" data-word-count="11" data-track="false">Iron Man’s feet were revealed for the first time since 1993</a> when he was cemented in place. </p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.birminghammail.co.uk/incoming/article13575994.ece/ALTERNATES/s615b/IFP_BEM_050917Iron014JPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="408" />
<div class="outer">
<div class="spacer" style="padding-top:66.34%;"></div>
<div class="mod-image">
<img data-src="http://i2.birminghammail.co.uk/incoming/article13575994.ece/ALTERNATES/s615b/IFP_BEM_050917Iron014JPG.jpg" alt="" content="http://i2.birminghammail.co.uk/incoming/article13575994.ece/ALTERNATES/s615b/IFP_BEM_050917Iron014JPG.jpg" />
</div>
</div>
<figcaption>
<span class="credit" itemprop="author"> (Image: Birmingham Mail)</span>
</figcaption>
</figure> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.birminghammail.co.uk/news/much-loved-birmingham-statue-disappeared-13520170">This is why this much-loved Birmingham statue has disappeared</a></li>
</ul>
</aside> <p>Iron: Man, as it is officially titled, was created by renowned sculptor Antony Gormley and although controversial at first because of its rusty appearance, it has become a much-loved feature in Victoria Square and the subject of countless selfies with tourists and visitors.</p> <p>Such is the affection for the statue that even West Midlands Mayor Andy Street and Birmingham City Council leader John Clancy took a break from their desks to watch the statue, as it was lifted and placed on a low loader lorry for its removal.</p> <p>Cast at Firth Rixon Castings in Willenhall, the statue also has links to the city’s industrial heritage as it represents the traditional skills of the people of Birmingham and the Black Country.</p> <p>Experts from Birmingham Museum Trust, which oversees the care of the city’s collection of public art, also advise on suitable cleaning methods that will be undertaken by conservation specialists while the statues are in storage.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.birminghammail.co.uk/incoming/article11402832.ece/ALTERNATES/s615b/centenary.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="http://i4.birminghammail.co.uk/incoming/article11402832.ece/ALTERNATES/s615b/centenary.jpg" alt="An artist's impression of the Midland Metro tram heading to Centenary Square" content="http://i4.birminghammail.co.uk/incoming/article11402832.ece/ALTERNATES/s615b/centenary.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">An artist's impression of the Midland Metro tram heading to Centenary Square</span>
</figcaption>
</figure> <p> <a href="http://www.birminghampost.co.uk/news/regional-affairs/midland-metro-tram-extension-birmingham-13556111">FIVE new Midland Metro stops revealed in &pound;149m extension</a> </p> <p>The tram extension to Centenary Square is due to open in 2019 and will be followed by a further extension along Broad Street to Edgbaston Five Ways, which will open in 2021.</p> <p>Pictures showing the Iron: Man statue back in the Square with the completed Metro Tram running past were also issued last week, with the announcement of the five new tram stops.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Black Country <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="66317"><strong><span class="icon mail small"></span>Subscribe to our Black Country newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-city-council">Birmingham City Council</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-new-street-station">Birmingham New Street Station</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/broad-street-birmingham">Broad Street Birmingham</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-museum-and-art-gallery">Birmingham Museum and Art Gallery</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/black-country">Black Country</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/centenary-square">Centenary Square</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/edgbaston">Edgbaston</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/victoria-square">Victoria Square</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/willenhall">Willenhall</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/museums">Museums</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/midland-metro">Midland Metro</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517"><img data-src="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s615/Lidl-jobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/kings-heath-and-stirchley">Kings Heath and Stirchley</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">The long-running Lidl Stirchley planning saga has taken another twist</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">Demolition of old gym and bolwing alley gets green light at second attempt</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s180/Roadworks.jpg 180w, http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s458/Roadworks.jpg 458w" data-src="http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s615/Roadworks.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/transport">Transport</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445">Birmingham braced for more roadworks</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445">A34 in Perry Barr will be dug up to allow for new gas pipes to be installed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/m6-toll-sold-australian-investors-13189170"><img data-srcset="http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s180/PM2815249.jpg 180w, http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s458/PM2815249.jpg 458w" data-src="http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s615/PM2815249.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/m6-toll">M6 Toll</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/m6-toll-sold-australian-investors-13189170">M6 Toll sold to Australian investors</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/m6-toll-sold-australian-investors-13189170">IFM which co-owns Manchester Airport and Anglian Water is behind the deal to keep the toll motorway in private hands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/city-leader-buying-time-over-13525741"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s180/Birmingham-Bin-Crisis.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s458/Birmingham-Bin-Crisis.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s615/Birmingham-Bin-Crisis.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/city-leader-buying-time-over-13525741">City leader 'buying time' over bins deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/city-leader-buying-time-over-13525741">Report into crisis surrounding Birmingham's bin collections says the council cannot afford the deal which brought the strike to a halt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/local-news/real-schools-guide-search-secondary-13366987"><img data-srcset="http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s180/JS26980822-1.jpg 180w, http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s458/JS26980822-1.jpg 458w" data-src="http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s615/JS26980822-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.birminghampost.co.uk/news/local-news/real-schools-guide-search-secondary-13366987">The Real Schools Guide: Search for your secondary school</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/local-news/real-schools-guide-search-secondary-13366987">We've analysed all the local government data to bring you the rundown on your local secondary schools. You can see how each secondary school compares against other schools in your area and across the UK. Data is available for comparison on everything from pupils' attainment and the quality of the teaching to when the school was lasted inspected and teacher to pupil ratio.</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831"><img data-src="http://i4.birminghammail.co.uk/incoming/article11634962.ece/ALTERNATES/s615/Cannon-Hill-Park-2016.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/cannon-hill-park">Cannon Hill Park</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831">Parking charges start next month at Birmingham park</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831">Long-mooted charges will see free parking scrapped at Cannon Hill Park in Edgbaston</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/green-light-jewellery-quarter-regeneration-13561168"><img data-srcset="http://i1.birminghampost.co.uk/business/commercial-property/article13559598.ece/ALTERNATES/s180/Newhall-Square-CGI-1.jpg 180w, http://i1.birminghampost.co.uk/business/commercial-property/article13559598.ece/ALTERNATES/s458/Newhall-Square-CGI-1.jpg 458w" data-src="http://i1.birminghampost.co.uk/business/commercial-property/article13559598.ece/ALTERNATES/s615/Newhall-Square-CGI-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/jewellery-quarter">Jewellery Quarter</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/green-light-jewellery-quarter-regeneration-13561168">Green light for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/green-light-jewellery-quarter-regeneration-13561168">City planners back project to build more than 200 apartments and bring derelict old buildings back into use</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/kodiaq-bear-ly-feels-like-13550041"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s180/Skoda-Kodiaq.jpg 180w, http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s458/Skoda-Kodiaq.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s615/Skoda-Kodiaq.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/">Car Reviews</a></em><strong><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/kodiaq-bear-ly-feels-like-13550041">Kodiaq bear-ly feels like an SUV with stylish driveability</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/kodiaq-bear-ly-feels-like-13550041">The Skoda Kodiaq SUV has an upmarket feel to its dashboard while its stylish bodywork helps disguise its huge interior space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-adds-devolution-13540111"><img data-srcset="http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s180/Julia-Goldsworthy-2.jpg 180w, http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s458/Julia-Goldsworthy-2.jpg 458w" data-src="http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s615/Julia-Goldsworthy-2.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/andy-street">Andy Street</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-adds-devolution-13540111">West Midlands Mayor adds devolution expert to top team</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-adds-devolution-13540111">Andy Street welcomes senior adviser from PwC to focus on how the region can secure the best devolution deal from central government</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s180/Roadworks.jpg 180w, http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s458/Roadworks.jpg 458w" data-src="http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s615/Roadworks.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/transport">Transport</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445">Birmingham braced for more roadworks</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445">A34 in Perry Barr will be dug up to allow for new gas pipes to be installed</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620"><img data-src="http://i1.birminghampost.co.uk/business/business-news/article13569410.ece/ALTERNATES/s615/Made.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620">New furniture department store to launch in the Mailbox</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620">Heal's and Made have signed up to open in new store on ground level of boutique shopping mall</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/twitter-founder-launches-birmingham-pop-13570219"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article7193515.ece/ALTERNATES/s180/Great-Western-Arcade.jpg 180w, http://i4.birminghampost.co.uk/incoming/article7193515.ece/ALTERNATES/s458/Great-Western-Arcade.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article7193515.ece/ALTERNATES/s615/Great-Western-Arcade.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/twitter-founder-launches-birmingham-pop-13570219">Twitter founder opens Birmingham pop-up shop</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/twitter-founder-launches-birmingham-pop-13570219">Payment company co-founded by Jack Dorsey targets West Midlands businesses with city centre store</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/green-light-jewellery-quarter-regeneration-13561168"><img data-srcset="http://i1.birminghampost.co.uk/business/commercial-property/article13559598.ece/ALTERNATES/s180/Newhall-Square-CGI-1.jpg 180w, http://i1.birminghampost.co.uk/business/commercial-property/article13559598.ece/ALTERNATES/s458/Newhall-Square-CGI-1.jpg 458w" data-src="http://i1.birminghampost.co.uk/business/commercial-property/article13559598.ece/ALTERNATES/s615/Newhall-Square-CGI-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/jewellery-quarter">Jewellery Quarter</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/green-light-jewellery-quarter-regeneration-13561168">Green light for Jewellery Quarter regeneration</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/green-light-jewellery-quarter-regeneration-13561168">City planners back project to build more than 200 apartments and bring derelict old buildings back into use</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/finance/challenger-bank-launch-branch-birmingham-13531163"><img data-srcset="http://i2.birminghampost.co.uk/business/finance/article13530078.ece/ALTERNATES/s180/Metro-Bank.jpg 180w, http://i2.birminghampost.co.uk/business/finance/article13530078.ece/ALTERNATES/s458/Metro-Bank.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/finance/article13530078.ece/ALTERNATES/s615/Metro-Bank.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/birmingham-city-centre">Birmingham city centre</a></em><strong><a href="http://www.birminghampost.co.uk/business/finance/challenger-bank-launch-branch-birmingham-13531163">Dozens of jobs as new bank launches in Birmingham city centre</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/finance/challenger-bank-launch-branch-birmingham-13531163">Challenger bank will open its first venue outside of London and the South East in retail units near Bullring</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s180/Lidl-jobs.jpg 180w, http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s458/Lidl-jobs.jpg 458w" data-src="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s615/Lidl-jobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/kings-heath-and-stirchley">Kings Heath and Stirchley</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">The long-running Lidl Stirchley planning saga has taken another twist</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">Demolition of old gym and bolwing alley gets green light at second attempt</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831"><img data-src="http://i4.birminghammail.co.uk/incoming/article11634962.ece/ALTERNATES/s615/Cannon-Hill-Park-2016.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/cannon-hill-park">Cannon Hill Park</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831">Parking charges start next month at Birmingham park</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831">Long-mooted charges will see free parking scrapped at Cannon Hill Park in Edgbaston</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s180/jjobs.jpg 180w, http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s458/jjobs.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s615/jjobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/birmingham-airport">Birmingham Airport</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315">New Berlin flights to launch from Birmingham</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315">Eurowings announces festive programme to serve Christmas and new year city breaks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s180/Star-City.jpg 180w, http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s458/Star-City.jpg 458w" data-src="http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s615/Star-City.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158">'Secret Millionaire' buys Birmingham crazy golf course</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158">Man behind Waterworld swimming park Mo Chaudry plans to take miniature golf course brand nationwide</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s180/Savills-1.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s458/Savills-1.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s615/Savills-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008">Savills appoints new Birmingham office head</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008">Man who launched agency's offices in the city almost two decades ago will step down from top job later this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/twitter-founder-launches-birmingham-pop-13570219"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article7193515.ece/ALTERNATES/s180/Great-Western-Arcade.jpg 180w, http://i4.birminghampost.co.uk/incoming/article7193515.ece/ALTERNATES/s458/Great-Western-Arcade.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article7193515.ece/ALTERNATES/s615/Great-Western-Arcade.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/twitter-founder-launches-birmingham-pop-13570219">Twitter founder opens Birmingham pop-up shop</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/twitter-founder-launches-birmingham-pop-13570219">Payment company co-founded by Jack Dorsey targets West Midlands businesses with city centre store</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/council-leader-was-warned-bin-13574829"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article13481546.ece/ALTERNATES/s180/DQP_BEM_130817BINS_52JPG.jpg 180w, http://i2.birminghammail.co.uk/incoming/article13481546.ece/ALTERNATES/s220b/DQP_BEM_130817BINS_52JPG.jpg 220w, http://i2.birminghammail.co.uk/incoming/article13481546.ece/ALTERNATES/s270b/DQP_BEM_130817BINS_52JPG.jpg 270w" data-src="http://i2.birminghammail.co.uk/incoming/article13481546.ece/ALTERNATES/s615/DQP_BEM_130817BINS_52JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/council-leader-was-warned-bin-13574829">Council leader 'was warned' bin strike deal was risky</a></strong><div class="comments-count" data-streamId="birminghammail-13574829" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/council-leader-was-warned-bin-13574829#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/council-leader-was-warned-bin-13574829">Leaked emails show embattled council leader John Clancy and chief executive Stella Manzie at loggerheads over the aborted deal to end the ongoing bin strike</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article11634962.ece/ALTERNATES/s180/Cannon-Hill-Park-2016.jpg 180w, http://i4.birminghammail.co.uk/incoming/article11634962.ece/ALTERNATES/s220b/Cannon-Hill-Park-2016.jpg 220w, http://i4.birminghammail.co.uk/incoming/article11634962.ece/ALTERNATES/s270b/Cannon-Hill-Park-2016.jpg 270w" data-src="http://i4.birminghammail.co.uk/incoming/article11634962.ece/ALTERNATES/s615/Cannon-Hill-Park-2016.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/cannon-hill-park">Cannon Hill Park</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831">Parking charges start next month at Birmingham park</a></strong><div class="comments-count" data-streamId="birminghampost-13574831" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/parking-charges-start-next-month-13574831">Long-mooted charges will see free parking scrapped at Cannon Hill Park in Edgbaston</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533"><img data-src="#"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533">Iron Man statue has his first lie down after 24 years</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/iron-man-statue-first-lie-13574533">The statue being moved ahead of work on the new tram line</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s180/Star-City.jpg 180w, http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s220b/Star-City.jpg 220w, http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s270b/Star-City.jpg 270w" data-src="http://i2.birminghammail.co.uk/incoming/article11787640.ece/ALTERNATES/s615/Star-City.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158">'Secret Millionaire' buys Birmingham crazy golf course</a></strong><div class="comments-count" data-streamId="birminghampost-13574158" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/secret-millionaire-buys-birmingham-crazy-13574158">Man behind Waterworld swimming park Mo Chaudry plans to take miniature golf course brand nationwide</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s180/jjobs.jpg 180w, http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s220b/jjobs.jpg 220w, http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s270b/jjobs.jpg 270w" data-src="http://i4.birminghammail.co.uk/incoming/article12203929.ece/ALTERNATES/s615/jjobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/birmingham-airport">Birmingham Airport</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315">New Berlin flights to launch from Birmingham</a></strong><div class="comments-count" data-streamId="birminghampost-13574315" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-berlin-flights-launch-birmingham-13574315">Eurowings announces festive programme to serve Christmas and new year city breaks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/green-light-2m-childrens-attraction-13571508"><img data-srcset="http://i4.birminghampost.co.uk/news/regional-affairs/article13571599.ece/ALTERNATES/s180/MiniBrum-2.jpg 180w, http://i4.birminghampost.co.uk/news/regional-affairs/article13571599.ece/ALTERNATES/s220b/MiniBrum-2.jpg 220w, http://i4.birminghampost.co.uk/news/regional-affairs/article13571599.ece/ALTERNATES/s270b/MiniBrum-2.jpg 270w" data-src="http://i4.birminghampost.co.uk/news/regional-affairs/article13571599.ece/ALTERNATES/s615/MiniBrum-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/green-light-2m-childrens-attraction-13571508">Funding boost for £2m children's attraction in Birmingham</a></strong><div class="comments-count" data-streamId="birminghammail-13571508" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/green-light-2m-childrens-attraction-13571508#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/green-light-2m-childrens-attraction-13571508">New funding will kick start development of interactive learning experience aimed at boosting interest in science and maths</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s180/Savills-1.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s220b/Savills-1.jpg 220w, http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s270b/Savills-1.jpg 270w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article13570967.ece/ALTERNATES/s615/Savills-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008">Savills appoints new Birmingham office head</a></strong><div class="comments-count" data-streamId="birminghampost-13571008" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/savills-appoints-new-birmingham-office-13571008">Man who launched agency's offices in the city almost two decades ago will step down from top job later this year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620"><img data-srcset="http://i1.birminghampost.co.uk/business/business-news/article13569410.ece/ALTERNATES/s180/Made.jpg 180w, http://i1.birminghampost.co.uk/business/business-news/article13569410.ece/ALTERNATES/s220b/Made.jpg 220w, http://i1.birminghampost.co.uk/business/business-news/article13569410.ece/ALTERNATES/s270b/Made.jpg 270w" data-src="http://i1.birminghampost.co.uk/business/business-news/article13569410.ece/ALTERNATES/s615/Made.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620">New furniture department store to launch in the Mailbox</a></strong><div class="comments-count" data-streamId="birminghampost-13569620" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/new-furniture-retailers-launch-mailbox-13569620">Heal's and Made.com have signed up to open in new store on ground level of boutique shopping mall</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s180/Lidl-jobs.jpg 180w, http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s390/Lidl-jobs.jpg 390w, http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s458/Lidl-jobs.jpg 458w" data-src="http://i1.birminghammail.co.uk/incoming/article12770875.ece/ALTERNATES/s615/Lidl-jobs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/kings-heath-and-stirchley">Kings Heath and Stirchley</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">The long-running Lidl Stirchley planning saga has taken another twist</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/long-running-lidl-stirchley-planning-13494517">Demolition of old gym and bolwing alley gets green light at second attempt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s180/Roadworks.jpg 180w, http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s390/Roadworks.jpg 390w, http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s458/Roadworks.jpg 458w" data-src="http://i2.birminghammail.co.uk/incoming/article11319663.ece/ALTERNATES/s615/Roadworks.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/transport">Transport</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445">Birmingham braced for more roadworks</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-braced-for-more-roadworks-13525445">A34 in Perry Barr will be dug up to allow for new gas pipes to be installed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/m6-toll-sold-australian-investors-13189170"><img data-srcset="http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s180/PM2815249.jpg 180w, http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s390/PM2815249.jpg 390w, http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s458/PM2815249.jpg 458w" data-src="http://i2.birminghammail.co.uk/news/midlands-news/article10879865.ece/ALTERNATES/s615/PM2815249.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/m6-toll">M6 Toll</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/m6-toll-sold-australian-investors-13189170">M6 Toll sold to Australian investors</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/m6-toll-sold-australian-investors-13189170">IFM which co-owns Manchester Airport and Anglian Water is behind the deal to keep the toll motorway in private hands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/city-leader-buying-time-over-13525741"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s180/Birmingham-Bin-Crisis.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s390/Birmingham-Bin-Crisis.jpg 390w, http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s458/Birmingham-Bin-Crisis.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13483601.ece/ALTERNATES/s615/Birmingham-Bin-Crisis.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/city-leader-buying-time-over-13525741">City leader 'buying time' over bins deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/city-leader-buying-time-over-13525741">Report into crisis surrounding Birmingham's bin collections says the council cannot afford the deal which brought the strike to a halt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/local-news/real-schools-guide-search-secondary-13366987"><img data-srcset="http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s180/JS26980822-1.jpg 180w, http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s390/JS26980822-1.jpg 390w, http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s458/JS26980822-1.jpg 458w" data-src="http://i1.birminghampost.co.uk/config/article6465239.ece/ALTERNATES/s615/JS26980822-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.birminghampost.co.uk/news/local-news/real-schools-guide-search-secondary-13366987">The Real Schools Guide: Search for your secondary school</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/local-news/real-schools-guide-search-secondary-13366987">We've analysed all the local government data to bring you the rundown on your local secondary schools. You can see how each secondary school compares against other schools in your area and across the UK. Data is available for comparison on everything from pupils' attainment and the quality of the teaching to when the school was lasted inspected and teacher to pupil ratio.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/m-pm-might-find-new-13421111"><img data-srcset="http://i2.birminghampost.co.uk/incoming/article13421055.ece/ALTERNATES/s180/Jaguar-XJ-R-Sport.jpg 180w, http://i2.birminghampost.co.uk/incoming/article13421055.ece/ALTERNATES/s390/Jaguar-XJ-R-Sport.jpg 390w, http://i2.birminghampost.co.uk/incoming/article13421055.ece/ALTERNATES/s458/Jaguar-XJ-R-Sport.jpg 458w" data-src="http://i2.birminghampost.co.uk/incoming/article13421055.ece/ALTERNATES/s615/Jaguar-XJ-R-Sport.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a></em><strong><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/m-pm-might-find-new-13421111">M and the PM might find new Jaguar XJ too hot to handle!</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/m-pm-might-find-new-13421111">The racy new Jaguar XJ R-Sport in Italian racing red and it’s classy interior featuring multi-adjustable sports seats with red stitching</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/kodiaq-bear-ly-feels-like-13550041"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s180/Skoda-Kodiaq.jpg 180w, http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s390/Skoda-Kodiaq.jpg 390w, http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s458/Skoda-Kodiaq.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article13550033.ece/ALTERNATES/s615/Skoda-Kodiaq.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/">Car Reviews</a></em><strong><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/kodiaq-bear-ly-feels-like-13550041">Kodiaq bear-ly feels like an SUV with stylish driveability</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/kodiaq-bear-ly-feels-like-13550041">The Skoda Kodiaq SUV has an upmarket feel to its dashboard while its stylish bodywork helps disguise its huge interior space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-adds-devolution-13540111"><img data-srcset="http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s180/Julia-Goldsworthy-2.jpg 180w, http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s390/Julia-Goldsworthy-2.jpg 390w, http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s458/Julia-Goldsworthy-2.jpg 458w" data-src="http://i3.birminghampost.co.uk/news/regional-affairs/article13539810.ece/ALTERNATES/s615/Julia-Goldsworthy-2.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/andy-street">Andy Street</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-adds-devolution-13540111">West Midlands Mayor adds devolution expert to top team</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-mayor-adds-devolution-13540111">Andy Street welcomes senior adviser from PwC to focus on how the region can secure the best devolution deal from central government</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.birminghampost.co.uk/business/">Business</a></li><li><a href="http://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="http://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=57e96771fbe6c9e73ebc2c6d58206a66"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=ae949dd8859c456a5600057fbaf93316"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=ce9ea455bd7afc24aefc906b4c81c1b3"></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=58177d8d1aa649a7b69f8a44efe3aed0" defer></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=55cdf51a014318e6839a69477948e483" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
