<!DOCTYPE html>
<html>
<!--
page generated at: Sat Nov 18 07:18:57 GMT 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Revealed: How much has Birmingham's summer bin strike cost - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Three months of industrial action, emergency cover, legal fees and lost income from recycling add up&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="birmingham bin strike,Labour Party,Tyseley,Politics,Employment,Birmingham City Council"><meta name="news_keywords" content="birmingham bin strike,Labour Party,Tyseley,Politics,Employment,Birmingham City Council"><meta name="author" content="Neil Elkes"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="http://www.birminghammail.co.uk/news/midlands-news/how-much-birminghams-summer-bin-13917302">
<meta property="og:site_name" content="birminghammail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="This is how much Birmingham's summer bin strike cost"><meta property="og:url" content="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302"><meta property="og:description" content="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up"><meta property="og:image" content="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg"><meta property="videoUrl" content="http://f1.media.brightcove.com/12/4221396001/4221396001_5581932626001_5572138580001.mp4"><meta property="og:section" content="Regional Affairs"><meta property="article:tag" content="Labour Party"><meta property="article:tag" content="Tyseley"><meta property="article:tag" content="Politics"><meta property="article:tag" content="Employment"><meta property="article:tag" content="birmingham bin strike"><meta property="article:tag" content="Birmingham City Council"><meta property="article:author" content="http://www.birminghampost.co.uk/authors/neil-elkes/"><meta property="article:published_time" content="2017-11-18T06:30:00Z"><meta property="article:modified_time" content="2017-11-17T16:20:43Z"><meta property="article:expiration_time" content="2017-12-17T16:20:43Z"><meta property="article:section" content="Regional Affairs"><meta property="article:id" content="birminghammail-13917302">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@@neilelkes"><meta name="twitter:image" value="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;labour-party,tyseley,politics,employment,birmingham-bin-strike,birmingham-city-council&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13917302&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1510989537579,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;6867&quot;,&quot;sectionId&quot;:&quot;8931&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:news:regional-affairs:article:how-much-birminghams-summer-bin:13917302&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;regional-affairs&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Labour Party|Tyseley|Politics|Employment|birmingham bin strike|Birmingham City Council&quot;,&quot;articleAuthor&quot;:&quot;Neil Elkes&quot;,&quot;articleId&quot;:&quot;13917302&quot;,&quot;articleTitle&quot;:&quot;Revealed: How much has Birmingham's summer bin strike cost&quot;,&quot;articleUrl&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302&quot;,&quot;headline&quot;:&quot;birminghampost_how-much-birminghams-summer-bin&quot;,&quot;primaryTag&quot;:&quot;birmingham bin strike&quot;,&quot;publishDate&quot;:&quot;2017-11-18&quot;,&quot;firstPublishDate&quot;:&quot;2017-11-18|06:30&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;mspSyndication&quot;:&quot;msp_birminghammail&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;A timeline of events: The Birmingham Bin Strike&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:49,&quot;id&quot;:&quot;5572138580001&quot;,&quot;uploader&quot;:&quot;Scott Edwards&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13917302&quot;}}}"/>
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=9322d080262db62f7ae971b82957d2a8"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=5fb8972af88b60f4997c83a0d5324cc6"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4b15f635385af2ba200dc53ffb70d250"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=44e9bc24abba33574812033de72fc590">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=4a06ebe13f1d90d7b131bd06fb1723ea">
<link rel="shortcut icon" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/scss/birminghampost.css?v=aaa">
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":6867,"homepageId":6841,"sectionAncestorsIDs":[8931,6867,6841],"publication":"birminghampost","frontendRoot":"http://s.birminghampost.co.uk","frontendVersion":"aaa","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.birminghampost.co.uk/fish4data","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;business directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|birminghampost" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Business" href="http://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Leads &amp;amp; Deals" href="http://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text|Finance" href="http://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text|Manufacturing" href="http://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text|Legal" href="http://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text|Creative" href="http://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text|Business News" href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business Opinion" href="http://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Commercial Property" href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Invest in Birmingham" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Colmore Row" href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Regional Affairs" href="http://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Regional Affairs" href="http://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text|News" href="http://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|Regeneration" href="http://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Culture" href="http://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Culture" href="http://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Lifestyle" href="http://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Culture Opinion" href="http://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|House and Home" href="http://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.birminghampost.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/birmingham/">Jobs</a></li><li><a href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="http://www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="http://www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/news/regional-affairs/" rel="vocabulary:url" property="vocabulary:title">Regional Affairs</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/all-about/birmingham-bin-strike" rel="vocabulary:url" property="vocabulary:title">birmingham bin strike</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="birminghammail"/><meta itemprop="url" content="http://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.birminghammail.co.uk/news/midlands-news/how-much-birminghams-summer-bin-13917302"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Revealed: How much has Birmingham's summer bin strike cost</h1><p itemprop="description">Three months of industrial action, emergency cover, legal fees and lost income from recycling add up</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-share-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302" data-context="share-bar-13917302" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13917302" data-stream-id="birminghammail-13917302"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_facebook" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_twitter" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_pinterest" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_whatsapp" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Neil Elkes"/><meta itemprop="sameAs" content="http://www.birminghampost.co.uk/authors/neil-elkes/"/></div><div class="article-information" itemprop="datePublished" content="2017-11-18T06:30:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="http://www.birminghampost.co.uk/authors/neil-elkes/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Neil Elkes</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-11-18T06:30:00Z"></time>06:30, 18 NOV 2017</li><meta itemprop="dateModified" content="2017-11-18T06:30:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5581796553001_5572138580001-vs.jpg?pubId=4221396001&amp;videoId=5572138580001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5581796553001_5572138580001-vs.jpg?pubId=4221396001&amp;videoId=5572138580001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;http://s.birminghampost.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/news/regional-affairs&quot;,&quot;referrerUrl&quot;:&quot;http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302&quot;,&quot;correlator&quot;:1510989537763,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5572138580001&quot;,&quot;videoTitle&quot;:&quot;A timeline of events: The Birmingham Bin Strike&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5581796553001_5572138580001-vs.jpg?pubId=4221396001&amp;videoId=5572138580001&quot;,&quot;description&quot;:&quot;A timeline of events: The Birmingham Bin Strike&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-09-11T15:56:08Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-09-11T15:56:14Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-11-17T15:00:38Z&quot;,&quot;videoHeadline&quot;:&quot;A timeline of events: The Birmingham Bin Strike&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:49,&quot;uploadDate&quot;:&quot;2017-09-11T15:56:14Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;birminghammail&quot;,&quot;url&quot;:&quot;http://www.birminghammail.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghammail.png&quot;,&quot;width&quot;:162,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.birminghammail.co.uk/news/midlands-news/video/timeline-events-birmingham-bin-strike-13604887&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Scott Edwards&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[]}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-share-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302" data-context="share-bar-13917302" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13917302" data-stream-id="birminghammail-13917302"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_facebook" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_twitter" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_pinterest" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Revealed: How much has Birmingham's summer bin strike cost" data-social-headline="This is how much Birmingham's summer bin strike cost" data-url="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#ICID=sharebar_whatsapp" data-leadtext="Three months of industrial action, emergency cover, legal fees and lost income from recycling add up" data-content-image="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s1200/Birmingham-Bin-Crisis.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Birmingham’s long running bin strike and clean up has cost the council taxpayer a whopping &pound;6.6 million is has been calculated.</p> <p>The costs of bringing in outside contractors, diverting staff and paying overtime to cover for the <a data-action="13570205" data-content-type="news" data-track="false" data-type="inline" data-word-count="2" href="http://www.birminghammail.co.uk/news/midlands-news/birmingham-bin-strike-why-how-13570205" target="_blank">striking binmen</a>, extra landfill tax from cancelled recycling collections, legal advice and losses of income from recycling paper have all been totted up by council officials.</p> <p>The figure could even rise as the dispute behind the strike is ongoing and if not resolved by November 27 will be heard at the High Court - and costs from that are likely to run to hundreds of thousands of pounds.</p> <p>The money has been found from the city council’s contingency fund - used in the case of emergency or extraordinary circumstances.</p> <p>In response to a written question the council’s Labour cabinet member for clean streets Lisa Trickett said: “To fully understand the financial impact of the industrial dispute all the associated costs need to be identified and attributed.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-leader-hints-13850026">Birmingham City Council leader hints at end to long running bins dispute </a></li>
</ul>
</aside> <p>“These include the cost of the continuation of temporary agency workers to cover the fifth day of work; the costs of the catch up contingency plans, including external contractors and the temporary deployment of some internal staff; and additional landfill tax as a consequence of more diversion to landfill and less income from paper recycling.</p> <p>“This amounts to an estimate total of &pound;6.6 million.”</p> <p>The strike was over changes to working conditions - moving from a four-day week to five day working and the down grading of a set of middle-ranking jobs known as ‘leading hands’.</p> <p>The council, which overspent on the service by &pound;11.9 million last year was looking to cut the department’s huge overtime and agency staff costs which had spiralled in recent years.</p> <p>It proposed savings of &pound;5.5 million per year from a series of efficiencies.</p> <h4>Missed collections</h4> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13617103.ece/ALTERNATES/s615b/JS130594308.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13617103.ece/ALTERNATES/s615b/JS130594308.jpg" alt="A wall of bin bags on Medley Road, Sparkhill" content="https://i2-prod.birminghammail.co.uk/incoming/article13617103.ece/ALTERNATES/s615b/JS130594308.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">A wall of bin bags on Medley Road, Sparkhill</span>
</figcaption>
</figure> <h4> </h4> <p>Figures also revealed that despite the strike action being suspended in September the council has struggled to get the service back to normal with missed collections continuing through October.</p> <p>There were 6,088 individual missed collections for the month, compared to just 2,386 for the same period in 2016.</p> <p>More strikingly 9,421 roads were missed in October, compared to 2,413 last year.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.birminghammail.co.uk/news/midlands-news/your-view-disgusting-litter-problem-13878348">Your view on the 'disgusting' litter problem in the city centre</a></li>
</ul>
</aside> <h3>More Landfill</h3> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13486842.ece/ALTERNATES/s615b/binstrike232.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="382" />
<div class="outer">
<div class="spacer" style="padding-top:62.11%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13486842.ece/ALTERNATES/s615b/binstrike232.jpg" alt="" content="https://i2-prod.birminghammail.co.uk/incoming/article13486842.ece/ALTERNATES/s615b/binstrike232.jpg" />
</div>
</div>
<figcaption>
<span class="credit" itemprop="author"> (Image: Birmingham Mail)</span>
</figcaption>
</figure> <h3> </h3> <p>The city sent just 16,596 tonnes of waste to landfill during July, August, September and October in 2016.</p> <p>As a result of the strike that total has almost doubled in 2017 to 29,716 tonnes for the same period.</p> <p>This is because separate collections of glass, paper, cans and plastics for <a data-action="13621832" data-content-type="news" data-track="false" data-type="inline" data-word-count="3" href="http://www.birminghammail.co.uk/news/midlands-news/brummies-wasting-time-recycling-cans-13621832" target="_blank">recycling were suspended</a>.</p> <p>The amount of waste sent to landfill is taxed by Government, to encourage more recycling. The tax rate is &pound;86.10 per tonne.</p> <p>Birmingham has traditionally had a low landfill rate because the majority of household waste is burned at the Tyseley Incinerator.</p> <h3>If they are trying to save &pound;5.5 million - why spend &pound;6.6 million to cover the strike?</h3> <p>The &pound;6.6 million is a one-off cost and, assuming the dispute is ended either by the courts or a negotiated deal in the next few weeks will not be needed again next year.</p> <p>The &pound;5.5 million saving is per-year - so once the overtime, agency spending, job grades are cut, alongside other efficiencies - such as reductions in fuel costs. The savings will be repeated - &pound;11 million saved after two years, &pound;22 million over four years and so on.</p> <p> <a href="http://www.birminghammail.co.uk/news/midlands-news/30000-fly-tipping-incidents-only-13796265">30,000 fly-tipping incidents - but only four people jailed</a> </p> <h3>Leading Hands</h3> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.birminghammail.co.uk/incoming/article13562092.ece/ALTERNATES/s615b/JS129360050.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="447" />
<div class="outer">
<div class="spacer" style="padding-top:72.68%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.birminghammail.co.uk/incoming/article13562092.ece/ALTERNATES/s615b/JS129360050.jpg" alt="Unite members protest as binmen go back out on strike - Howard Beckett, assistant general secretary" content="https://i2-prod.birminghammail.co.uk/incoming/article13562092.ece/ALTERNATES/s615b/JS129360050.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Unite members protest as binmen go back out on strike - Howard Beckett, assistant general secretary</span>
</figcaption>
</figure> <h3> </h3> <p>After the introduction of wheelie bins between 2014 and 2016, the numbers of staff per wagon was cut from five to three including the skilled driver.</p> <p>The council claims the leading hand supervisor role was no longer needed with only <a data-action="13247613" data-content-type="news" data-track="false" data-type="inline" data-word-count="6" href="http://www.birminghammail.co.uk/news/midlands-news/massive-bins-shake-up-after-13247613" target="_blank">one member of staff to supervise</a>. The driver would be the sole supervisor.</p> <p>But <a data-action="13627506" data-content-type="news" data-track="false" data-type="inline" data-word-count="3" href="http://www.birminghammail.co.uk/news/midlands-news/binmen-been-betrayed-victimised-says-13627506" target="_blank">the Unite union</a> says they provide a necessary health and safety role at the back of the dustcart.</p> <p>Downgrading of the leading hands jobs would lose those 113 staff up tro &pound;5,000 per year salary. The council says it has offered all staff alternative jobs at the same pay, such as working in parks or cemeteries, if they can’t afford a cut.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">birminghampost</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghammail-13917302" data-article-id="13917302" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghammail-13917302"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/labour-party">Labour Party</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/tyseley">Tyseley</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/employment">Employment</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-bin-strike">birmingham bin strike</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-city-council">Birmingham City Council</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/local-news/birmingham-central-mosque-hidden-spaces-10649704"><img data-src="https://i2-prod.birminghampost.co.uk/incoming/article10649714.ece/ALTERNATES/s615/mosque.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/hidden-spaces">Hidden Spaces</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/news/local-news/birmingham-central-mosque-hidden-spaces-10649704">Inside Birmingham Central Mosque: A rare look at the UK's biggest mosque</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/local-news/birmingham-central-mosque-hidden-spaces-10649704">Birmingham Central Mosque remains an almost unique institution in the UK not being aligned to any single school of Islam</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s180/Mark-Hopton-Acorns.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s458/Mark-Hopton-Acorns.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s615/Mark-Hopton-Acorns.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/in-the-news">In The News</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Birmingham children's charity appoints new chairman</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Acorns has recruited the former Midlands chairman from KPMG to lead its board if trustees</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398"><img data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s615/Mark-Hopton-Acorns.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/in-the-news">In The News</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Birmingham children's charity appoints new chairman</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Acorns has recruited the former Midlands chairman from KPMG to lead its board if trustees</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/boot-iful-new-estate-plenty-13906768"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article13906765.ece/ALTERNATES/s180/Hyundai-i30-Tourer.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article13906765.ece/ALTERNATES/s458/Hyundai-i30-Tourer.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article13906765.ece/ALTERNATES/s615/Hyundai-i30-Tourer.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/">Car Reviews</a></em><strong><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/boot-iful-new-estate-plenty-13906768">Boot-iful new estate has got plenty of kerb appeal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/boot-iful-new-estate-plenty-13906768">The Hyundai i30 Tourer has a lot of appeal to businessmen and women who need to carry goods around</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/7m-deal-longbridge-housing-development-13907658"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/property/article13907722.ece/ALTERNATES/s180/Longbridge-Housing-CGI.jpg 180w, https://i2-prod.birminghampost.co.uk/news/property/article13907722.ece/ALTERNATES/s458/Longbridge-Housing-CGI.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/property/article13907722.ece/ALTERNATES/s615/Longbridge-Housing-CGI.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/longbridge">Longbridge</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/7m-deal-longbridge-housing-development-13907658">£7m deal for Longbridge housing development</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/7m-deal-longbridge-housing-development-13907658">St Modwen sells land overlooking Cofton Park to Taylor Wimpey</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/lottery-backing-birmingham-civic-societys-13906494"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11319703.ece/ALTERNATES/s180/BP3062764.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11319703.ece/ALTERNATES/s458/BP3062764.jpg 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11319703.ece/ALTERNATES/s615/BP3062764.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/victoria-square">Victoria Square</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/lottery-backing-birmingham-civic-societys-13906494">Lottery backing for Birmingham Civic Society's centenary celebrations</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/lottery-backing-birmingham-civic-societys-13906494">Famous Queen Victoria statue will get a makeover as part of birthday celebrations held by civic society next year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-have-bring-in-congestion-13907125"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article13907340.ece/ALTERNATES/s180/Birmingham-2030-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article13907340.ece/ALTERNATES/s458/Birmingham-2030-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article13907340.ece/ALTERNATES/s615/Birmingham-2030-2.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/birmingham-city-centre">Birmingham city centre</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-have-bring-in-congestion-13907125">Birmingham will 'have to bring in' congestion charge</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-have-bring-in-congestion-13907125">Andy Street reiterates manifesto pledge to introduce charge for motorists driving into city centre but warns that alternatives must improve</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249"><img data-src="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s615/Service-Birmingham.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/capita">Capita</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Council's controversial Service Birmingham IT company to be wound up in January saving £43 million over four years</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Parent company Capita will still provide IT support to city council</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/international-buyers-eye-kk-downings-13907788"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article11172131.ece/ALTERNATES/s180/PM2377768.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article11172131.ece/ALTERNATES/s458/PM2377768.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article11172131.ece/ALTERNATES/s615/PM2377768.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/finance">Finance</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/international-buyers-eye-kk-downings-13907788">International buyers eye KK Downing's troubled country estate</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/international-buyers-eye-kk-downings-13907788">Administrators say they have received interest from around 50 buyers keen to snap up former Judas Priest guitarist's estate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/developer-buys-site-planned-tesco-13906391"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article13906405.ece/ALTERNATES/s180/Hazelwell-Lane.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article13906405.ece/ALTERNATES/s458/Hazelwell-Lane.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article13906405.ece/ALTERNATES/s615/Hazelwell-Lane.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/seven-capital">Seven Capital</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/developer-buys-site-planned-tesco-13906391">New housing plans for site once courted by Tesco</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/developer-buys-site-planned-tesco-13906391">Long-running saga over proposed supermarket moves forward with new residential plans for derelict site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/moseley-restaurant-close-17-months-13895695"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11930484.ece/ALTERNATES/s180/pizzasPNG.png 180w, https://i2-prod.birminghammail.co.uk/incoming/article11930484.ece/ALTERNATES/s458/pizzasPNG.png 458w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11930484.ece/ALTERNATES/s615/pizzasPNG.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/restaurants">Restaurants</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/moseley-restaurant-close-17-months-13895695">Moseley restaurant to close 17 months after opening</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/moseley-restaurant-close-17-months-13895695">Italian chain Prezzo due to move out in early 2018 and be replaced by a 'Lounge' bar</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-have-bring-in-congestion-13907125"><img data-srcset="https://i2-prod.birminghampost.co.uk/business/business-news/article13907340.ece/ALTERNATES/s180/Birmingham-2030-2.jpg 180w, https://i2-prod.birminghampost.co.uk/business/business-news/article13907340.ece/ALTERNATES/s458/Birmingham-2030-2.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article13907340.ece/ALTERNATES/s615/Birmingham-2030-2.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/birmingham-city-centre">Birmingham city centre</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-have-bring-in-congestion-13907125">Birmingham will 'have to bring in' congestion charge</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-have-bring-in-congestion-13907125">Andy Street reiterates manifesto pledge to introduce charge for motorists driving into city centre but warns that alternatives must improve</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/special-features/60pc-businesses-reliant-interims-leadership-13917033"><img data-src="https://i2-prod.birminghampost.co.uk/business/business-news/article13916988.ece/ALTERNATES/s615/Donna-Chapman.jpg"></a><em class="sponsored">Advertorial</em></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/special-features/">Special Features</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/special-features/60pc-businesses-reliant-interims-leadership-13917033">60pc of businesses reliant on interims for leadership positions</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/special-features/60pc-businesses-reliant-interims-leadership-13917033">Executive search firm Holmes Noble has surveyed more than 150 different businesses to ask them why they turned to interim leaders to help solve their problems</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s180/Service-Birmingham.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s458/Service-Birmingham.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s615/Service-Birmingham.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/capita">Capita</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Council's controversial Service Birmingham IT company to be wound up in January saving £43 million over four years</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Parent company Capita will still provide IT support to city council</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s180/Mark-Hopton-Acorns.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s458/Mark-Hopton-Acorns.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s615/Mark-Hopton-Acorns.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/in-the-news">In The News</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Birmingham children's charity appoints new chairman</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Acorns has recruited the former Midlands chairman from KPMG to lead its board if trustees</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/boot-iful-new-estate-plenty-13906768"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article13906765.ece/ALTERNATES/s180/Hyundai-i30-Tourer.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article13906765.ece/ALTERNATES/s458/Hyundai-i30-Tourer.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article13906765.ece/ALTERNATES/s615/Hyundai-i30-Tourer.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/">Car Reviews</a></em><strong><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/boot-iful-new-estate-plenty-13906768">Boot-iful new estate has got plenty of kerb appeal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/motoring/car-reviews/boot-iful-new-estate-plenty-13906768">The Hyundai i30 Tourer has a lot of appeal to businessmen and women who need to carry goods around</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/manufacturing/victoria-continues-european-expansion-246m-13911199"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article10072220.ece/ALTERNATES/s180/victoria.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article10072220.ece/ALTERNATES/s458/victoria.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article10072220.ece/ALTERNATES/s615/victoria.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/finance">Finance</a></em><strong><a href="http://www.birminghampost.co.uk/business/manufacturing/victoria-continues-european-expansion-246m-13911199">Victoria continues European expansion with £246m deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/manufacturing/victoria-continues-european-expansion-246m-13911199">Carpet and floor covering manufacturer snaps up Spanish tile maker to broad international footprint</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s180/Birmingham-Bin-Crisis.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s220b/Birmingham-Bin-Crisis.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s270b/Birmingham-Bin-Crisis.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13872135.ece/ALTERNATES/s615/Birmingham-Bin-Crisis.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302">How much has Birmingham's summer bin strike cost</a></strong><div class="comments-count" data-streamId="birminghammail-13917302" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/how-much-birminghams-summer-bin-13917302">Three months of industrial action, emergency cover, legal fees and lost income from recycling add up</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s180/Service-Birmingham.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s220b/Service-Birmingham.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s270b/Service-Birmingham.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s615/Service-Birmingham.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/capita">Capita</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Council's controversial Service Birmingham IT company to be wound up in January saving £43 million over four years</a></strong><div class="comments-count" data-streamId="birminghampost-13916249" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Parent company Capita will still provide IT support to city council</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/yorks-bakery-closes-colmore-row-13905557"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11186229.ece/ALTERNATES/s180/cafes-in-Birmingham.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11186229.ece/ALTERNATES/s220b/cafes-in-Birmingham.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article11186229.ece/ALTERNATES/s270b/cafes-in-Birmingham.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11186229.ece/ALTERNATES/s615/cafes-in-Birmingham.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/yorks-bakery-closes-colmore-row-13905557">Yorks Bakery closes Colmore Row cafe after going into liquidation - but plans to reopen it</a></strong><div class="comments-count" data-streamId="birminghammail-13905557" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/yorks-bakery-closes-colmore-row-13905557#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/yorks-bakery-closes-colmore-row-13905557">Yorks Artisan Bakeries has gone into liquidation but boss hopes to return</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/creative/government-threatens-legislation-force-channel-13916886"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article11615881.ece/ALTERNATES/s180/JS65807113.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article11615881.ece/ALTERNATES/s220b/JS65807113.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article11615881.ece/ALTERNATES/s270b/JS65807113.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article11615881.ece/ALTERNATES/s615/JS65807113.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/creative/">Creative</a></em><strong><a href="http://www.birminghampost.co.uk/business/creative/government-threatens-legislation-force-channel-13916886">Government threatens legislation to force Channel 4 to move out of London</a></strong><div class="comments-count" data-streamId="birminghammail-13916886" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/creative/government-threatens-legislation-force-channel-13916886#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/creative/government-threatens-legislation-force-channel-13916886">Culture Secretary Karen Bradley insists the Government is ready to force Channel 4 to move to a new headquarters against its will</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/fears-hundreds-children-risk-sexual-13916569"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13916758.ece/ALTERNATES/s180/CS41713507.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13916758.ece/ALTERNATES/s220b/CS41713507.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13916758.ece/ALTERNATES/s270b/CS41713507.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13916758.ece/ALTERNATES/s615/CS41713507.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/fears-hundreds-children-risk-sexual-13916569">Fears hundreds of children at risk of sexual exploitation in Birmingham not being identified</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/fears-hundreds-children-risk-sexual-13916569">Concerns ‘at risk’ children in Birmingham are not being properly recorded by police and social workers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-mp-jess-phillips-mugging-13916344"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13918161.ece/ALTERNATES/s180/DQP_BEM_080515ELECTION_30JPG.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13918161.ece/ALTERNATES/s220b/DQP_BEM_080515ELECTION_30JPG.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13918161.ece/ALTERNATES/s270b/DQP_BEM_080515ELECTION_30JPG.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13918161.ece/ALTERNATES/s615/DQP_BEM_080515ELECTION_30JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-mp-jess-phillips-mugging-13916344">Birmingham MP Jess Phillips reveals how she was nearly mugged before fighting off assailant</a></strong><div class="comments-count" data-streamId="birminghammail-13916344" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-mp-jess-phillips-mugging-13916344#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-mp-jess-phillips-mugging-13916344">&quot;I shouted back at him 'What the f*** are you doing?' The Birmingham Yardley MP tweeted about her tussle with mugger</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-council-sending-homeless-families-13916262"><img data-srcset="https://i2-prod.birminghammail.co.uk/news/midlands-news/article11560819.ece/ALTERNATES/s180/Travelodge.jpg 180w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article11560819.ece/ALTERNATES/s220b/Travelodge.jpg 220w, https://i2-prod.birminghammail.co.uk/news/midlands-news/article11560819.ece/ALTERNATES/s270b/Travelodge.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/news/midlands-news/article11560819.ece/ALTERNATES/s615/Travelodge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-council-sending-homeless-families-13916262">Birmingham Council sending homeless families to budget hotels almost FIFTY miles away</a></strong><div class="comments-count" data-streamId="birminghammail-13916262" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-council-sending-homeless-families-13916262#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-council-sending-homeless-families-13916262">One mum who suffered domestic violence was sent to a Travelodge in Stoke-on-Trent</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/resistance-new-housing-comes-baby-13914094"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13227004.ece/ALTERNATES/s180/Incident-at-Seven-Sisters.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13227004.ece/ALTERNATES/s220b/Incident-at-Seven-Sisters.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13227004.ece/ALTERNATES/s270b/Incident-at-Seven-Sisters.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13227004.ece/ALTERNATES/s615/Incident-at-Seven-Sisters.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/resistance-new-housing-comes-baby-13914094">Resistance to new housing comes from 'baby boomers who have long since paid off their own mortgage'</a></strong><div class="comments-count" data-streamId="birminghammail-13914094" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/resistance-new-housing-comes-baby-13914094#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/resistance-new-housing-comes-baby-13914094">Local Government Secretary Sajid Javid hits out at older generations who stand in the way of new housing development</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/giant-traveller-camp-plans-shelved-13914274"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13344655.ece/ALTERNATES/s180/JS125647968.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13344655.ece/ALTERNATES/s220b/JS125647968.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13344655.ece/ALTERNATES/s270b/JS125647968.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13344655.ece/ALTERNATES/s615/JS125647968.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/giant-traveller-camp-plans-shelved-13914274">Giant traveller camp plans shelved</a></strong><div class="comments-count" data-streamId="birminghammail-13914274" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/giant-traveller-camp-plans-shelved-13914274#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/giant-traveller-camp-plans-shelved-13914274">But environmental health bosses say major site for up to 60 caravans is  still needed to relieve pressure on parks and open spaces            </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-unites-urge-chancellor-13911129"><img data-srcset="https://i2-prod.birminghammail.co.uk/incoming/article13870373.ece/ALTERNATES/s180/hammond.jpg 180w, https://i2-prod.birminghammail.co.uk/incoming/article13870373.ece/ALTERNATES/s220b/hammond.jpg 220w, https://i2-prod.birminghammail.co.uk/incoming/article13870373.ece/ALTERNATES/s270b/hammond.jpg 270w" data-src="https://i2-prod.birminghammail.co.uk/incoming/article13870373.ece/ALTERNATES/s615/hammond.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-unites-urge-chancellor-13911129">West Midlands unites to urge Chancellor Philip Hammond to back region in Budget</a></strong><div class="comments-count" data-streamId="birminghammail-13911129" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-unites-urge-chancellor-13911129#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-unites-urge-chancellor-13911129">Conservative and Labour MPs issue a joint statement calling for cash to expand the Midland Metro, action to cut homelessness and more</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s180/Service-Birmingham.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s220b/Service-Birmingham.jpg 220w, https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s270b/Service-Birmingham.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article6759556.ece/ALTERNATES/s615/Service-Birmingham.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/capita">Capita</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Council's controversial Service Birmingham IT company to be wound up in January saving £43 million over four years</a></strong><div class="comments-count" data-streamId="birminghampost-13916249" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/councils-controversial-service-birmingham-company-13916249">Parent company Capita will still provide IT support to city council</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s180/Mark-Hopton-Acorns.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s220b/Mark-Hopton-Acorns.jpg 220w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s270b/Mark-Hopton-Acorns.jpg 270w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s615/Mark-Hopton-Acorns.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/in-the-news">In The News</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Birmingham children's charity appoints new chairman</a></strong><div class="comments-count" data-streamId="birminghampost-13911398" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Acorns has recruited the former Midlands chairman from KPMG to lead its board if trustees</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/local-news/birmingham-central-mosque-hidden-spaces-10649704"><img data-srcset="https://i2-prod.birminghampost.co.uk/incoming/article10649714.ece/ALTERNATES/s180/mosque.jpg 180w, https://i2-prod.birminghampost.co.uk/incoming/article10649714.ece/ALTERNATES/s390/mosque.jpg 390w, https://i2-prod.birminghampost.co.uk/incoming/article10649714.ece/ALTERNATES/s458/mosque.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/incoming/article10649714.ece/ALTERNATES/s615/mosque.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/hidden-spaces">Hidden Spaces</a></em><strong><a href="http://www.birminghampost.co.uk/news/local-news/birmingham-central-mosque-hidden-spaces-10649704">Inside Birmingham Central Mosque: A rare look at the UK's biggest mosque</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/local-news/birmingham-central-mosque-hidden-spaces-10649704">Birmingham Central Mosque remains an almost unique institution in the UK not being aligned to any single school of Islam</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398"><img data-srcset="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s180/Mark-Hopton-Acorns.jpg 180w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s390/Mark-Hopton-Acorns.jpg 390w, https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s458/Mark-Hopton-Acorns.jpg 458w" data-src="https://i2-prod.birminghampost.co.uk/news/regional-affairs/article13911757.ece/ALTERNATES/s615/Mark-Hopton-Acorns.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/in-the-news">In The News</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Birmingham children's charity appoints new chairman</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-childrens-charity-appoints-new-13911398">Acorns has recruited the former Midlands chairman from KPMG to lead its board if trustees</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.birminghampost.co.uk/business/">Business</a></li><li><a href="http://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="http://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/birminghampost" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/birminghampost" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=4e5b5752c75acc26ce4282a9ca70125c"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=e85e7ae5a73169943522b816d3446c1d"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b06fea92ce4b7a79b4b53b0afbaf3c92"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=ceab3faf91333df6f88a89feb7bdabfd" defer></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=978bb065c30396e341b02cf0a374bb06" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
