<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xml:lang="en" lang="en" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<!--
page generated at: Fri Feb 24 14:07:29 GMT 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com -->
<!--
article config section used (for article sections): config.article.type.news
-->
<head>
<!-- HTML5 Character Encoding -->
<meta charset="utf-8">
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Default home feed" href="rss.xml"/>
<!-- CSS includes moved to respective minifier widgets in the config -->
<link rel="pingback" href="http://www.birminghampost.co.uk/xmlrpc"/>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://s.birminghampost.co.uk/resources/js/lib/html5.js"></script>
<![endif]-->
<!-- area sitewide-meta: items from config section -->
<!-- start of widget id: 2597717, name: code, view: html -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed|Francois+One|PT+Sans+Narrow' rel='stylesheet' type='text/css'>
<!-- end of widget id: 2597717, name: code, view: html -->
<!-- start of widget id: 8817295, name: frontendAsset, view: css -->
<link rel="stylesheet" type="text/css" href="http://s.birminghampost.co.uk/build/skins/birminghampost/css/desktop.css?v=1487847115" />
<!-- end of widget id: 8817295, name: frontendAsset, view: css -->
<!-- start of widget id: 8817301, name: frontendAsset, view: js -->
<script src="http://s.birminghampost.co.uk/build/js/desktop.js?v=1487847115" type="text/javascript" ></script>
<!-- end of widget id: 8817301, name: frontendAsset, view: js -->
<!-- start of widget id: 2598795, name: code, view: html -->
<link rel="dns-prefetch" href="//s.birminghampost.co.uk">
<link rel="dns-prefetch" href="//i1.birminghampost.co.uk">
<link rel="dns-prefetch" href="//i2.birminghampost.co.uk">
<link rel="dns-prefetch" href="//i3.birminghampost.co.uk">
<link rel="dns-prefetch" href="//i4.birminghampost.co.uk">
<link rel="dns-prefetch" href="//community.birminghampost.co.uk">
<link rel="dns-prefetch" href="//images.birminghampost.co.uk">
<link rel="dns-prefetch" href="//videos.birminghampost.co.uk">
<!-- end of widget id: 2598795, name: code, view: html -->
<!-- start of widget id: 2600839, name: seo, view: custom -->
<meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ" />
<!-- end of widget id: 2600839, name: seo, view: custom -->
<!-- start of widget id: 6930800, name: seo, view: articleMeta -->
<meta name="news_keywords" content="Business News,John Lewis,Grand Central Birmingham" />
<meta name="has-video" content="true" />
<meta name="article:id" content="birminghammail-12651324" />
<title>John Lewis places 770 jobs under threat - Birmingham Post</title>
<meta name="description" content="&#xa; Department store chain rings the changes as it looks to alter its caf&eacute; and home fitting operations&#xa; " />
<meta name="author" content="Tamlyn Jones" />
<meta name="robots" content="noarchive"/>
<meta name="standout" content="http://www.birminghammail.co.uk/news/business/john-lewis-places-770-jobs-12651324" />
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "NewsArticle",
"url": "http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324",
"creator": "Tamlyn Jones",
"headline": "John Lewis places 770 jobs under threat - Birmingham Post",
"articleSection": "Business News",
"dateCreated": "2017-02-24T11:44:20Z",
"datePublished": "2017-02-24T11:44:20Z",
"keywords": ["Business News","John Lewis","Grand Central Birmingham"],
"image": {
"@type": "ImageObject",
"width": "1200",
"height": "630",
"url": "http://i4.birminghammail.co.uk/incoming/article11837310.ece/ALTERNATES/s1200/View-towards-the-Electric-Cinema-past-Grand-Central-John-Lewis.jpg"
}
}
</script>
<!-- end of widget id: 6930800, name: seo, view: articleMeta -->
<!-- start of widget id: 2598794, name: twitter, view: twitterSummaryCard -->
<meta name="twitter:card" value="summary_large_image"/>
<meta name="twitter:site" value="@birminghampost"/>
<meta name="twitter:creator" value="@TamlynPost"/>
<!-- end of widget id: 2598794, name: twitter, view: twitterSummaryCard -->
<!-- start of widget id: 9549747, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-6843 inpage-widget-9549747" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=123792601022133";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<!-- end of widget id: 9549747, name: code, view: html -->
<!-- start of widget id: 2598793, name: openGraph, view: facebook -->
<meta property="fb:page_id" content="9010212100" />	<meta property="fb:app_id" content="169630569789388" />
<meta property="og:site_name" content="birminghampost"/>
<meta property="og:language" content="en"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="John Lewis places 770 jobs under threat"/>
<meta property="og:url" content="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"/>
<meta property="og:tags" content="John Lewis, Grand Central Birmingham"/>
<meta property="article:tag" content="John Lewis"/>
<meta property="article:tag" content="Grand Central Birmingham"/>
<meta property="og:description" content="
Department store chain rings the changes as it looks to alter its caf&eacute; and home fitting operations
"/>
<meta property="og:section" content="Business News"/>
<meta property="og:image" content="http://i4.birminghammail.co.uk/incoming/article11837310.ece/ALTERNATES/s1200/View-towards-the-Electric-Cinema-past-Grand-Central-John-Lewis.jpg"/>
<meta property="og:video" content="http://uds.ak.o.brightcove.com/4221396001/4221396001_5224338618001_5224319162001.mp4"/>
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="854" />
<meta property="og:video:height" content="480" />
<meta property="article:author" content="https://www.facebook.com/tamlynjonesbpm/"/>
<meta property="article:published_time" content="2017-02-24T11:44:20Z"/>
<meta property="article:modified_time" content="2017-02-24T11:52:19Z"/>
<meta property="article:expiration_time" content="2017-03-26T12:52:19+01:00"/>
<meta property="article:section" content="Business News"/>
<!-- end of widget id: 2598793, name: openGraph, view: facebook -->
<!-- start of widget id: 2599376, name: code, view: html -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- end of widget id: 2599376, name: code, view: html -->
<!-- start of widget id: 2597743, name: style, view: default -->
<!-- end of widget id: 2597743, name: style, view: default -->
<!-- start of widget id: 2599045, name: code, view: html -->
<link rel="apple-touch-icon" href="http://s.birminghampost.co.uk/skins/birminghampost/css/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://s.birminghampost.co.uk/skins/birminghampost/css/images/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://s.birminghampost.co.uk/skins/birminghampost/css/images/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://s.birminghampost.co.uk/skins/birminghampost/css/images/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://s.birminghampost.co.uk/skins/birminghampost/css/images/apple-touch-icon.png" />
<link rel="icon" href="http://s.birminghampost.co.uk/skins/birminghampost/gfx/favicon.ico">
<!-- end of widget id: 2599045, name: code, view: html -->
<!-- start of widget id: 2600721, name: code, view: dartCss -->
<style type="text/css">
.container {
margin-top: 100px;
}
</style>
<!-- end of widget id: 2600721, name: code, view: dartCss -->
<!-- start of widget id: 6374350, name: javascriptConfig, view: default -->
<script>
(function () {
var rootPath = tm.stripTrailingSlashes("http:\/\/s.birminghampost.co.uk\/resources\/");
tm.config.set("resources.rootPath", rootPath);
tm.config.set("frontend.rootPath", rootPath + "/..");
tm.config.set("resources.js.rootPath", rootPath + "/js");
tm.config.set("resources.skin.name", "birminghampost");
tm.config.set("resources.skin.url", tm.stripTrailingSlashes("http:\/\/s.birminghampost.co.uk\/skins\/birminghampost\/"));
tm.config.set("resources.skin.sharedUrl", tm.stripTrailingSlashes("http:\/\/s.birminghampost.co.uk\/build\/skins\/shared\/"));
tm.config.set("resources.handlebars.rootPath", rootPath + "/../template/handlebars/widgets");
tm.config.set("resources.js.version", "1487847115");
tm.config.set("site.isDesktop", "true" === "true");
tm.config.set("pluck.theme", "mirror");
tm.config.set("facebook.appid", "169630569789388");
tm.config.set("jotform.apikey", "");
tm.config.set("jotform.url", "https:\/\/ir9lg0epbj.execute-api.eu-west-1.amazonaws.com\/prod\/");
tm.config.set("gigya.apikey", "3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0");
tm.config.set("gigya.uniquifier.url", "http:\/\/gigya-client.tm-awx.com\/api\/nicknameUniqueness");
tm.config.set("piano.enabled", "false");
tm.config.set("piano.appId", "");
tm.config.set("piano.productionEnv", "true");
tm.config.set("piano.endpointUrl", "");
tm.config.set("piano.endpointApiKey", "");
tm.config.set("lotame.id", "3973");
tm.config.set("isNationalPublication", "" === "true" );
tm.config.set("responsiveRequest", "" === "true" );
tm.config.set("optaLiveFootballScoreJs", tm.implicitlyType("http://widget.cloud.opta.net/v3/v3.opta-widgets.js"));
tm.config.set("optaLiveFootballScoreCss", tm.implicitlyType("http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css"));
tm.config.set("commercial.integrations.taboola.enabled", tm.implicitlyType("true"));
tm.config.set("chronos.live-centre.url", tm.implicitlyType("http://livecentreps-prod.eu-west-1.elasticbeanstalk.com"));
tm.config.set("communicatorEndpoint", tm.implicitlyType("https://comm-proxy.tm-awx.com/api/"));
tm.config.set("optaSubscriptionId", tm.implicitlyType("a0388ad77c1977dc16697ca9c747dd0a"));
tm.config.set("pageInfo.articleType", tm.implicitlyType("news"));
tm.config.set("pageInfo.displayInlineAds", tm.implicitlyType("true"));
tm.events.fire('tm.config.load');
}());
</script>
<!-- end of widget id: 6374350, name: javascriptConfig, view: default -->
<!-- start of widget id: 6484667, name: code, view: html -->
<style>
#schoolsDataJan2014 h3 {
font-size: 2em;
border-top: 7px solid #E0E0E0;
border-bottom: 1px solid #E0E0E0;
margin: 50px 0 15px;
padding: 10px 0;
}
/* Remove border from Outbrain h3 */
#schoolsDataJan2014 .article .ob_org_header h3 {border-top: none;}
/* Tables / graphs */
#schoolsDataJan2014 .schoolRatingsVisualization {
margin: 10px 0 20px;
padding: 5px 0 5px;
background: #fff;
-moz-box-shadow: 0 0 5px rgba(0,0,0,0.5);
-webkit-box-shadow: 0 0 5px rgba(0,0,0,0.5);
box-shadow: 0 0 5px rgba(0,0,0,0.5);
}
/* Adjust table padding */
#schoolsDataJan2014 .google-visualization-table-table * {
padding: 12px;
}
#schoolsDataJan2014 .google-visualization-table-table a {
padding: 0;
font-weight: bold;
}
/* Adjust th alignment */
#schoolsDataJan2014 .google-visualization-table-tr-head, .google-visualization-table-tr-head td, .google-visualization-table-tr-head-nonstrict,
#schoolsDataJan2014 .google-visualization-table-td-number {
text-align: left;
}
/* Change table borders */
#schoolsDataJan2014 .google-visualization-table-th,
#schoolsDataJan2014 .google-visualization-table-td {
border-left: none;
border-right: none;
border-bottom: 1px solid #e0e0e0;
border-top: none;
font-size: 14px;
line-height: 1.3;
}
/* Selected authority */
#schoolsDataJan2014 .google-visualization-table-tr-sel, .google-visualization-table-tr-sel td, .google-visualization-table-tr-sel-nonstrict {
background-color: #fbf4d9;
}
/* Remove odd/even */
#schoolsDataJan2014 .google-visualization-table-tr-odd, .google-visualization-table-tr-odd td, .google-visualization-table-tr-odd-nonstrict {
background: #fff;
}
#schoolsDataJan2014 .google-visualization-table-table tr:last-child td {
border: none;
}
/* Mobile */
@media only screen and (max-width: 31.25em) {
#schoolsDataJan2014 .schoolRatingsVisualization {
-moz-box-shadow: none; -webkit-box-shadow: none;
box-shadow: none;
}
#schoolsDataJan2014 h2, h3, h4 {
border-bottom: none;padding: .22727272727272727em .6818181818181818em;
}
#schoolsDataJan2014 .google-visualization-table-table a {color: #141414; text-decoration: underline;}
#schoolsDataJan2014 .google-visualization-table-table * {padding: 1.0588235294117647em;}
}/* End of media query */
</style>
<!-- end of widget id: 6484667, name: code, view: html -->
<!-- start of widget id: 9887311, name: code, view: html -->
<script>
(function(){
if(window.BOOMR && window.BOOMR.version){return;}
var dom,doc,where,iframe = document.createElement('iframe');
iframe.src = "javascript:false";
iframe.title = ""; iframe.role="presentation";
(iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
where = document.getElementsByTagName('script')[0];
where.parentNode.insertBefore(iframe, where);
try {
doc = iframe.contentWindow.document;
} catch(e) {
dom = document.domain;
iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
doc = iframe.contentWindow.document;
}
doc.open()._l = function() {
var js = this.createElement("script");
if(dom) this.domain = dom;
js.id = "boomr-if-as";
js.src = '//c.go-mpulse.net/boomerang/' +
'HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU';
BOOMR_lstart=new Date().getTime();
this.body.appendChild(js);
};
doc.write('<body onload="document._l();">');
doc.close();
})();
</script>
<!-- end of widget id: 9887311, name: code, view: html -->
<!-- area meta: items from config.article section -->
<!-- start of widget id: 2598162, name: style, view: default -->
<!-- end of widget id: 2598162, name: style, view: default -->
<!-- start of widget id: 2600736, name: storyContent, view: article -->
<link rel="canonical" href="http://www.birminghammail.co.uk/news/business/john-lewis-places-770-jobs-12651324"/>
<!-- end of widget id: 2600736, name: storyContent, view: article -->
<!-- area ad-header: items from config.article section -->
<!-- start of widget id: 6326790, name: code, view: html -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!-- end of widget id: 6326790, name: code, view: html -->
<!-- start of widget id: 8008996, name: ad, view: googlePubHeader -->
<!-- GPT ad load - call DOM widget -->
<meta id="gpt-config"
data-placementIdList=""
data-widget="tm.ad.gpt-header"
data-type="first-look"
data-templ="article"
data-story-meta="john-lewis,grand-central-birmingham"
data-adunit-url="/5293/birminghampost.co.uk/business/business-news"
data-token=""
data-oid="12651324"
data-gschannel="midlands"
data-platform="desktop"
data-syncRendering="false"
data-enableRubicon=""
data-rubiconData = ""
data-json-slots="[{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;&quot;,&quot;o-pos&quot;:&quot;&quot;,&quot;index&quot;:&quot;&quot;},&quot;useOOP&quot;:true,&quot;size&quot;:&quot;&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-oop&quot;,&quot;sizeArray&quot;:[],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[120,600],[160,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-right-sky&quot;,&quot;sizeArray&quot;:[[120,600],[160,600]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;3&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-single-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;middle&quot;,&quot;o-pos&quot;:&quot;middle&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[300,250],[300,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-mpu&quot;,&quot;sizeArray&quot;:[[300,250],[300,600]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[728,90]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-lb&quot;,&quot;sizeArray&quot;:[[728,90]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[948,42]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;sizeArray&quot;:[[948,42]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[970,250],[728,90]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-lb&quot;,&quot;sizeArray&quot;:[[970,250],[728,90]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[300,305]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-big&quot;,&quot;sizeArray&quot;:[[300,305]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,155]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-small&quot;,&quot;sizeArray&quot;:[[300,155]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[8,8]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-inpage-video&quot;,&quot;sizeArray&quot;:[[8,8]],&quot;adUnit-url&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;}]"
data-sticky-banner="true" />
<!-- END: GPT ad load DOM widget -->
<!-- lotame -->
<script src="http://tags.crwdcntrl.net/c/3973/cc.js?ns=_cc3973" id="LOTCC_3973"></script>
<script>
window["_cc3973"].bcp();
</script>
<!-- end of widget id: 8008996, name: ad, view: googlePubHeader -->
<!-- start of widget id: 10738565, name: amp, view: link -->
<!-- end of widget id: 10738565, name: amp, view: link -->
<style type="text/css">
.ads-left {
padding-right: 40px;
}
.adsense-table {
float: left;
width: 285px;
}
</style>
</head>
<body class='sec-business sec-business-news 12651324 tamlyn-jones'>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=169630569789388";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
//]]>
</script> <div class="container" id="page" itemscope itemtype="http://schema.org/Article">
<header class="clearfix mainHeader" data-widget="tm.mainMenu">
<!-- area sitewide-header: no items found -->
<!-- area header: items from config.article section -->
<div class="styleGroup utility-bar clearfix" >
<div class="styleGroup span-18" >
<!-- start of widget id: 2597670, name: code, view: html -->
<nav class="utility">
<ul>
<li><a href="http://www.fish4.co.uk/midlands/"title="Jobs" target="_blank">Jobs</a></li>
<li><a href="/news/motoring/" title="Motors">Motors</a></li>
<li><a href="http://www.birminghampost.co.uk/news/property/" title="Property">Property</a></li>
<li><a href="/buy-sell-tell/business-directory/" title="Business Directory">Business Directory</a></li>
<li><a href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a></li>
<li><a href="http://dating.birminghampost.net/" rel="nofollow" title="Dating" target="_blank">Dating</a></li>
<li><a href="http://www.birminghampost.net/BuySell" title="BuySell">BuySell</a></li> <li class="last"><a href="http://www.bookanad.com/regions/midlands/birmingham/" title="Book an Ad" target="_blank">Book an Ad</a></li>
<li class="bookad"><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
</ul>
</nav>
<!-- end of widget id: 2597670, name: code, view: html -->
</div>
<div class="styleGroup span-6 last clearfix" >
<!-- start of widget id: 2600173, name: code, view: html -->
<a class="cookies" href="/cookie-policy/" title="How we use Cookies">How we use Cookies</a>
<!-- end of widget id: 2600173, name: code, view: html -->
<!-- start of widget id: 2599406, name: userProfile, view: accountLinks -->
<ul id="login-201109171215" class="login hide">
<li>
<span>Your Account</span>
<ul>
<li><a id="edit-profile-2599406" href="#">Edit Profile</a></li>
<li><a id="logout-2599406" href="#">Logout</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="http://s.birminghampost.co.uk/resources/js/tm.accountLinks.js?v=1487847115"></script>
<script type="text/javascript">
//<![CDATA[
$().accountLinks('setParams',
{resourceUrl: 'http:\/\/s.birminghampost.co.uk\/resources\/',
userProfileWidgetId : '2599406',
uIdParam : 'UID',
userProfileSectionUrl : 'http:\/\/www.birminghampost.co.uk\/profile\/',
pluckCookieDomain : '.birminghampost.co.uk'});
$().accountLinks("setAccountLinks");
//]]>
</script>
<!-- end of widget id: 2599406, name: userProfile, view: accountLinks -->
</div>
</div>
<div class="styleGroup masthead" >
<!-- start of widget id: 2598790, name: logo, view: default -->
<div class="widget logo default widget-editable viziwyg-section-6843 inpage-widget-2598790" data-widget="tm.omniture.omniLinkTracking"
data-context="logo-2598790"
data-friendly-name="Logo Link Click"
data-max-times-to-track-links="5">
<a class="ir" href="http://www.birminghampost.co.uk/" data-type="logo" data-action="home">Birmingham Post</a>
</div>
<!-- end of widget id: 2598790, name: logo, view: default -->
<!-- start of widget id: 2598804, name: weather, view: accuWeather -->
<div class="weather-hdr" id="weather-hdr" style="display: none">
<a id="weather-hdr-icon-link" href=""><img src="" width="70" height="66" class="weather-hdr-img" id="weather-hdr-icon-image" alt=""></a>
<div class="weather-hdr-details">
<ul>
<li class="weather-hdr-temp" id="weather-hdr-temp"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-desc" id="weather-hdr-desc"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-5" id="weather-hdr-5"><a href="" title="5 day forecast">5 day forecast &raquo;</a></li>
</ul>
</div>
</div>
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){
extendedForecastURL = 'http://www.birminghampost.co.uk/weather/';
iconURL = 'http:\/\/s.birminghampost.co.uk\/build\/skins\/shared\/gfx/widgets/weather/';
ajaxURL = 'http:\/\/www.birminghampost.co.uk\/weather\/?service=ajax&item=weather';
$.ajax({
url: ajaxURL,
dataType: 'json',
success: function(forecast) {
var linkURL = 'http:\/\/www.birminghampost.co.uk\/weather\/';
$("#weather-hdr-icon-link").attr("href", linkURL);
$("#weather-hdr-icon-image").attr("src", iconURL + forecast.conditions.weatherIcon + ".png");
$("#weather-hdr-temp a").attr("href", linkURL);
$("#weather-hdr-desc a").attr("href", linkURL);
$("#weather-hdr-5 a").attr("href", linkURL);
$("#weather-hdr-temp a").text(forecast.conditions.temperature + "\u00B0C"); // unicode for degree symbol + C
$("#weather-hdr-desc a").text(forecast.conditions.weatherText);
$("#weather-hdr").show();
}
});
});
//]]></script>
<!-- end of widget id: 2598804, name: weather, view: accuWeather -->
</div>
<div class="styleGroup span-24" >
<!-- start of widget id: 2599862, name: master, view: default -->
<nav class="menuGroup last nav-main"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-2599862"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab ">
<a href="http://www.birminghampost.co.uk/" class="" title="Home"
data-type="section-head"
data-action="section:home">
Home
</a>
</li>
<li class="tab ">
<a href="http://www.birminghampost.co.uk/business/" class="active" title="Business"
data-type="section-head"
data-action="section:business">
Business
</a>
<div class="drop">
<!-- start of widget id: 2599870, name: master, view: default -->
<div class="tmCol col1"
>
<!-- start of widget id: 2598260, name: menu, view: vertical -->
<nav>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="vertical-menu" data-friendly-name="Click Main Menu Dropdown Link" data-max-times-to-track-links="5" >
<li>
<a href="http://www.birminghampost.co.uk/business/" data-type="section-head_1" data-action="section:business"
>
Latest Business
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/leads-deals/" data-type="section-head_1" data-action="section:leads & deals"
>
Leads &amp; Deals
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/finance/" data-type="section-head_2" data-action="section:finance" >
Finance
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/manufacturing/" data-type="section-head_3" data-action="section:manufacturing" >
Manufacturing
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/legal/" data-type="section-head_4" data-action="section:legal" >
Legal
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/creative/" data-type="section-head_5" data-action="section:creative" >
Creative
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/business-news/" data-type="section-head_6" data-action="section:business news" >
Business News
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/business-opinion/" data-type="section-head_7" data-action="section:business opinion" >
Business Opinion
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/business/commercial-property/" data-type="section-head_8" data-action="section:commercial property" >
Commercial Property
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 2598260, name: menu, view: vertical -->
</div>
<div class="tmCol col2"
>
<!-- start of widget id: 2599957, name: popularList, view: mostReadTags -->
<div class="widget popularList mostReadTags widget-editable viziwyg-section-6843 inpage-widget-2599957 box"
data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-tags-2599957"
data-friendly-name="Most Read Tags Link Click">
<span class="mdd-title">
Trending Today
</span>
<ul>
<li >
<a href="http://www.birminghampost.co.uk/all-about/tony_gallagher"
data-type="tag_1" data-action="topic:tony gallagher">
Tony Gallagher
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/ranjit_and_baljinder_boparan"
data-type="tag_2" data-action="topic:ranjit and baljinder boparan">
Ranjit and Baljinder Boparan
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/guo_guangchang"
data-type="tag_3" data-action="topic:guo guangchang">
Guo Guangchang
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/anthony_bamford"
data-type="tag_4" data-action="topic:anthony bamford">
Anthony Bamford
</a>
</li>
<li class=" last">
<a href="http://www.birminghampost.co.uk/all-about/caspar_macdonald-hall"
data-type="tag_5" data-action="topic:caspar macdonald-hall">
Caspar MacDonald-Hall
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2599957, name: popularList, view: mostReadTags -->
<!-- start of widget id: 2598979, name: list, view: tags -->
<div class="widget list tags widget-editable viziwyg-section-6843 inpage-widget-2598979 "
data-widget="tm.omniture.omniLinkTracking"
data-context="list-tags-2598979"
data-friendly-name="List Tags Link Click">
<span class="mdd-title">Popular this week</span>
<ul>
<li>
<a href="http://www.birminghampost.co.uk/all-about/rich-list" data-type="tag_1" data-action="topic:rich list">
Rich List
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/business-of-sport" data-type="tag_2" data-action="topic:business of sport">
Business of Sport
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/cadbury" data-type="tag_3" data-action="topic:cadbury">
Cadbury
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/jaguar-land-rover" data-type="tag_4" data-action="topic:jaguar land rover">
Jaguar Land Rover
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/mg-motor-uk" data-type="tag_5" data-action="topic:mg motor uk">
MG Motor UK
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2598979, name: list, view: tags -->
</div>
<!-- end of widget id: 2598979, name: master, view: default -->
<!-- start of widget id: 2599869, name: master, view: default -->
<div class="tmCol col3"
>
<!-- start of widget id: 2599576, name: stories, view: mediumTeaser -->
<div data-widget="tm.omniture.tracking"
data-context="section-title-2599576"
data-friendly-name="Section Title Link Click"
data-max-times-to-track-links="5">
<h2 class="channel-hdr">
Top Business
</h2>
</div>
<div class="article ma-teaser type-news clearfix medium-teaser first-medium-teaser"
data-context="medium-teaser-2599576_0"
data-friendly-name="Medium Teaser Link Click"
data-max-times-to-track-links="5"
data-index="0"
data-title="John Lewis places 770 jobs under threat"
data-video-type="news"
data-widget="tm.omniture.tracking "
data-config='{"url": "http://json.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324","id": "12651324","galleryUrl": "http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324" }'
data-share-map=""
data-show-comments="true"
data-stream-id="birminghammail-12651324"
>
<h2>
<a href="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
data-type="hdln-txt_0"
data-action="article:12651324"
class="js-lightbox-trigger"
data-track="false">John Lewis places 770 jobs under threat
</a>
</h2>
<ul class="tools">
<li class="comments-count" style="display: list-item;">
<a href="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324#comments-section">
<span class="count-number"></span>
<span class="count-description"></span>
</a>
</li>
</ul>
<figure>
<a href="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
class="js-lightbox-trigger image-wrapper"
data-type="img-tsr_0"
data-action="article:12651324"
data-track="false">
<img src="http://i2.birminghammail.co.uk/incoming/article11837310.ece/ALTERNATES/s148/View-towards-the-Electric-Cinema-past-Grand-Central-John-Lewis.jpg" class="aboveHeadline " alt="View towards the Electric Cinema past Grand Central / John Lewis" title="" width="148" height="98" />
<span class="promotes-video-small"></span>
</a>
<figcaption>
<a href="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
class="js-lightbox-trigger"
data-type="tsr-txt_0"
data-action="article:12651324"
data-track="false">
&#xa; Department store chain rings the changes as it looks to alter its caf&eacute; and home fitting operations&#xa; </a>
</figcaption>
</figure>
</div>
<!-- end of widget id: 2599576, name: stories, view: mediumTeaser -->
<!-- start of widget id: 2599958, name: stories, view: smallTeaser -->
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-2599958_1"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="img-tsr_1"
data-action="article:12648534">
<img src="http://i1.birminghammail.co.uk/incoming/article12532895.ece/ALTERNATES/s88/BP2942962-1.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
class=""
data-type="hdln-txt_1"
data-action="article:12648534">
Major Birmingham housing plan set to be thrown out
</a>
</figcaption>
</div>
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-2599958_2"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-office-block-sold-12648895"
data-type="img-tsr_2"
data-action="article:12648895">
<img src="http://i2.birminghammail.co.uk/news/business/article12648851.ece/ALTERNATES/s88/St-Pauls-Square.jpg"
class=" "
alt="30 St Paul&#039;s Square"
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-office-block-sold-12648895"
class=""
data-type="hdln-txt_2"
data-action="article:12648895">
Jewellery Quarter office block sold for £9.3m
</a>
</figcaption>
</div>
<!-- end of widget id: 2599958, name: stories, view: smallTeaser -->
</div>
<div class="tmCol col4 last"
>
<!-- start of widget id: 2599243, name: list, view: opinions -->
<span class="mdd-title">Business Opinion</span>
<ul class="opinions-list-vert"
data-widget="tm.omniture.omniLinkTracking"
data-context="opinion-list-2599243"
data-friendly-name="Opinion List Link Click">
<li class="" >
<a href="http://www.birminghampost.co.uk/business/business-opinion/peugeot-citroen-looks-take-over-12608978"
data-type="img-auth_1" data-action="article:">
<img src="http://i3.birminghampost.co.uk/incoming/article4035265.ece/ALTERNATES/s68/davidbaileynew.jpg"
alt="David Bailey"
class=""
title="David Bailey"
width="68"
height="69"/>
</a>
<span class="opinion-title">
<a href="http://www.birminghampost.co.uk/business/business-opinion/peugeot-citroen-looks-take-over-12608978"
data-type="hdln-txt_1" data-action="article:">
David Bailey on the possible PSA - GM tie up</a>
</span>
<blockquote>
<a href="http://www.birminghampost.co.uk/business/business-opinion/peugeot-citroen-looks-take-over-12608978"
data-type="quote_1" data-action="article:">
Combined, PSA and GM Europe would have a 17 per cent share of the European car market, second only to Volkswagen&#039;s 24 per cent&quot;</a>
</blockquote>
</li>
<li class="last" >
<a href="http://www.birminghampost.co.uk/business/business-opinion/ineos-goes-road-defender-inspired-12603151"
data-type="img-auth_2" data-action="article:">
<img src="http://i3.birminghampost.co.uk/incoming/article4035265.ece/ALTERNATES/s68/davidbaileynew.jpg"
alt="David Bailey"
class=""
title="David Bailey"
width="68"
height="69"/>
</a>
<span class="opinion-title">
<a href="http://www.birminghampost.co.uk/business/business-opinion/ineos-goes-road-defender-inspired-12603151"
data-type="hdln-txt_2" data-action="article:">
David Bailey on Ineos' 4x4 plans</a>
</span>
<blockquote>
<a href="http://www.birminghampost.co.uk/business/business-opinion/ineos-goes-road-defender-inspired-12603151"
data-type="quote_2" data-action="article:">
Ineos has stated that it intends to invest “many hundreds of millions” in developing the new off-roader&quot;</a>
</blockquote>
</li>
</ul>
<!-- end of widget id: 2599243, name: list, view: opinions -->
</div>
<!-- end of widget id: 2599243, name: master, view: default -->
</div>
</li>
<li class="tab ">
<a href="http://www.birminghampost.co.uk/all-about/colmore%20row" class="" title="Colmore Row"
data-type="section-head"
data-action="section:colmore row">
Colmore Row
</a>
</li>
<li class="tab ">
<a href="http://www.birminghampost.co.uk/news/" class="" title="Regional Affairs"
data-type="section-head"
data-action="section:regional affairs">
Regional Affairs
</a>
<div class="drop">
<!-- start of widget id: 2599871, name: master, view: default -->
<div class="tmCol col1"
>
<!-- start of widget id: 2598262, name: menu, view: vertical -->
<nav>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="vertical-menu" data-friendly-name="Click Main Menu Dropdown Link" data-max-times-to-track-links="5" >
<li>
<a href="http://www.birminghampost.co.uk/news/" data-type="section-head_1" data-action="section:regional affairs"
>
Latest Regional Affairs
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/" data-type="section-head_1" data-action="section:news"
>
News
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/news/health-news/" data-type="section-head_2" data-action="section:health" >
Health
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/education" data-type="section-head_3" data-action="section:education" >
Education
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/politics" data-type="section-head_4" data-action="section:politics" >
Politics
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/news/motoring/" data-type="section-head_5" data-action="section:motors" >
Motors
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/news/regeneration/" data-type="section-head_6" data-action="section:regeneration" >
Regeneration
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/news/news-opinion/" data-type="section-head_7" data-action="section:news opinion" >
News Opinion
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 2598262, name: menu, view: vertical -->
</div>
<div class="tmCol col2"
>
<!-- start of widget id: 2600840, name: popularList, view: mostReadTags -->
<div class="widget popularList mostReadTags widget-editable viziwyg-section-6843 inpage-widget-2600840 box"
data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-tags-2600840"
data-friendly-name="Most Read Tags Link Click">
<span class="mdd-title">
Trending Today
</span>
<ul>
<li >
<a href="http://www.birminghampost.co.uk/all-about/steve%20mccabe"
data-type="tag_1" data-action="topic:steve mccabe">
Steve McCabe
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/"
data-type="tag_2" data-action="topic:andrew mitchell">
Andrew Mitchell
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/george%20osborne%20mp"
data-type="tag_3" data-action="topic:george osborne mp">
George Osborne MP
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/ed%20miliband"
data-type="tag_4" data-action="topic:ed miliband">
Ed Miliband
</a>
</li>
<li class=" last">
<a href="http://www.birminghampost.co.uk/all-about/richard%20burden"
data-type="tag_5" data-action="topic:richard burden">
Richard Burden
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2600840, name: popularList, view: mostReadTags -->
<!-- start of widget id: 2600132, name: list, view: tags -->
<div class="widget list tags widget-editable viziwyg-section-6843 inpage-widget-2600132 "
data-widget="tm.omniture.omniLinkTracking"
data-context="list-tags-2600132"
data-friendly-name="List Tags Link Click">
<span class="mdd-title">Popular this week</span>
<ul>
<li>
<a href="http://www.birminghampost.co.uk/all-about/transport" data-type="tag_1" data-action="topic:transport">
Transport
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/education" data-type="tag_2" data-action="topic:education">
Education
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/rugbytalk" data-type="tag_3" data-action="topic:rugbytalk">
RugbyTalk
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/crickettalk" data-type="tag_4" data-action="topic:crickettalk">
CricketTalk
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/solihull" data-type="tag_5" data-action="topic:solihull">
Solihull
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2600132, name: list, view: tags -->
</div>
<!-- end of widget id: 2600132, name: master, view: default -->
<!-- start of widget id: 2599240, name: master, view: default -->
<div class="tmCol col3"
>
<!-- start of widget id: 2599950, name: stories, view: mediumTeaser -->
<div data-widget="tm.omniture.tracking"
data-context="section-title-2599950"
data-friendly-name="Section Title Link Click"
data-max-times-to-track-links="5">
<h2 class="channel-hdr">
Top News
</h2>
</div>
<div class="article ma-teaser type-news clearfix medium-teaser first-medium-teaser"
data-context="medium-teaser-2599950_0"
data-friendly-name="Medium Teaser Link Click"
data-max-times-to-track-links="5"
data-index="0"
data-title="Birmingham City Council will struggle to deliver budget cuts warns expert panel"
data-video-type="news"
data-widget="tm.omniture.tracking "
data-config='{"url": "http://json.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-struggle-deliver-12649775","id": "12649775","galleryUrl": "http://www.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-struggle-deliver-12649775" }'
data-share-map=""
data-show-comments="true"
data-stream-id="birminghammail-12649775"
>
<h2>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-struggle-deliver-12649775"
data-type="hdln-txt_0"
data-action="article:12649775"
class="js-lightbox-trigger"
data-track="false">Birmingham City Council will struggle to deliver budget cuts warns expert panel
</a>
</h2>
<ul class="tools">
<li class="comments-count" style="display: list-item;">
<a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-struggle-deliver-12649775#comments-section">
<span class="count-number"></span>
<span class="count-description"></span>
</a>
</li>
</ul>
<figure>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-struggle-deliver-12649775"
class="js-lightbox-trigger image-wrapper"
data-type="img-tsr_0"
data-action="article:12649775"
data-track="false">
<img src="http://i2.birminghammail.co.uk/news/midlands-news/article12605297.ece/ALTERNATES/s148/Council-protest.jpg" class="aboveHeadline " alt="Protests in Victoria Square against budget cuts proposed to welfare services by Birmingham City Council" title="" width="148" height="98" />
<span class="promotes-video-small"></span>
</a>
<figcaption>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/birmingham-city-council-struggle-deliver-12649775"
class="js-lightbox-trigger"
data-type="tsr-txt_0"
data-action="article:12649775"
data-track="false">
&#xa; Inspectors tell Local Government Secretary Sajid Javid there is &#x27;high risk&#x27; council will be unable to stick to its budget next year&#xa; </a>
</figcaption>
</figure>
</div>
<!-- end of widget id: 2599950, name: stories, view: mediumTeaser -->
<!-- start of widget id: 2599213, name: stories, view: smallTeaser -->
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-2599213_1"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="img-tsr_1"
data-action="article:12648534">
<img src="http://i1.birminghammail.co.uk/incoming/article12532895.ece/ALTERNATES/s88/BP2942962-1.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
class=""
data-type="hdln-txt_1"
data-action="article:12648534">
Major Birmingham housing plan set to be thrown out
</a>
</figcaption>
</div>
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-2599213_2"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.birminghampost.co.uk/news/regional-affairs/you-could-pay-take-your-12648448"
data-type="img-tsr_2"
data-action="article:12648448">
<img src="http://i4.birminghammail.co.uk/incoming/article12648578.ece/ALTERNATES/s88/JS26416713.jpg"
class=" "
alt=""
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/you-could-pay-take-your-12648448"
class=""
data-type="hdln-txt_2"
data-action="article:12648448">
Why you could pay to take your car to Sutton Park and Cannon Hill Park
</a>
</figcaption>
</div>
<!-- end of widget id: 2599213, name: stories, view: smallTeaser -->
</div>
<div class="tmCol col4 last"
>
<!-- start of widget id: 2598946, name: list, view: opinions -->
<span class="mdd-title">News Opinion</span>
<ul class="opinions-list-vert"
data-widget="tm.omniture.omniLinkTracking"
data-context="opinion-list-2598946"
data-friendly-name="Opinion List Link Click">
<li class="last" >
<a href="http://www.birminghampost.co.uk/news/news-opinion/the-lungs-of-the-city-12382673"
data-type="img-auth_1" data-action="article:">
<img src="http://i1.birminghampost.co.uk/incoming/article4035271.ece/ALTERNATES/s68/peter-shirley.jpg"
alt="Peter Shirley"
class=""
title="Peter Shirley"
width="68"
height="69"/>
</a>
<span class="opinion-title">
<a href="http://www.birminghampost.co.uk/news/news-opinion/the-lungs-of-the-city-12382673"
data-type="hdln-txt_1" data-action="article:">
Peter Shirley on green spaces</a>
</span>
<blockquote>
<a href="http://www.birminghampost.co.uk/news/news-opinion/the-lungs-of-the-city-12382673"
data-type="quote_1" data-action="article:">
The proposals are the epitome of knowing the cost of everything but the value of nothing&quot;</a>
</blockquote>
</li>
</ul>
<!-- end of widget id: 2598946, name: list, view: opinions -->
</div>
<!-- end of widget id: 2598946, name: master, view: default -->
</div>
</li>
<li class="tab ">
<a href="http://www.birminghampost.co.uk/whats-on/" class="" title="Culture"
data-type="section-head"
data-action="section:culture">
Culture
</a>
<div class="drop">
<!-- start of widget id: 2599867, name: master, view: default -->
<div class="tmCol col1"
>
<!-- start of widget id: 2598261, name: menu, view: vertical -->
<nav>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="vertical-menu" data-friendly-name="Click Main Menu Dropdown Link" data-max-times-to-track-links="5" >
<li>
<a href="http://www.birminghampost.co.uk/whats-on/" data-type="section-head_1" data-action="section:culture"
>
Latest Culture
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/lifestyle/" data-type="section-head_1" data-action="section:lifestyle"
>
Lifestyle
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture/" data-type="section-head_2" data-action="section:arts & culture" >
Arts &amp; Culture
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/whats-on/comedy/" data-type="section-head_3" data-action="section:comedy" >
Comedy
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/whats-on/family-kids/" data-type="section-head_4" data-action="section:family & kids" >
Family &amp; Kids
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/whats-on/film/" data-type="section-head_5" data-action="section:film & tv" >
Film &amp; TV
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/whats-on/food-drink/" data-type="section-head_6" data-action="section:food & drink" >
Food &amp; Drink
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/whats-on/music-nightlife/" data-type="section-head_7" data-action="section:music & nightlife" >
Music &amp; Nightlife
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/" data-type="section-head_8" data-action="section:culture opinion" >
Culture Opinion
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/lifestyle/house-homes/" data-type="section-head_9" data-action="section:house and home" >
House and Home
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 2598261, name: menu, view: vertical -->
</div>
<div class="tmCol col2"
>
<!-- start of widget id: 2599959, name: popularList, view: mostReadTags -->
<div class="widget popularList mostReadTags widget-editable viziwyg-section-6843 inpage-widget-2599959 box"
data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-tags-2599959"
data-friendly-name="Most Read Tags Link Click">
<span class="mdd-title">
Trending Today
</span>
<ul>
<li >
<a href="http://www.birminghampost.co.uk/all-about/roy%20wood"
data-type="tag_1" data-action="topic:roy wood">
Roy Wood
</a>
</li>
<li >
<a href="http://www.birminghampost.co.uk/all-about/tony%20iommi"
data-type="tag_2" data-action="topic:tony iommi">
Tony Iommi
</a>
</li>
<li class=" last">
<a href="http://www.birminghampost.co.uk/all-about/jeff_lynne"
data-type="tag_3" data-action="topic:jeff lynne">
Jeff Lynne
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2599959, name: popularList, view: mostReadTags -->
<!-- start of widget id: 2599577, name: list, view: tags -->
<div class="widget list tags widget-editable viziwyg-section-6843 inpage-widget-2599577 "
data-widget="tm.omniture.omniLinkTracking"
data-context="list-tags-2599577"
data-friendly-name="List Tags Link Click">
<span class="mdd-title">Popular this week</span>
<ul>
<li>
<a href="http://www.birminghampost.co.uk/all-about/birmingham-symphony-hall" data-type="tag_1" data-action="topic:birmingham symphony hall">
Birmingham Symphony Hall
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/birmingham-museum-and-art-gallery" data-type="tag_2" data-action="topic:birmingham museum and art gallery">
Birmingham Museum and Art Gallery
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/repertory-theatre-birmingham" data-type="tag_3" data-action="topic:repertory theatre birmingham">
Repertory Theatre Birmingham
</a>
</li>
<li>
<a href="http://www.birminghampost.co.uk/all-about/cbso" data-type="tag_4" data-action="topic:cbso">
CBSO
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2599577, name: list, view: tags -->
</div>
<!-- end of widget id: 2599577, name: master, view: default -->
<!-- start of widget id: 2599868, name: master, view: default -->
<div class="tmCol col3"
>
<!-- start of widget id: 2599956, name: stories, view: mediumTeaser -->
<div data-widget="tm.omniture.tracking"
data-context="section-title-2599956"
data-friendly-name="Section Title Link Click"
data-max-times-to-track-links="5">
<h2 class="channel-hdr">
Top What's On
</h2>
</div>
<div class="article ma-teaser type-news clearfix medium-teaser first-medium-teaser"
data-context="medium-teaser-2599956_0"
data-friendly-name="Medium Teaser Link Click"
data-max-times-to-track-links="5"
data-index="0"
data-title="Massive new Carluccio’s restaurant in Solihull town centre announces opening date"
data-video-type="news"
data-widget="tm.omniture.tracking "
data-config='{"url": "http://json.birminghampost.co.uk/whats-on/food-drink-news/massive-new-carluccios-restaurant-solihull-12641330","id": "12641330","galleryUrl": "http://www.birminghampost.co.uk/whats-on/food-drink-news/massive-new-carluccios-restaurant-solihull-12641330" }'
data-share-map=""
data-show-comments="true"
data-stream-id="birminghammail-12641330"
>
<h2>
<a href="http://www.birminghampost.co.uk/whats-on/food-drink-news/massive-new-carluccios-restaurant-solihull-12641330"
data-type="hdln-txt_0"
data-action="article:12641330"
class="js-lightbox-trigger"
data-track="false">Massive new Carluccio’s restaurant in Solihull town centre announces opening date
</a>
</h2>
<ul class="tools">
<li class="comments-count" style="display: list-item;">
<a href="http://www.birminghampost.co.uk/whats-on/food-drink-news/massive-new-carluccios-restaurant-solihull-12641330#comments-section">
<span class="count-number"></span>
<span class="count-description"></span>
</a>
</li>
</ul>
<figure>
<a href="http://www.birminghampost.co.uk/whats-on/food-drink-news/massive-new-carluccios-restaurant-solihull-12641330"
class="js-lightbox-trigger image-wrapper"
data-type="img-tsr_0"
data-action="article:12641330"
data-track="false">
<img src="http://i4.birminghammail.co.uk/incoming/article6205076.ece/ALTERNATES/s148/PM2108050.jpg" class="aboveHeadline " alt="Carluccio’s in Brindleyplace" title="" width="148" height="98" />
<span class="promotes-video-small"></span>
</a>
<figcaption>
<a href="http://www.birminghampost.co.uk/whats-on/food-drink-news/massive-new-carluccios-restaurant-solihull-12641330"
class="js-lightbox-trigger"
data-type="tsr-txt_0"
data-action="article:12641330"
data-track="false">
&#xa; The Italian restaurant will front a new four-storey building at the Mell Square shopping centre&#xa; </a>
</figcaption>
</figure>
</div>
<!-- end of widget id: 2599956, name: stories, view: mediumTeaser -->
<!-- start of widget id: 2599952, name: stories, view: smallTeaser -->
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-2599952_1"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/free-cbso-concert-part-summer-12640806"
data-type="img-tsr_1"
data-action="article:12640806">
<img src="http://i2.birminghammail.co.uk/incoming/article12406092.ece/ALTERNATES/s88/JS66119909.jpg"
class=" "
alt="The City of Birmingham Symphony Orchestra (CBSO) in rehearsals"
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/free-cbso-concert-part-summer-12640806"
class=""
data-type="hdln-txt_1"
data-action="article:12640806">
Free CBSO concert as part of Summer in Sutton event
</a>
</figcaption>
</div>
<div class="article sa-teaser type-news "
data-widget="tm.omniture.omniLinkTracking"
data-context="small-teaser-2599952_2"
data-friendly-name="Small Teaser Link Click"
data-max-times-to-track-links="5">
<ul class="tools" >
</ul>
<figure class="clearfix">
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/italian-composers-concerto-jewel-yet-12635925"
data-type="img-tsr_2"
data-action="article:12635925">
<img src="http://i3.birminghampost.co.uk/incoming/article12635915.ece/ALTERNATES/s88/KAR_230217_dego1.jpg"
class=" "
alt="Francesca Dego"
title=""
width="88"
height="58"
/>
</a>
</figure>
<figcaption>
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/italian-composers-concerto-jewel-yet-12635925"
class=""
data-type="hdln-txt_2"
data-action="article:12635925">
Italian composer&#039;s concerto is a jewel yet to be admired
</a>
</figcaption>
</div>
<!-- end of widget id: 2599952, name: stories, view: smallTeaser -->
</div>
<div class="tmCol col4 last"
>
<!-- start of widget id: 2600423, name: list, view: opinions -->
<span class="mdd-title">What's On Opinion</span>
<ul class="opinions-list-vert"
data-widget="tm.omniture.omniLinkTracking"
data-context="opinion-list-2600423"
data-friendly-name="Opinion List Link Click">
<li class="" >
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/review-angela-hewitt-plays-bach-12596096"
data-type="img-auth_1" data-action="article:">
<img src="http://i3.birminghampost.co.uk/incoming/article4871828.ece/ALTERNATES/s68/norman-stinchcombe-byline.jpg"
alt="Norman Stinchcombe"
class=""
title="Norman Stinchcombe"
width="68"
height="69"/>
</a>
<span class="opinion-title">
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/review-angela-hewitt-plays-bach-12596096"
data-type="hdln-txt_1" data-action="article:">
Norman Stinchcombe on Angela Hewitt plays Bach at Birmingham Town Hall</a>
</span>
<blockquote>
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/review-angela-hewitt-plays-bach-12596096"
data-type="quote_1" data-action="article:">
There&#039;s certainly purity in her playing, and she&#039;s not given to romantic excess, but there&#039;s also passion leavened with wit and humour.&quot;</a>
</blockquote>
</li>
<li class="last" >
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/review-red-shoes-birmingham-hippodrome-12572537"
data-type="img-auth_2" data-action="article:">
<img src=""
alt=""
class=""
title=""
width=""
height=""/>
</a>
<span class="opinion-title">
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/review-red-shoes-birmingham-hippodrome-12572537"
data-type="hdln-txt_2" data-action="article:">
Richard Edmonds on The Red Shoes at Birmingham Hippodrome</a>
</span>
<blockquote>
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/review-red-shoes-birmingham-hippodrome-12572537"
data-type="quote_2" data-action="article:">
Bourne&#039;s ballet is, above all else an exciting piece, which has a wonderful sense of intoxication about it that holds your attention throughout the two hours of the performance.&quot;</a>
</blockquote>
</li>
</ul>
<!-- end of widget id: 2600423, name: list, view: opinions -->
</div>
<!-- end of widget id: 2600423, name: master, view: default -->
</div>
</li>
</ul>
</nav>
<!-- end of widget id: 2600423, name: master, view: default -->

<!-- start of widget id: 2600164, name: search, view: simpleForm -->
<div class="widget search simpleForm widget-editable viziwyg-section-6843 inpage-widget-2600164 last search-box"
>
<div class="simpleSearch" id="simpleSearch-2600164" data-widget="tm.search.mainNav">
<label class="hidden" for="sb-search">Search:</label>
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=4615E75D46C9B25A6DD88404D957375E">
<input type="hidden" name="destinationSectionId" value="6943" />
<input type="hidden" name="publicationName" value="birminghampost" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="6841" />
<input type="hidden" name="articleTypes" value="news opinion advice" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="10" />
<input type="submit" value="Search birminghampost.co.uk" id="sb-btn" class="span-1 last ir" title="Search birminghampost.co.uk" />
<input type="text" placeholder="Search" class="span-3 field" id="sb-search" value="" name="searchString">
</form>
</div>
</div>
<!-- end of widget id: 2600164, name: search, view: simpleForm -->
</div>
<div class="styleGroup " >
<div class="styleGroup clearfix sub-bar" >
<div class="styleGroup span-15" >
<!-- start of widget id: 2600033, name: topic, view: topicList -->
<div class="widget topic topicList widget-editable viziwyg-section-6843 inpage-widget-2600033 "
>
<div class="hot-topics"
data-widget="tm.omniture.omniLinkTracking"
data-context="hot-topic-list-2600033"
data-friendly-name="Hot Topic Link Click">
<span class="menu-hot-topics">Hot Topic:</span>
<ul class="span-15 last">
<li>
<a href="http://www.birminghampost.co.uk/all-about/birmingham-post-business-awards" data-type="tag" data-action="topic:birmingham post business awards">
Birmingham Post Business Awards</a>
</li>
<li>
-
<a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham" data-type="tag" data-action="topic:invest in birmingham">
Invest in Birmingham</a>
</li>
<li>
-
<a href="http://www.birminghampost.co.uk/all-about/birmingham-day" data-type="tag" data-action="topic:birmingham day">
Birmingham Day</a>
</li>
<li>
-
<a href="http://www.birminghampost.co.uk/all-about/colmore-row" data-type="tag" data-action="topic:colmore row">
Colmore Row</a>
</li>
<li>
-
<a href="http://www.birminghampost.co.uk/all-about/bypy" data-type="tag" data-action="topic:bypy">
BYPY</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 2600033, name: topic, view: topicList -->
</div>
<div class="styleGroup span-9 last" >
<!-- start of widget id: 2597721, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-6843 inpage-widget-2597721" >
<div class="follow-us clearfix">
<nav>
<h2>Follow Us:</h2>
<ul class="follow-list">
<!-- Newsletters -->	<li class="f-facebook"><a title="Find us on Facebook" href="https://www.facebook.com/birminghampost">Facebook</a>
<ul class="sub-menu">
<li>
<h3><a title="Find us on Facebook" href="https://www.facebook.com/birminghampost">Like us on Facebook</a></h3>
<dl>
<dt><a class="follow-list-link" href="https://www.facebook.com/birminghampost">Birmingham Post</a></dt>
<dd>The best of the Birmingham Post in your Facebook feed</dd>
</dl> </li>
</ul>
</li>
<!-- Newsletters -->	<li class="f-twitter"><a title="Find us on Twitter" href="https://twitter.com/birminghampost">Twitter</a>
<ul class="sub-menu">
<li>
<h3><a title="Follow us on Twitter" href="https://twitter.com/birminghampost">Follow us on Twitter</a></h3>
<dl>
<dt><a class="follow-list-link" href="https://twitter.com/birminghampost">@birminghampost</a></dt>
<dd>Breaking news and business news from the Birmingham Post</dd>
<dt><a class="follow-list-link" href="https://twitter.com/postbusiness">@postbusiness</a></dt>
<dd>The latest business news and information from the Birmingham Post</dd>
<dt><a class="follow-list-link" href="https://twitter.com/postlifestyle">@postlifestyle </a></dt>
<dd>Catch up on Lifestyle and What's On from the Birmingham Post</dd>
<dt><a class="follow-list-link" href="https://twitter.com/postrestaurants">@postrestaurants</a></dt>
<dd>Read the latest reviews from the Birmingham Post restaurant critic</dd>
</dl> </li>
</ul>
</li>
<!-- Newsletters -->	<li class="f-newsletter"><a title="" href="http://www.birminghampost.co.uk/newsletters/daily-bulletin/">Newsletters</a>
<ul class="sub-menu">
<li>
<h3><a title="Read our Newletter" href="http://www.birminghampost.co.uk/newsletters/daily-bulletin/">Subscribe</a></h3>
<dl>
<dt><a class="follow-list-link" href="http://www.birminghampost.co.uk/newsletters/daily-bulletin/">Daily bulletin</a></dt>
<dd>A daily bulletin of the best news and business from Birmingham Post</dd>
</dl>
</li>
</ul>
</li>
</ul>
<script type="text/javascript">	$(function(){
$("ul.follow-list li").hover(function(){
$(this).addClass("hover");
$('ul:first',this).css('visibility', 'visible');
}, function(){
$(this).removeClass("hover");
$('ul:first',this).css('visibility', 'hidden');
});
});
</script>
</nav>
</div>
</div>
<!-- end of widget id: 2597721, name: code, view: html -->
</div>
</div>
<div class="styleGroup clearfix" >
<!-- start of widget id: 2598476, name: navigation, view: breadcrumb -->
<div class="widget navigation breadcrumb widget-editable viziwyg-section-6843 inpage-widget-2598476" data-widget="tm.omniture.omniLinkTracking"
data-context="breadcrumb-2598476"
data-max-times-to-track-links="5"
data-friendly-name="Breadcrumb Link Clicks"
xmlns:vocabulary="http://rdf.data-vocabulary.org/#" >
<ul class="clearfix breadcrumbs span-23-9">
<li class="b-home">
<a href="http://www.birminghampost.co.uk/" class="ir" data-type="section-head_1" data-action="section:home">
Home
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.birminghampost.co.uk/business/" data-type="section-head_2" data-action="section:business" rel="vocabulary:url" property="vocabulary:title">
Business
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.birminghampost.co.uk/business/business-news/" data-type="section-head_3" data-action="section:business news" rel="vocabulary:url" property="vocabulary:title">
Business News
</a>
</li>
</ul>
</div>
<!-- end of widget id: 2598476, name: navigation, view: breadcrumb -->
</div>
</div>
</header>
<div class="span-24 article-page">
<!-- area article-header: items from config.article section -->
<!-- start of widget id: 2598142, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-sponsorship-bar" class="ad sponsorshipBar">
</div>
<!-- end of widget id: 2598142, name: ad, view: googlePubTag -->
<!-- start of widget id: 6834153, name: storyContent, view: articleRefresh -->
<h1 class="" itemprop="headline name">
John Lewis places 770 jobs under threat
</h1>
<!-- end of widget id: 6834153, name: storyContent, view: articleRefresh -->
<div class="span-16 col-1">
<div class="span-15-5 col-1 article">
<!-- area main: items from config.article.type.news section -->
<!-- start of widget id: 8083304, name: ad, view: googleConsumerSurveysScript -->
<!-- end of widget id: 8083304, name: ad, view: googleConsumerSurveysScript -->
<div class="tmRow span-15-5 col-1 article-page"
id="row1" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6834028, name: pageTools, view: articleRefreshMetadata -->
<ul class="byline-bar"
data-widget="tm.omniture.omniLinkTracking"
data-context="tools-bar-"
data-friendly-name="Tools Bar Link Clicks"
data-max-times-to-track-links="5"
>
<li class="time" >
<time class="byline-time" itemprop="datePublished" content="2017-02-24T11:44Z" datetime="2017-02-24T11:44Z">11:44, 24 Feb 2017</time>
<li class="time">
<span class="section-label">Updated </span>
<time class="byline-time" itemprop="dateModified" content="2017-02-24T11:52Z" datetime="2017-02-24T11:52Z">
<span>11:52, 24 Feb 2017</span>
</time>
</li>
</li>
<li class="author">
<span class="section-label">By</span>
<a href="http://www.birminghampost.co.uk/authors/tamlyn-jones/" rel="author" data-type="hdln-auth" data-action="author:Tamlyn Jones" itemprop="author">Tamlyn Jones</a>
</li>
</ul>
<!-- end of widget id: 6834028, name: pageTools, view: articleRefreshMetadata -->
</div>
<!-- start of widget id: 6834047, name: storyContent, view: articleRefresh -->
<div class="lead-text" itemprop="description">
<h2 class="">
Department store chain rings the changes as it looks to alter its café and home fitting operations
</h2>
</div>
<!-- end of widget id: 6834047, name: storyContent, view: articleRefresh -->
<div class="styleGroup " >
<!-- start of widget id: 6834037, name: pageTools, view: mediaShare -->
<div data-widget="tm.share.share tm.omniture.omniLinkTracking"
data-share-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
data-context="share-bar-6834037"
data-friendly-name="Share Bar Link Click"
data-max-times-to-track-links="5"
data-article-id=""
data-stream-id="birminghammail-12651324"
>
<ul class="sharebar">
<li class="sharebar__provider">
<a class="sharebar__icon icon-facebook"
title="Facebook"
data-title="John Lewis places 770 jobs under threat"
data-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324#ICID=sharebar_facebook"
data-description="
&lt;p&gt;Department store chain rings the changes as it looks to alter its café and home fitting operations&lt;/p&gt;
"
data-type="fb-share"
data-action="article:12651324"
data-content-image="http://i4.birminghammail.co.uk/incoming/article11837310.ece/ALTERNATES/s1200/View-towards-the-Electric-Cinema-past-Grand-Central-John-Lewis.jpg">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-twitter"
title="Twitter"
data-title="John Lewis places 770 jobs under threat"
data-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324#ICID=sharebar_twitter"
data-description="
&lt;p&gt;Department store chain rings the changes as it looks to alter its café and home fitting operations&lt;/p&gt;
"
data-type="tw-share"
data-action="article:12651324"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-googleplus"
title="Google+"
data-title="John Lewis places 770 jobs under threat"
data-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324#ICID=sharebar_google+"
data-description="
&lt;p&gt;Department store chain rings the changes as it looks to alter its café and home fitting operations&lt;/p&gt;
"
data-type="g-share"
data-action="article:12651324"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-linkedin"
title="LinkedIn"
data-title="John Lewis places 770 jobs under threat"
data-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324#ICID=sharebar_linkedin"
data-description="
&lt;p&gt;Department store chain rings the changes as it looks to alter its café and home fitting operations&lt;/p&gt;
"
data-type="ln-share"
data-action="article:12651324"
data-content-image="">
</a>
</li>
<li class="count--shares">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Share</span>
</li>
<li>
<a href="#comments-section"
class="sharebar__icon icon-comments"
title="Comments"></a>
</li>
<li class="count--comments">
<a href="#comments-section"
title="Comments">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Comments</span>
</a>
</li>
</ul>
</div>
<!-- end of widget id: 6834037, name: pageTools, view: mediaShare -->
<!-- start of widget id: 9966543, name: newsletter, view: default -->
<div class="skinny-sign-up" data-widget="components.newsletter.default.js.script" data-mailing-list-id="38175" data-newsletter-subscription-url="https://comm-proxy.tm-awx.com/api/subscribe" data-newsletter-display-name="daily">
<h4>Get daily news by email</h4> <div class="sign-wrapper">
<input id="input" class="input" type="email" name="email" value="Enter your e-mail for our daily newsletter">
<label id="email-error" class="error" for="Email"></label>
<button type="submit" class="submit-button" id="submit-button" title="Subscribe"></button>
<span class="confirm"></span>
<span class="warning"></span>
</div>
</div>
<!-- end of widget id: 9966543, name: newsletter, view: default -->
</div>
</div>
</div>
<div class="tmRow span-15-5 col-1 article-page
p402_hide"
id="row2" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6834043, name: storyContent, view: article -->
<!-- end of widget id: 6834043, name: storyContent, view: article -->
</div>
<!-- start of widget id: 6834057, name: relatedContents, view: pictures -->
<!-- end of widget id: 6834057, name: relatedContents, view: pictures -->
<!-- start of widget id: 7940728, name: relatedContents, view: videos -->
<div class="video-gallery-container">
<div class="article-video-wrapper standard clearfix"
data-widget="tm.video.videoPreloader"
data-video-id="5224319162001"
data-is-youtube=""
data-new-brightcove="true">
<figure class="embedded-gallery video-loader video-loader-article">
<a title="Black Friday in John Lewis Solihull">
<span class="video-loader-image">
<img src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5224338580001_5224319162001-vs.jpg?pubId=4221396001" alt="Black Friday in John Lewis Solihull" />
</span>
</a>
<figcaption>
<a title="Black Friday in John Lewis Solihull">
<span class="view-gallery-button">
<span>Video loading</span>
</span>
<span class="icon-loader"></span>
</a>
</figcaption>
</figure>
<div class="video-timer">
<div class="video-timer-bg"></div>
<img src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5224338580001_5224319162001-vs.jpg?pubId=4221396001" />
<div class="play-wrapper">
<div class="wrapper">
<div class="pie-spinner">
<div class="pie spinner"></div>
</div>
<div class="pie filler"></div>
<div class="pie mask"></div>
<span class="play"></span>
</div>
<span class="timer-text">
The video will start in <span>8</span>s
<a href="#">Cancel</a>
</span>
</div>
</div>
<div class="article-video clearfix" >
<div class="video-wrapper html-five-player" itemprop="video" itemscope itemid="" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Black Friday in John Lewis Solihull">
<meta itemprop="description" content="John Lewis Black Friday in Solihull ">
<meta itemprop="duration" content="PT1M9S">
<link itemprop="thumbnailUrl" href="http://brightcove04.o.brightcove.com/4221396001/4221396001_5224338580001_5224319162001-vs.jpg?pubId=4221396001">
<meta itemprop="uploadDate" content="2016-11-25T11:12:21Z">
<div class="brightcove-video"
data-ad-Unit="/5293/birminghampost.co.uk/business/business-news"
data-correlator="1487943354005"
data-referrer="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
data-publication-date="2016-11-25T11:12:21Z"
data-video-relation="true"
data-section=""
data-video-title=""
data-video-duration="69"
data-autoplay="true"
data-section-autoplay="true"
data-section-second-autoplay="true"
data-video-relation="true"
data-token="">
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-tablet">Tap to play</span>
</div>
<video
crossorigin="anonymous"
data-id="5224319162001"
data-account="4221396001"
data-description="John Lewis Black Friday in Solihull "
data-pageurl="http://www.birminghampost.co.uk/"
data-available="true"
data-player="8109694d-f100-4a0a-8464-a488e04282a1"
data-ads="true"
data-embed="default"
preload="none"
data-title="Black Friday in John Lewis Solihull"
data-video-id="5224319162001"
data-facebook-description="
&lt;p&gt;Department store chain rings the changes as it looks to alter its café and home fitting operations&lt;/p&gt;
"
data-facebook-label="facebook"
data-facebook-title="John Lewis places 770 jobs under threat"
data-facebook-contentImageURL="http://i4.birminghammail.co.uk/incoming/article11837310.ece/ALTERNATES/s1200/View-towards-the-Electric-Cinema-past-Grand-Central-John-Lewis.jpg"
data-facebook-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
data-twitter-description="
&lt;p&gt;Department store chain rings the changes as it looks to alter its café and home fitting operations&lt;/p&gt;
"
data-twitter-label="twitter"
data-twitter-title="John Lewis places 770 jobs under threat"
data-twitter-url="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
class="video-js" controls>
</video>
<div class="inactive-stream hidden">
<div>
The Live Event you are trying to watch is either unavailable or has not started
<span>Please refresh this page in your browser to reload this live event video</span>
</div>
</div>
</div>
</div>
</div>
<!-- End of article-video -->
</div>
</div>
<!-- end of widget id: 7940728, name: relatedContents, view: videos -->
<!-- start of widget id: 8861902, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-inpage-video" class="">
</div>
<!-- end of widget id: 8861902, name: ad, view: googlePubTag -->
<!-- start of widget id: 6834058, name: storyContent, view: articleRefresh -->
<div class="body " itemprop="articleBody"
data-widget="tm.omniture.tracking"
data-context="12651324"
data-friendly-name="Article Inline Link Tracking"
data-max-times-to-track-links="5">
<p>High street department store chain John Lewis has placed almost 800 jobs under threat.</p> <p>The group, which has a flagship store at Birmingham's Grand Central and shops in Solihull and Tamworth, said it would affect its home estimating and fitting administration support team and also its catering operations.</p> <p>Under these proposals, around 773 members of staff will enter a period of consultation and 386 new jobs will be created, leading to 387 fewer roles overall.</p> <p>John Lewis has not said at this stage where exactly the job losses will fall but it is hopeful some staff will be redeployed into new roles.</p> <p>In its home estimation and fitting services, it is proposing to move to a regional model for our curtains, blinds and floor covering which it said would allow the group to broaden its services and increase flexibility.</p> <h3><a href="http://www.fish4.co.uk/midlands/" target="_blank" rel="nofollow">Start the search for your new career here today</a></h3> <p>It is also proposing to create a single central customer administration hub to manage these customer orders which will replace the current individual branch administration teams.</p> <p>To support the creation of this new team, it is setting up a new training facility and creating a new estimator and fitter booking system.</p> <p>In its catering arm, John Lewis is proposing to extend a system which has been used in a third of its shops for a while.</p> <p>This will involve a centrally created menu requiring less preparation in caf&eacute;s and restaurants in individual shops.</p> <p>The company said the new model would enable it to change its menu more regularly to keep up with trends and better meet the dietary requirements of customers and give a more consistent offering across all of its shops.</p> <p> <!-- start of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
<aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/ill-run-public-services-like-12611970" data-type="readmore" data-action="12611970" data-track="false">I&#x27;ll run public services like I ran John Lewis says Tory mayor candidate</a>
</li>
</ul>
</aside>
<!-- end of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
</p> <p> The changes outlined today are the first significant announcements since new managing director Paula Nickolds took over from Andy Street, who <a data-action="11960247" data-content-type="news" data-track="false" data-type="inline" data-word-count="12" href="http://www.birminghammail.co.uk/news/business/john-lewis-announces-departure-date-11960247" target="_blank">left last year to pursue his bid to become West Midland mayor.</a> </p> <p>Operations director Dino Rocos said: &quot;Our partners are passionate about offering the very best customer service and these proposals will allow us to modernise our business as it adapts to the changing needs of our customers and the role that shops play in their lives.</p> <p>&quot;The proposed new structure will allow us to harness partners' knowledge and skills, giving them more scope to be in the right place at the right time to deliver great service to our customers when and where it's needed.</p> <p>&quot;We understand that for some this will mean a period of change and we are working with affected partners over the consultation period to give opportunities for redeployment in new roles wherever possible.&quot;</p>
</div>
<script type="text/javascript">
$(function(){
$('.body a[href^="http://www.birminghammail.co.uk/"]').attr("target", "_blank");
});
</script>
<!-- end of widget id: 6834058, name: storyContent, view: articleRefresh -->
<!-- start of widget id: 6834092, name: pageTools, view: mediaFollow -->
<div class="follow-bar-wrapper" data-widget="tm.follow.follow tm.follow.followFlatIcons">
<div class="follow-bar-cell facebook-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<div class="desktop default-flat-button">
<a class="fb-site-name" href="https://www.facebook.com/birminghampost">birminghampost</a>
<a class="fb-like-btn" href="https://www.facebook.com/birminghampost"></a>
</div>
<a class="fb-like default-flat-button mobile icon icon-facebook round " data-href="https://www.facebook.com/birminghampost" href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></a>
<div class="fb-page desktop " data-href="https://www.facebook.com/birminghampost" data-width="198" data-small-header="true" data-adapt-container-width="true" data-colorscheme="light" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/birminghampost"><a data-href="https://www.facebook.com/birminghampost" href="https://www.facebook.com/birminghampost"></a></blockquote></div></div>
</div>
</div>
</div>
<div class="follow-bar-cell twitter-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<a href="https://twitter.com/birminghampost" class="twitter-follow-button default-flat-button icon icon-twitter round " data-show-count="false"></a><br />
</div>
<div class="inline-block-wrapper">
<a href="https://twitter.com/TamlynPost" class="twitter-follow-button default-flat-button icon icon-twitter round " data-show-count="false"></a><br />
</div>
</div>
</div>
</div>
<!-- end of widget id: 6834092, name: pageTools, view: mediaFollow -->
</div>
</div>
<!-- start of widget id: 8083305, name: ad, view: googleConsumerSurveysTrigger -->
<!-- end of widget id: 8083305, name: ad, view: googleConsumerSurveysTrigger -->
<div class="tmRow span-15-5 col-1 article-page"
id="row3" >
<div class="tmCol article"
>
<!-- start of widget id: 10162842, name: comments, view: gigya -->
<a name="comments-section-return"></a>
<a name="comments-section"></a>
<div data-widget="tm.gigya.comments"
data-stream-id=birminghampost-12651324
data-article-id=12651324
data-category-id="News"
data-publication-url="http://www.birminghampost.co.uk/"
class="comments__wrapper">
<a name="comments-top"></a>
<div class="comments__header">
<span class="comments__header__title">Comments</span>
<div class="comments__loader">
<div class='tm-loader'>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
<div id="gigyaCommentPlugin-birminghampost-12651324"></div>
<div class="comments__footer">
<span>Show more comments</span>
</div>
</div>
<!-- end of widget id: 10162842, name: comments, view: gigya -->
<div class="tmCol span-15-5 col-1 last"
>
<div class="tmCol span-7-5 col-1"
>
<!-- start of widget id: 2600130, name: relatedContents, view: automatic -->
<!-- end of widget id: 2600130, name: relatedContents, view: automatic -->
</div>
<div class="tmCol span-7-5 col-1 last"
>
<!-- start of widget id: 2600029, name: relatedContents, view: automatic -->
<!-- end of widget id: 2600029, name: relatedContents, view: automatic -->
</div>
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 2600129, name: storyContent, view: tags -->
<!-- end of widget id: 2600129, name: storyContent, view: tags -->
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 2598377, name: ad, view: adsense -->
<div class="google-adsense">
<script type="text/javascript" language="JavaScript">//<![CDATA[
function google_ad_request_done(google_ads) {
var s = '';
var i;
/*verify there are ads to display */
if (google_ads.length == 0) {
return;
}
/*we should have 4 ads to display in 2 cols, but google could return less */
if (google_ads.length > 1) {
s += '<h3><a href=\"' + google_info.feedback_url + '\" style="color:000000">Ads by Google</a></h3>'; s += '<div class="adsense-table ads-left">'; for(i = 0; i < 2; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>';
if(google_ads.length > 2){
s += '<div class="adsense-table">';
for(i = 2; i < 4; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>'; }
}
document.write(s);
return;
} google_ad_client = '_6726203836203008';
google_ad_channel = '';
google_ad_output = 'js';
google_max_num_ads = '4';
google_ad_type = 'text_html';
google_language = 'en';
google_encoding = 'utf8';
//]]>
</script> <script type="text/javascript" language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- end of widget id: 2598377, name: ad, view: adsense -->
</div>
</div>
</div>
</div>
</div>
<div class="span-8 last">
<!-- area RH-Col: items from config.article.type.news section -->
<div class="tmRow span-8 last col-2"
>
<!-- start of widget id: 2598742, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-mpu" class="ad mpu">
</div>
<!-- end of widget id: 2598742, name: ad, view: googlePubTag -->
<!-- start of widget id: 2600175, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-right-sky" class="ad skyscraper push-8">
</div>
<!-- end of widget id: 2600175, name: ad, view: googlePubTag -->
<!-- start of widget id: 2599176, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-6843 inpage-widget-2599176 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-2599176"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read in Business
</h3>
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="img-med" data-action="article:12648534">
<img src="http://i4.birminghammail.co.uk/incoming/article12532895.ece/ALTERNATES/s308/BP2942962-1.jpg"
alt=""
width="308"
height="205"
title="St Benedicts Road in Small Heath."/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/" data-type="tag_1" data-action="topic:commercial property">
Commercial Property
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="hdln-txt_1" data-action="article:12648534">
Major Birmingham housing plan set to be thrown out
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham" data-type="tag_2" data-action="topic:invest in birmingham">
Invest in Birmingham
</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-office-block-sold-12648895"
data-type="hdln-txt_2" data-action="article:12648895">
Jewellery Quarter office block sold for £9.3m
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/business-news/" data-type="tag_3" data-action="topic:business news">
Business News
</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
data-type="hdln-txt_3" data-action="article:12651324">
John Lewis places 770 jobs under threat
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/legal/" data-type="tag_4" data-action="topic:legal">
Legal
</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/legal/partner-promotions-at-wright-hassall-12648134"
data-type="hdln-txt_4" data-action="article:12648134">
Partner promotions at Wright Hassall
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.birminghampost.co.uk/business/business-news/" data-type="tag_5" data-action="topic:business news">
Business News
</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/business-news/west-midlands-small-companies-among-12647281"
data-type="hdln-txt_5" data-action="article:12647281">
These West Midlands small companies are among UK&#039;s best exporters
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 2599176, name: popularList, view: mostRead -->
<!-- start of widget id: 9290569, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-promo-big" class="">
</div>
<!-- end of widget id: 9290569, name: ad, view: googlePubTag -->
<!-- start of widget id: 7385791, name: list, view: unordered -->
<div class="widget list unordered widget-editable viziwyg-section-6843 inpage-widget-7385791 most-recent "
data-widget="tm.omniture.omniLinkTracking"
data-context="ul-list-7385791"
data-friendly-name="List Tags Link Click">
<h3 class="box-heading">Most Recent</h3>
<a href="http://www.birminghampost.co.uk/business/business-news/merry-hill-owner-spend-110m-12652137"
data-type="img-main" data-action="article:12652137">
<img src="http://i1.birminghammail.co.uk/news/business/article12428129.ece/ALTERNATES/s308/Merry-Hill.jpg"
alt="£110m has been earmarked to revamp Merry Hill"
class=""
title="£110m has been earmarked to revamp Merry Hill"
width="308"
height="205"/>
</a>
<div class="box-bottom">
<ul>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/business-news/"
data-type="tag_1" data-action="topic:business news">
Business News</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/business-news/merry-hill-owner-spend-110m-12652137" class="box-hdr "
data-type="hdln-txt_1" data-action="article:12652137">
Merry Hill owner to spend £110m on major revamp
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/business-news/"
data-type="tag_2" data-action="topic:business news">
Business News</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/business-news/john-lewis-places-770-jobs-12651324"
data-type="hdln-txt_2" data-action="article:12651324">
John Lewis places 770 jobs under threat
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham"
data-type="tag_3" data-action="topic:invest in birmingham">
Invest in Birmingham</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-office-block-sold-12648895"
data-type="hdln-txt_3" data-action="article:12648895">
Jewellery Quarter office block sold for £9.3m
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/legal/"
data-type="tag_4" data-action="topic:legal">
Legal</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/legal/partner-promotions-at-wright-hassall-12648134"
data-type="hdln-txt_4" data-action="article:12648134">
Partner promotions at Wright Hassall
</a>
</li>
<li class="last">
<h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/"
data-type="tag_5" data-action="topic:commercial property">
Commercial Property</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="hdln-txt_5" data-action="article:12648534">
Major Birmingham housing plan set to be thrown out
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 7385791, name: list, view: unordered -->
<!-- start of widget id: 2598920, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-mpu" class="ad mpu">
</div>
<!-- end of widget id: 2598920, name: ad, view: googlePubTag -->
<!-- start of widget id: 9290572, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-promo-small" class="">
</div>
<!-- end of widget id: 9290572, name: ad, view: googlePubTag -->
<!-- start of widget id: 2600122, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-6843 inpage-widget-2600122" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-2600122"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most read on Birmingham Post
</h3>
<a href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="img-med" data-action="article:12648534">
<img src="http://i4.birminghammail.co.uk/incoming/article12532895.ece/ALTERNATES/s308/BP2942962-1.jpg"
alt=""
width="308"
height="205"
title="St Benedicts Road in Small Heath."/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/" data-type="tag_1" data-action="topic:commercial property">
Commercial Property
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.birminghampost.co.uk/business/commercial-property/major-birmingham-housing-plan-set-12648534"
data-type="hdln-txt_1" data-action="article:12648534">
Major Birmingham housing plan set to be thrown out
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham" data-type="tag_2" data-action="topic:invest in birmingham">
Invest in Birmingham
</a>
</h5>
<a href="http://www.birminghampost.co.uk/business/commercial-property/jewellery-quarter-office-block-sold-12648895"
data-type="hdln-txt_2" data-action="article:12648895">
Jewellery Quarter office block sold for £9.3m
</a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/" data-type="tag_3" data-action="topic:regional affairs">
Regional Affairs
</a>
</h5>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/you-could-pay-take-your-12648448"
data-type="hdln-txt_3" data-action="article:12648448">
Why you could pay to take your car to Sutton Park and Cannon Hill Park </a>
</li>
<li >
<h5>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/" data-type="tag_4" data-action="topic:regional affairs">
Regional Affairs
</a>
</h5>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/hs2-work-start-after-final-12642806"
data-type="hdln-txt_4" data-action="article:12642806">
HS2 work to start after final hurdle cleared
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/" data-type="tag_5" data-action="topic:regional affairs">
Regional Affairs
</a>
</h5>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/five-days-after-departure-birmingham-12645892"
data-type="hdln-txt_5" data-action="article:12645892">
Five days after his departure Birmingham City Council staff told chief executive is on leave
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 2600122, name: popularList, view: mostRead -->
<!-- start of widget id: 11210257, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-single-mpu" class="ad mpu">
</div>
<!-- end of widget id: 11210257, name: ad, view: googlePubTag -->
<!-- start of widget id: 2598039, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-6843 inpage-widget-2598039" >
<style>
.span-8 .fb_iframe_widget
{ margin-bottom: 20px; }
</style>
<div class="fb-page" data-href="http://www.facebook.com/birminghampost" data-width="310" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/birminghampost"><a href="http://www.facebook.com/birminghampost"> Birmingham Post</a></blockquote></div></div>
</div>
<!-- end of widget id: 2598039, name: code, view: html -->
</div>
</div>
<!-- area article-footer: items from config.article section -->
<div class="tmRow span-24 row"
id="row3" >
<!-- start of widget id: 2597666, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-6843 inpage-widget-2597666" >
<div class="stay-connected-widget">
<!-- nav -->	<nav class="stay-connected">
<ul class="tabs clearfix">
<li class="tab" style=""><a href="#FollowUs" title="Follow Us">Follow Us</a></li>
<li class="tab"><a href="#ContactUs" title="Contact Us">Contact Us</a></li>
<li class="tab"><a href="#Advertise" title="Advertise">Advertise</a></li>
<li class="tab"><a href="#TheEditor" title="The Editor">The Editor</a></li>
<li class="tab last"><a href="#Journalists" title="Journalists">Journalists</a></li>
</ul>
</nav>
<!-- end of nav -->	<div class="tab_container">	<!-- Follow Us --> <div class="sc-box clearfix tab_content" id="FollowUs" style="display: none;">
<div class="span-7-5 col-1">
<div class="sc-box-left"><img width="265" height="302" alt="The Birmingham Post" src="http://s.birminghampost.co.uk/skins/birminghampost/gfx/follow-media.jpg" /></div>	</div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top:20px;">Join us on social media.</h3>
<p>For the latest local news straight to your Twitter, Facebook feed or e-mail inbox.</p>
<div class="span-5 col-2">
<dl>
<dt>Facebook</dt>
<dd><a href="https://www.facebook.com/birminghampost">Birmingham Post</a></dd>
<br>
</dl>
</div>
<div class="span-5 col-2">
<dl>
<dt>Twitter</dt>
<dd><a href="https://twitter.com/birminghampost" class="follow-list-link">@birminghampost</a></dd>
<dd><a href="https://twitter.com/postbusiness" class="follow-list-link">@postbusiness</a></dd>
<dd><a href="https://twitter.com/postsport" class="follow-list-link">@postsport</a></dd>
<dd><a href="https://twitter.com/postlifestyle" class="follow-list-link">@postlifestyle</a></dd>
<dd><a href="https://twitter.com/postrestaurants" class="follow-list-link">@postrestaurants</a></dd>
</dl> </div>
<div class="span-5 col-4 last">
<dl>
<dt>Newsletter</dt>
<dd><a href="http://www.birminghampost.co.uk/newsletters/daily-bulletin/">Daily Bulletin</a></dd>
</dl>	</div>
</div>
</div>
</div>
<!-- end of Follow Us-->
<!-- Contact Us -->	<div class="sc-box three-col clearfix tab_content" id="ContactUs" style="display: none;">
<h2>Contact us</h2>	<div class="span-7-5 col-1">
<h3>Got a story in your area?</h3>
<p>Is there something happening in your area you would like us to report on?</p>
<dl>
<dt>Email</dt>
<dd><a href="mailto:businessdaily@birminghampost.net">businessdaily@birminghampost.net</a></dd>
</dl>
<dl>
<dt>Phone</dt> <dd>0121 234 5000</dd>
</dl>
<dl>
<dt>Postal Address</dt>
<dd>The Birmingham Post,<br />Floor 6, Fort Dunlop,<br />Fort Parkway,<br /> Birmingham,<br /> B24 9FF</dd>
</dl>
</div>
<div class="span-7-5 col-2">	<h3>Contacts</h3>
<dl>	<dt>Business</dt>
<dd> Graeme Brown</dd>
<dd> 0121 234 5316</dd>
<dd><a href="mailto:graeme.brown@birminghampost.net">graeme.brown@birminghampost.net</a></dd>	</dl>
<dl>
<dt>News</dt>
<dd> Ben Hurst</dd>
<dd>0121 234 5564</dd>
<dd><a href="mailto:ben.hurst@trinitymirror.com">ben.hurst@trinitymirror.com</a></dd>
</dl>
<dl>
<dt>Features</dt>
<dd>Sarah Probert</dd>
<dd>0121 234 5186</dd>
<dd><a href="mailto:sarah.probert@birminghampost.net">sarah.probert@birminghampost.net</a></dd>
<dt>Website</dt>
<dd>Steve Nicholls</dd>
<dd>0121 234 5815</dd>
<dd><a href="mailto:steve.nicholls@birminghampost.net">steve.nicholls@birminghampost.net</a></dd>
</dl>
</div>	<div class="span-7-5 col-2">	<h3>Organised a special event?</h3>	<p>Tell us about it and, if possible, send us a picture.</p>
<dl>
<dt>Post People</dt>
<dd>Grace Franklin</dd>
<dd>0121 234 5306</dd>
<dd><a href="mailto:post.people@birminghampost.net">post.people@birminghampost.net</a></dd>
</dl>
</div>
</div>
<!-- end of Contact Us-->
<!-- Advertise -->	<div class="sc-box three-col clearfix tab_content" id="Advertise" style="display: none;">
<div style="margin-left: 0; margin-right: 20px; width: 300px;" class="span-7-5 col-1">
<div class="sc-box-left"><img width="265" height="302" alt="The Birmingham Post" src="http://s.birminghampost.co.uk/skins/birminghampost/gfx/follow-media.jpg" />
</div>	</div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top: 20px;">Advertise</h3>
<dl>
<dt>Birmingham Post.co.uk provides users with news, interviews, credible business information, expert in-depth analysis, the latest on executive property, career opportunities and reviews on the region’s culture.</dt>
<dd>
<br />birminghampost.co.uk is ideal for reaching affluent consumers - 83% of users are in ABC1 groups.
<br />birminghampost.co.uk encourages user interaction through business leader opinion from each major industry and email newsletters.
<br />The site also features picture galleries including the popular ‘Post People’
<br />For more information on digital advertising visit <a href="http://www.trinitymirrormidlands.co.uk/portfolio/digital/birminghampost.aspx" target="_blank">Trinity Mirror Midlands</a>
</dd>
</dl>
</div>
</div>
</div>
<!-- end of Advertise -->
<!-- The editor -->	<div class="sc-box three-col clearfix tab_content" id="TheEditor" style="display: none;">
<h2>The Editor</h2>
<div class="span-7-5 col-1">
<h3>Marc Reeves</h3>
<p>Editor of Birmingham Post</p>
<dl>
<dt>Email</dt>
<dd><a href="mailto:marc.reeves@trinitymirror.com">marc.reeves@trinitymirror.com</a></dd>
</dl>
</div>
<div class="span-15-5 col-2 last">
<img width="98" height="98" src="http://s3.mirror.co.uk/production/reg/bm/MarcReeves.png" class="profile-pic" alt="Photo of Marc Reeves" style="float: left; margin-right:5px;">
<p>Marc Reeves is the editor of the Birmingham Mail and the Birmingham Post, and has worked in regional media in the Midlands and across the UK for more than 30 years.
</p>
</div>
</div>
<!-- end of The Editor -->
<!-- Journalists -->	<div class="sc-box three-col clearfix tab_content" id="Journalists" style="display: block;">
<h2>Journalists</h2>	<div class="span-7-5 col-1">
<dl>
<dt><a href="/authors/graeme-brown/">Graeme Brown</a></dt>
<dd>Editor (Agenda and Business)</dd>
<dt><a href="/authors/enda-mullen/">Enda Mullen</a></dt>
<dd>Business Reporter</dd>
<dt><a href="/authors/tamlyn-jones/">Tamlyn Jones</a></dt>
<dd>Business Reporter</dd>
</dl>
</div>
<div class="span-7-5 col-2">
<dl>
<dt><a href="/authors/neil-elkes/">Neil Elkes</a></dt>
<dd>Local Government Correspondent</dd>
<dt><a href="/authors/emma-mckinney/">Emma McKinney</a></dt>
<dd>Education Correspondent</dd>
</dl>
</div>
<div class="span-7-5 col-3 last">
<dl>
<dt><a href="/authors/ben-hurst/">Ben Hurst</a></dt>
<dd>News Editor</dd>
<dt><a href="/authors/jonathan-walker/">Jonathan Walker</a></dt>
<dd>Political Editor</dd>
</dl>
</div>
</div>
<!-- end of Journalists -->
</div>
<!-- end of .tab_container -->
</div>
<!-- end of .stay-connected-widget -->
<!-- Initialise Multitabs -->
<script type="text/javascript">//<![CDATA[
$LAB.script("http://s.mirror.co.uk/build/resources/js/tm.multiTabs.js").wait(function() {
$(".stay-connected-widget").tab();
});
//]]>
</script>
</div>
<!-- end of widget id: 2597666, name: code, view: html -->
</div>
<div class="styleGroup span-24" >
<!-- start of widget id: 2600169, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-lb" class="ad leaderboard">
</div>
<!-- end of widget id: 2600169, name: ad, view: googlePubTag -->
</div>
</div>
<footer>
<!-- area sitewide-footer: items from config section -->
<!-- start of widget id: 8018312, name: master, view: default -->
<div class="styleGroup span-24 last" >
<div class="styleGroup directory" >
<div class="styleGroup section" >
<!-- start of widget id: 2600206, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.birminghampost.co.uk/business/"
class="active" data-type="section-head_1" data-action="section:business" >
Business
</a>
</dt>
<dd>
<a href="http://www.birminghampost.co.uk/leads-deals/"
data-type="section-head_1" data-action="section:leads & deals">
Leads &amp; Deals
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/finance/"
data-type="section-head_2" data-action="section:finance">
Finance
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/manufacturing/"
data-type="section-head_3" data-action="section:manufacturing">
Manufacturing
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/legal/"
data-type="section-head_4" data-action="section:legal">
Legal
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/creative/"
data-type="section-head_5" data-action="section:creative">
Creative
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/business-news/"
class="active " data-type="section-head_6" data-action="section:business news">
Business News
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/business-opinion/"
data-type="section-head_7" data-action="section:business opinion">
Business Opinion
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/business/commercial-property/"
data-type="section-head_8" data-action="section:commercial property">
Commercial Property
</a>
</dd>
</dl>
<!-- end of widget id: 2600206, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 6852359, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.birminghampost.co.uk/all-about/colmore%20row"
data-type="section-head_1" data-action="section:colmore row" >
Colmore Row
</a>
</dt>
</dl>
<!-- end of widget id: 6852359, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 2600207, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.birminghampost.co.uk/news/"
data-type="section-head_1" data-action="section:regional affairs" >
Regional Affairs
</a>
</dt>
<dd>
<a href="http://www.birminghampost.co.uk/news/regional-affairs/"
data-type="section-head_1" data-action="section:news">
News
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/news/health-news/"
data-type="section-head_2" data-action="section:health">
Health
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/all-about/education"
data-type="section-head_3" data-action="section:education">
Education
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/all-about/politics"
data-type="section-head_4" data-action="section:politics">
Politics
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/news/regeneration/"
data-type="section-head_5" data-action="section:regeneration">
Regeneration
</a>
</dd>
<dd>
<a href=""
data-type="section-head_6" data-action="section:">
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/news/news-opinion/"
data-type="section-head_7" data-action="section:news opinion">
News Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 2600207, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 2600205, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.birminghampost.co.uk/whats-on/"
data-type="section-head_1" data-action="section:culture" >
Culture
</a>
</dt>
<dd>
<a href="http://www.birminghampost.co.uk/lifestyle/"
data-type="section-head_1" data-action="section:lifestyle">
Lifestyle
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/whats-on/arts-culture/"
data-type="section-head_2" data-action="section:arts & culture">
Arts &amp; Culture
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/whats-on/comedy/"
data-type="section-head_3" data-action="section:comedy">
Comedy
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/whats-on/family-kids/"
data-type="section-head_4" data-action="section:family & kids">
Family &amp; Kids
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/whats-on/film/"
data-type="section-head_5" data-action="section:film & tv">
Film &amp; TV
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/whats-on/food-drink/"
data-type="section-head_6" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/whats-on/music-nightlife/"
data-type="section-head_7" data-action="section:music & nightlife">
Music &amp; Nightlife
</a>
</dd>
<dd>
<a href="http://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/"
data-type="section-head_8" data-action="section:culture opinion">
Culture Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 2600205, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 2597682, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-6843 inpage-widget-2597682" >
<dl>
<dt>Useful Links<dt> <dd><a href="/contact-us/">Contact Us</a></dd>
<dd><a href="/about-us/">About Us</a></dd>
<dd><a href="/subscriptions/">Subscriptions</a></dd>
<dd><a href="https://goaltime.contagioussports.com/" target="_blank" rel="nofollow" >Goal Time</a></dd>
<dd><a href="/advertising/">Advertise with us</a></dd>
<dd><a href="http://www.whocanfixmycar.com/"target="_blank" rel="nofollow">Find a garage</a></dd>
<dd><a href="/how-to-complain/">How to Complain</a><dd>
<dd><a href="/corrections-clarifications/">Corrections & Clarifications</a></dd>
<dd><a href="/google-survey/">Google Survey</a></dd>
<dd><a href="/terms-conditions/">Terms & Conditions</a></dd>
<dd><a href="/privacy-policy/">Privacy Policy</a></dd>
<dd><a href="/cookie-policy/">Cookie Policy</a></dd>
<dd><a href="/rss-feeds/">RSS Feeds</a></dd>
<dd><a href="http://www.public-notices.co.uk/" target="_blank" rel="nofollow" title="Public Notices" >Public Notices</a></dd>
<dd><a href="/archive/">Archive</a><dd>
</dl>
</div>
<!-- end of widget id: 2597682, name: code, view: html -->
</div>
</div>
</div>
<!-- start of widget id: 2599599, name: eaeLogger, view: pageView -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.birminghampost.co.uk/?rt=1&ctxId=9669&pubId=17&cat=&meta=read-news&objId=12651324&type=article&title=John+Lewis+places+770+jobs+under+threat&url=http%3a%2f%2fwww.birminghampost.co.uk%2fbusiness%2fbusiness-news%2fjohn-lewis-places-770-jobs-12651324&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.birminghampost.co.uk/?rt=1&amp;ctxId=9669&amp;pubId=17&amp;cat=&amp;meta=read-news&amp;objId=12651324&amp;type=article&amp;title=John+Lewis+places+770+jobs+under+threat&amp;url=http%3a%2f%2fwww.birminghampost.co.uk%2fbusiness%2fbusiness-news%2fjohn-lewis-places-770-jobs-12651324" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 2599599, name: eaeLogger, view: pageView -->
<!-- start of widget id: 2598770, name: webAnalytics, view: omniture -->
<!-- SiteCatalyst code version: H.24.2. HB
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript"><!--
var s_account = "tmrgroupaggregateprod";
var s_omnitureDNSAlias = "omniture.mirror.co.uk";
//--></script>
<script language="JavaScript" type="text/javascript" src="http://s.birminghampost.co.uk/resources/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.server="birminghampost";
s.eVar64="desktop";
s.channel="business";
s.pageName="birminghampost:business:business-news:article:john-lewis-places-jobs:12651324";
s.prop5="birminghampost";
s.prop2="business-news";
s.prop1="business";
s.prop16="MID";
s.prop19="12651324";
s.pageType="";
s.prop29="2";
s.prop64="desktop";
s.prop31="tamlyn jones";
s.prop30="article:news:readmore";
s.prop63="Comments Enabled";
s.prop11="article";
s.prop21="MID-GB";
s.prop10="12651324";
s.prop32="standard";
s.prop57="john lewis";
s.prop12="msp_birminghammail";
s.prop15="birminghampost_john-lewis-places-jobs";
s.prop59="2017-02-24";
s.prop58="john lewis|grand central birmingham";
s.prop36="2017-02-24|11:44";
s.campaign=s.prop14;
// chameleon tracking
(function() {
if (tm.config) {
// cookie getter
function getCookie(name) {
return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
}
// check the akamai audience segmentation cookie (different for mirror, other nationals, regionals and localworld)
var segmentationCookie = getCookie('akaas_mirror_resp') || getCookie('akaas_nationals') || getCookie('akaas_regionals') || getCookie('akass_trinity_ron');
var responsiveRequest = tm.config.get('responsiveRequest');
tm.config.set('domain','www.birminghampost.co.uk');
// responsive requests received, regardless of what requested it (segmentation, manual query string, cookie etc)
window.s.prop69 = responsiveRequest;
window.s.prop65 = tm.config.get('domain') + '|' + (segmentationCookie ? responsiveRequest : null);
}
}());
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://omniture.mirror.co.uk/b/ss/tmrgroupaggregateprod/1/H.24.4--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.24.2. -->
<script>
!function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["track","identify","events","query","addon","trigger","ready","defineEntities"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+"-fia.js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a");
</script>
<script>
tm.events.fire('tm.track.omniture.ready');
</script>
<!-- end of widget id: 2598770, name: webAnalytics, view: omniture -->
<!-- start of widget id: 6778745, name: webAnalytics, view: googleAnalytics -->
<script type="text/javascript">
// <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-47740725-11']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// ]]>
</script>
<!-- end of widget id: 6778745, name: webAnalytics, view: googleAnalytics -->
<!-- start of widget id: 2598768, name: webAnalytics, view: visualDNA -->
<!-- VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
(function(){var b,a;b=document.createElement("script");b.src="//a1.vdna-assets.com/analytics.js";b.async=true;a=document.getElementsByTagName("head")[0];a.insertBefore(b,a.firstChild);this.VDNA=this.VDNA||{};this.VDNA.queue=this.VDNA.queue||[];}());
</script>
<!-- End of VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
VDNA.queue.push({
   apiKey : 'mirror',
   method : "reportPageView"
});
</script>
<!-- end of widget id: 2598768, name: webAnalytics, view: visualDNA -->
<!-- start of widget id: 2599597, name: eaeLogger, view: tag -->
<!-- end of widget id: 2599597, name: eaeLogger, view: tag -->
<!-- start of widget id: 2599594, name: comments, view: pluckCount -->
<!-- end of widget id: 2599594, name: comments, view: pluckCount -->
<!-- start of widget id: 2599596, name: eaeLogger, view: profile -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.birminghampost.co.uk/?rt=1&ctxId=36399&pubId=17&cat=&meta=read-profile&objId=6937065&type=article&title=Tamlyn+Jones&url=http%3a%2f%2fwww.birminghampost.co.uk%2fauthors%2ftamlyn-jones%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.birminghampost.co.uk/?rt=1&amp;ctxId=36399&amp;pubId=17&amp;cat=&amp;meta=read-profile&amp;objId=6937065&amp;type=article&amp;title=Tamlyn+Jones&amp;url=http%3a%2f%2fwww.birminghampost.co.uk%2fauthors%2ftamlyn-jones%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 2599596, name: eaeLogger, view: profile -->
<!-- start of widget id: 2597744, name: webAnalytics, view: chartbeat -->
<script type='text/javascript'>//<![CDATA[
(function(){
function loadChartbeat() {
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 33715;
_sf_async_config.domain = 'birminghampost.co.uk';
_sf_async_config.sections = 'business,business-news';
_sf_async_config.authors = 'desktop,Tamlyn Jones';
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
window._sf_async_config = _sf_async_config;
/** CONFIGURATION END **/
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat.js');
document.body.appendChild(e);
}
/** REMOVE STORIFY JS SCRIPT **/
var storifyElements = Array.prototype.slice.call(document.getElementsByClassName('storify'));
for (elementIndex in storifyElements) {
var childNodes = storifyElements[elementIndex].childNodes;
var childIndex = childNodes.length - 1;
while(childIndex >= 0) {
var child = childNodes[childIndex];
if (child.tagName.toLowerCase() === 'script') {
child.parentNode.removeChild(child);
}
childIndex--;
}
}
var oldonload = document.ready;
document.ready = (typeof document.ready != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//]]></script>
<!-- end of widget id: 2597744, name: webAnalytics, view: chartbeat -->
<!-- start of widget id: 8149479, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-6843 inpage-widget-8149479" >
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=mirror"></script>
</div>
<!-- end of widget id: 8149479, name: code, view: html -->
<!-- end of widget id: 8149479, name: master, view: default -->
<!-- area footer: items from config.article section -->
<!-- start of widget id: 9670712, name: code, view: html -->
<script type="text/javascript" src="//s.skimresources.com/js/76202X1537043.skimlinks.js"></script>
<!-- end of widget id: 9670712, name: code, view: html -->
</footer>
</div>
<!-- area takeover: items from config section -->
<!-- start of widget id: 2600748, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-lb" class="ad leaderboard takeover">
</div>
<!-- end of widget id: 2600748, name: ad, view: googlePubTag -->
<!-- start of widget id: 2598797, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 2598797, name: ad, view: googlePubTag -->
<!-- start of widget id: 11879775, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-one-by-one" class="">
</div>
<!-- end of widget id: 11879775, name: ad, view: googlePubTag -->
<!-- End of InSkin Container -->
<!-- End of InSkin Ad Code -->
<script type="text/javascript">
//<![CDATA[
$(window).bind("load", function() {
$LAB.runQueue();
}); //]]>
</script>
</body>
</html>
