<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jul 25 12:25:04 BST 2017
page generated by escenic.server/hostname: reg-pres6.tm-aws.com/reg-pres6.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship - Birmingham Post</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Nominations deadline for BPBA 2017 extended to Friday July 28&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Birmingham Post Business Awards,Birmingham Airport,Birmingham City University,HSBC,Jaguar Land Rover,ICC Birmingham"><meta name="news_keywords" content="Birmingham Post Business Awards,Birmingham Airport,Birmingham City University,HSBC,Jaguar Land Rover,ICC Birmingham"><meta name="author" content="Fionnuala Bourke"><meta name="google-site-verification" content="dWMLEMkYRln4JRxeG6iV4Oxr0Agya4oR9_iXrZSlspQ"><link rel="canonical" href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248"><link rel="amphtml" href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248.amp">
<meta property="og:site_name" content="birminghampost"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Why Inspirational Magazine is sponsoring BPBA 2017"><meta property="og:url" content="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248"><meta property="og:description" content="Nominations deadline for BPBA 2017 extended to Friday July 28"><meta property="og:image" content="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"><meta property="og:section" content="Business News"><meta property="article:tag" content="Birmingham Airport"><meta property="article:tag" content="Birmingham City University"><meta property="article:tag" content="HSBC"><meta property="article:tag" content="Jaguar Land Rover"><meta property="article:tag" content="Birmingham Post Business Awards"><meta property="article:tag" content="ICC Birmingham"><meta property="article:author" content="Fionnuala Bourke"><meta property="article:published_time" content="2017-07-25T09:48:38Z"><meta property="article:modified_time" content="2017-07-25T09:48:38Z"><meta property="article:expiration_time" content="2017-08-24T09:48:38Z"><meta property="article:section" content="Business News"><meta property="article:id" content="birminghampost-13380248">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@birminghampost"><meta name="twitter:creator" value="@birminghampost"><meta name="twitter:image" value="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;birmingham-airport,birmingham-city-university,hsbc,jaguar-land-rover,birmingham-post-business-awards,icc-birmingham&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13380248&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/birminghampost.co.uk/business/business-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537043&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_dvgd34nswy52hyobbiomrwtvye&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-11&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1500981904149,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;business&quot;,&quot;channelId&quot;:&quot;8932&quot;,&quot;sectionId&quot;:&quot;9669&quot;,&quot;publicationName&quot;:&quot;birminghampost&quot;,&quot;publicationId&quot;:&quot;17&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;birminghampost:business:business-news:article:birmingham-post-business-awards:13380248&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;,&quot;ownerSiteDomain&quot;:&quot;www.birminghampost.co.uk&quot;,&quot;subSectionOne&quot;:&quot;business&quot;,&quot;subSectionTwo&quot;:&quot;business-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Birmingham Airport|Birmingham City University|HSBC|Jaguar Land Rover|Birmingham Post Business Awards|ICC Birmingham&quot;,&quot;articleAuthor&quot;:&quot;Fionnuala Bourke&quot;,&quot;articleId&quot;:&quot;13380248&quot;,&quot;articleTitle&quot;:&quot;Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship&quot;,&quot;articleUrl&quot;:&quot;http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248&quot;,&quot;headline&quot;:&quot;birminghampost_birmingham-post-business-awards&quot;,&quot;primaryTag&quot;:&quot;Birmingham Post Business Awards&quot;,&quot;publishDate&quot;:&quot;2017-07-25&quot;,&quot;firstPublishDate&quot;:&quot;2017-07-25|10:48&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;birminghampost&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13380248&quot;}}}">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fe919c0cc6020feb6c86eb5ab0f4a13f">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=d55ddc49893e8ebb666a4d789e5765e0">
<link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=0f82a0940c518d02955030887fb82409"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=7ecfb52611652d3fe213963aa35e27fe"><link rel="stylesheet" href="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/publications/birminghampost/scss/birminghampost.css?v=1500976508">
<script>TMCONFIG = {"platform":"regionals","publicationId":17,"topSectionId":8932,"homepageId":6841,"sectionAncestorsIDs":[9669,8932,6841],"publication":"birminghampost","frontendRoot":"http://s.birminghampost.co.uk","frontendVersion":"1500976508","gigya":{"apikey":"3_J2N8s4oBIlsl4w-r7GxUrOFK0_oxrFNxpmKC7b_q8AhDm-v-j8TuM7GbUcBPAaf0","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.webdotcom.webSearch":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_birminghampost_widget&page=today&locale=en-GB&id=52.486243,-1.890401","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.birminghampost.co.uk/fish4data","partner.webdotcom.webSearch.url":"http://directory.birminghampost.co.uk/search","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/52.486243/-1.890401/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:uc3wlnk99wy","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"169630569789388"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"HUEZW-TRP4L-ZRNGK-G5XB4-DTGMU"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.birminghampost.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">birminghampost</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.birminghampost.co.uk/business/">Business</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/">Latest Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/leads-deals/">Leads &amp; Deals</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/finance/">Finance</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/manufacturing/">Manufacturing</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/legal/">Legal</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/creative/">Creative</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/business-opinion/">Business Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.birminghampost.co.uk/news/">Regional Affairs</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/news/">Latest Regional Affairs</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/news/regional-affairs/">News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/news/health-news/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/news/regeneration/">Regeneration</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.birminghampost.co.uk/whats-on/">Culture</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/">Latest Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/lifestyle/">Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/lifestyle/lifestyle-opinion/">Culture Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.birminghampost.co.uk/lifestyle/house-homes/">House and Home</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.birminghampost.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/birminghampost">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/birminghampost">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/midlands/">Jobs</a></li><li><a href="http://www.birminghampost.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.birminghampost.co.uk/news/property/">Property</a></li><li><a href="http://directory.birminghampost.co.uk/">Business Directory</a></li><li><a href="http://www.birminghampost.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.birminghampost.net/">Dating</a></li><li><a href="http://www.birminghampost.net/BuySell">BuySell</a></li><li><a href="http://www.bookanad.com/regions/midlands/birmingham/">Book an ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.birminghampost.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/business/business-news/" rel="vocabulary:url" property="vocabulary:title">Business News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.birminghampost.co.uk/all-about/birmingham-post-business-awards" rel="vocabulary:url" property="vocabulary:title">Birmingham Post Business Awards</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="birminghampost"/><meta itemprop="url" content="http://www.birminghampost.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/birminghampost.png"/><meta itemprop="width" content="506"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248"/><article class="article-main channel-business" data-mod="articleSso" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/business/">Business</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship</h1><p itemprop="description">Nominations deadline for BPBA 2017 extended to Friday July 28</p><div class="byline"><div class="sharebar" data-share-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg" data-share-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248" data-context="share-bar-13380248" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13380248" data-stream-id="birminghampost-13380248"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_facebook" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_twitter" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_googleplus" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_pinterest" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Fionnuala Bourke"/></div><div class="article-information" itemprop="datePublished" content="2017-07-25T09:48:38Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Fionnuala Bourke</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-07-25T09:48:38Z"></time>10:48, 25 JUL 2017</li><meta itemprop="dateModified" content="2017-07-25T09:48:38Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.birminghampost.co.uk/business/">Business</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s615/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s508/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg 508w, http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s810/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg 810w" src="http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s615/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg" alt="" content="http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s615/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"/><figcaption><span class="caption" itemprop="description">Sophia Hayes, Sales Director and Editor of Inspirational Magazine</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg" data-share-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248" data-context="share-bar-13380248" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13380248" data-stream-id="birminghampost-13380248"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_facebook" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_twitter" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_googleplus" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship" data-social-headline="Why Inspirational Magazine is sponsoring BPBA 2017" data-url="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248#ICID=sharebar_pinterest" data-leadtext="Nominations deadline for BPBA 2017 extended to Friday July 28" data-content-image="http://i4.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s1200/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;38175&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966531,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Companies have been given extra time to enter this year’s <a data-action="birmingham-post-business-awards" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="4" href="http://www.birminghampost.co.uk/all-about/birmingham-post-business-awards" rel="noFollow" target="_blank">Birmingham Post Business Awards.</a></p> <p>The deadline extension is announced as Inspirational Magazine reveals it is sponsoring BPBA 2017 to celebrate entrepreneurial success.</p> <p>The bi-annual leading luxury lifestyle magazine offers readers stories about Business and Finance; Home, House and Garden; Fine Dining; Beauty, Health &amp; Lifestyle and It’s a Man’s World.</p> <p>As teams prepare for the autumn/ winter edition Sales Director and Editor Sophia Hayes took time out to explain why she is backing the awards saying: “We are lucky enough to feature some of the West Midlands’ brightest businesses within our glossy pages.</p> <p>&quot;This award ceremony is not only a fantastic opportunity for us to network with other businesses, but is also a chance to tip out hats to fellow businesses making a name for themselves in the region.&quot;</p> <p align="center"><strong><a href="http://www.bpbusinessawards.co.uk/2017/" rel="nofollow">To enter BPBA 2017 click here</a></strong></p> <p>Inspirational Magazine, which is published bi-annually and created in-house by Champions (UK) plc, reaches over 100,000 readers and is distributed to top establishments.</p> <p>In 2015 Champions launched its sister publication, Inspirational London.</p> <p>Sophia continued: “We started Inspirational Magazine back in 2012 and so we know first-hand how challenging building a brand or product from the ground up can be, but when the efforts finally begin to come together, it is a feat which is always worth the stress.</p> <p>“Some of the businesses that are being celebrated at the awards will have likely overcome the turbulent economic times and navigated their way back into the right direction, and the fact that they are where they are today is fantastic.</p> <p>“This drive to overcome the hurdles that may have presented themselves along the way, is something that truly deserves to be acknowledged and rewarded and we are looking forward to raising a toast to them all.”</p> <p align="center"><strong><a href="http://www.bpbusinessawards.co.uk/2017/" rel="nofollow" target="_blank">See all the BPBA 2017 categories here</a></strong></p> <p>Inspirational Magazine is joining an impressive line up of sponsors, including HSBC, Jaguar Land Rover, Jerroms, Morgan Reach, Birmingham City University, Liberty House Group, Janine Edwards Wealth Management Ltd, Browne Jacobson, Colmore Tang, Arden Group, The Ricoh Arena, JLT Speciality, Hotel Indigo, The Belfry Hotel &amp;amp; Resort, The ICC, and Birmingham Airport</p> <p>Companies across Birmingham have entered the 13 categories of this year’s Birmingham Post Business Awards, which offers firms of all sizes in a variety of industries to showcase their successes.</p> <p>We have extended the deadline to Friday July 21 to allow as companies many as possible to enter.</p> <p align="center"><strong><a href="http://www.bpbusinessawards.co.uk/2017/" rel="nofollow" target="_blank">To enter BPBA 2017 click here</a></strong> </p> <p>For more information on how you can get involved with the awards, as a category sponsor or as an applicant, then please contact Ashleigh Kerr at Champions (UK) plc on 01509 85 29 27 or email akerr@championsukplc.com</p> <h3>The 13 categories open for nominations are</h3> <p>Company of the Year</p> <p>Small Business of the Year</p> <p>New Business of the Year</p> <p>Business Entrepreneur of the Year</p> <p>Contribution to the Community Award</p> <p>Not-For-Profit Organisation Award</p> <p>Sales and Marketing Award</p> <p>Retail Business of the Year</p> <p>Export Award</p> <p>Excellence in Science and Technology</p> <p>Professional Services Award</p> <p>Creative Communications &amp; Digital Business of the Year</p> <p>Excellence in Manufacturing Award</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i3.birminghampost.co.uk/incoming/article12980264.ece/ALTERNATES/s615b/BPBA-2017-LOGO_Black-H-L-Champs.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="419" />
<div class="image-container">
<img data-src="http://i3.birminghampost.co.uk/incoming/article12980264.ece/ALTERNATES/s615b/BPBA-2017-LOGO_Black-H-L-Champs.jpg" alt="" content="http://i3.birminghampost.co.uk/incoming/article12980264.ece/ALTERNATES/s615b/BPBA-2017-LOGO_Black-H-L-Champs.jpg" />
</div>
</figure> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.birminghampost.co.uk/incoming/article13380826.ece/ALTERNATES/s615b/BPBA-2017-Horizontal-Banner-8.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="129" />
<div class="image-container">
<img data-src="http://i4.birminghampost.co.uk/incoming/article13380826.ece/ALTERNATES/s615b/BPBA-2017-Horizontal-Banner-8.jpg" alt="" content="http://i4.birminghampost.co.uk/incoming/article13380826.ece/ALTERNATES/s615b/BPBA-2017-Horizontal-Banner-8.jpg" />
</div>
</figure> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.birminghampost.co.uk/incoming/article13380868.ece/ALTERNATES/s615b/Inspirational-Mag.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="141" />
<div class="image-container">
<img data-src="http://i2.birminghampost.co.uk/incoming/article13380868.ece/ALTERNATES/s615b/Inspirational-Mag.jpg" alt="" content="http://i2.birminghampost.co.uk/incoming/article13380868.ece/ALTERNATES/s615b/Inspirational-Mag.jpg" />
</div>
</figure></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/birminghampost" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=birminghampost"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @birminghampost</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/birminghampost/subscriptions/" data-mailingListId="38175"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="birminghampost-13380248" data-article-id="13380248" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-birminghampost-13380248"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-airport">Birmingham Airport</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-city-university">Birmingham City University</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/hsbc">HSBC</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/jaguar-land-rover">Jaguar Land Rover</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-post-business-awards">Birmingham Post Business Awards</a></li><li><a class="publication-theme-button-highlight" href="http://www.birminghampost.co.uk/all-about/icc-birmingham">ICC Birmingham</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="business" data-class="channel-business" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Business</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="business" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="business">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="business">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="business"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199"><img data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13366424.ece/ALTERNATES/s615/Aldi-Longbridge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199">Aldi plans new Birmingham store within a mile of Sainsbury's and Morrisons</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199">Budget group returns with another application to redevelop site 11 years after it first bought it</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501"><img data-srcset="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s180/Richard-Norgrove.jpg 180w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s458/Richard-Norgrove.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s615/Richard-Norgrove.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/business-improvement-district">Business Improvement District</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">New chairman for Birmingham business improvement district</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">Richard Norgrove takes over the reins from Grand Central chief Jonathan Cheetham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s180/Hotel-la-Tour-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s458/Hotel-la-Tour-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s615/Hotel-la-Tour-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">Irish group swoops for Birmingham hotel in £31m deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">City centre hotel will undergo a rebrand by the end of 2017</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s180/Hub-69-CGI.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s458/Hub-69-CGI.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s615/Hub-69-CGI.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134">Argos to open new warehouse in Birmingham</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134">High street retailer will occupy new green development Hub 69</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s180/O2-Academy-BirminghamJPG.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s458/O2-Academy-BirminghamJPG.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s615/O2-Academy-BirminghamJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/o2-academy-birmingham">O2 Academy Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">O2 renews naming rights deal with Birmingham venues</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">Academy and Institute will retain O2 branding for another decade after £70m deal with telecommunications firm</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="business"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248"><img data-src="http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s615/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-post-business-awards">Birmingham Post Business Awards</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248">Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248">Nominations deadline for BPBA 2017 extended to Friday July 28</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501"><img data-srcset="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s180/Richard-Norgrove.jpg 180w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s458/Richard-Norgrove.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s615/Richard-Norgrove.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/business-improvement-district">Business Improvement District</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">New chairman for Birmingham business improvement district</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">Richard Norgrove takes over the reins from Grand Central chief Jonathan Cheetham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s180/O2-Academy-BirminghamJPG.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s458/O2-Academy-BirminghamJPG.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s615/O2-Academy-BirminghamJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/o2-academy-birmingham">O2 Academy Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">O2 renews naming rights deal with Birmingham venues</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">Academy and Institute will retain O2 branding for another decade after £70m deal with telecommunications firm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s180/Hotel-la-Tour-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s458/Hotel-la-Tour-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s615/Hotel-la-Tour-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">Irish group swoops for Birmingham hotel in £31m deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">City centre hotel will undergo a rebrand by the end of 2017</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848"><img data-srcset="http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s180/Samuel-Clark.jpg 180w, http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s458/Samuel-Clark.jpg 458w" data-src="http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s615/Samuel-Clark.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/seven-capital">Seven Capital</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848">Property developer launches £100m housebuilding arm</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848">Developer says it plans to deliver around 500 homes over the next 12 months</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199"><img data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13366424.ece/ALTERNATES/s615/Aldi-Longbridge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199">Aldi plans new Birmingham store within a mile of Sainsbury's and Morrisons</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199">Budget group returns with another application to redevelop site 11 years after it first bought it</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501"><img data-srcset="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s180/Richard-Norgrove.jpg 180w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s458/Richard-Norgrove.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s615/Richard-Norgrove.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/business-improvement-district">Business Improvement District</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">New chairman for Birmingham business improvement district</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">Richard Norgrove takes over the reins from Grand Central chief Jonathan Cheetham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s180/Hotel-la-Tour-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s458/Hotel-la-Tour-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s615/Hotel-la-Tour-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">Irish group swoops for Birmingham hotel in £31m deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">City centre hotel will undergo a rebrand by the end of 2017</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s180/greg-council.png 180w, http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s458/greg-council.png 458w" data-src="http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s615/greg-council.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165">West Midlands leaders begin negotiations with Government about second devolution deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165">Business Secretary Greg Clark says talks are to begin about a second devolution deal after the first one gave the West Midlands £1.1 billion and a directly-elected mayor</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457"><img data-srcset="http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s180/BBC-in-Birmingham_13.jpg 180w, http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s458/BBC-in-Birmingham_13.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s615/BBC-in-Birmingham_13.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457">Midlands licence fee payers send £826 million to London every year</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457">Huge gap between what the BBC raises in the Midlands and what it actually spends in the region is revealed</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248"><img data-src="http://i1.birminghampost.co.uk/incoming/article13380843.ece/ALTERNATES/s615/Sophia-Hayes-Brand-Agency-photo_BWJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.birminghampost.co.uk/all-about/birmingham-post-business-awards">Birmingham Post Business Awards</a></em><strong class="publication-font"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248">Birmingham Post Business Awards 2017: Nominations deadline extended as Inspirational Magzine reveals sponsorship</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/birmingham-post-business-awards-2017-13380248">Nominations deadline for BPBA 2017 extended to Friday July 28</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501"><img data-srcset="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s180/Richard-Norgrove.jpg 180w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s458/Richard-Norgrove.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s615/Richard-Norgrove.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/business-improvement-district">Business Improvement District</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">New chairman for Birmingham business improvement district</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">Richard Norgrove takes over the reins from Grand Central chief Jonathan Cheetham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s180/O2-Academy-BirminghamJPG.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s458/O2-Academy-BirminghamJPG.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s615/O2-Academy-BirminghamJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/o2-academy-birmingham">O2 Academy Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">O2 renews naming rights deal with Birmingham venues</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">Academy and Institute will retain O2 branding for another decade after £70m deal with telecommunications firm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s180/Hotel-la-Tour-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s458/Hotel-la-Tour-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s615/Hotel-la-Tour-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">Irish group swoops for Birmingham hotel in £31m deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">City centre hotel will undergo a rebrand by the end of 2017</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848"><img data-srcset="http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s180/Samuel-Clark.jpg 180w, http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s458/Samuel-Clark.jpg 458w" data-src="http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s615/Samuel-Clark.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/seven-capital">Seven Capital</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848">Property developer launches £100m housebuilding arm</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848">Developer says it plans to deliver around 500 homes over the next 12 months</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457"><img data-srcset="http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s180/BBC-in-Birmingham_13.jpg 180w, http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s220b/BBC-in-Birmingham_13.jpg 220w, http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s270b/BBC-in-Birmingham_13.jpg 270w" data-src="http://i4.birminghampost.co.uk/business/creative/article8721326.ece/ALTERNATES/s615/BBC-in-Birmingham_13.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457">Midlands licence fee payers send £826 million to London every year</a></strong><div class="comments-count" data-streamId="birminghammail-13376457" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/midlands-licence-fee-payers-send-13376457">Huge gap between what the BBC raises in the Midlands and what it actually spends in the region is revealed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s180/O2-Academy-BirminghamJPG.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s220b/O2-Academy-BirminghamJPG.jpg 220w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s270b/O2-Academy-BirminghamJPG.jpg 270w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s615/O2-Academy-BirminghamJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/o2-academy-birmingham">O2 Academy Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">O2 renews naming rights deal with Birmingham venues</a></strong><div class="comments-count" data-streamId="birminghampost-13377733" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">Academy and Institute will retain O2 branding for another decade after £70m deal with telecommunications firm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501"><img data-srcset="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s180/Richard-Norgrove.jpg 180w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s220b/Richard-Norgrove.jpg 220w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s270b/Richard-Norgrove.jpg 270w" data-src="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s615/Richard-Norgrove.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/business-improvement-district">Business Improvement District</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">New chairman for Birmingham business improvement district</a></strong><div class="comments-count" data-streamId="birminghampost-13378501" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">Richard Norgrove takes over the reins from Grand Central chief Jonathan Cheetham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s180/greg-council.png 180w, http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s220b/greg-council.png 220w, http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s270b/greg-council.png 270w" data-src="http://i4.birminghammail.co.uk/incoming/article10465386.ece/ALTERNATES/s615/greg-council.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165">West Midlands leaders begin negotiations with Government about second devolution deal</a></strong><div class="comments-count" data-streamId="birminghammail-13377165" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/west-midlands-leaders-begin-negotiations-13377165">Business Secretary Greg Clark says talks are to begin about a second devolution deal after the first one gave the West Midlands £1.1 billion and a directly-elected mayor</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/news/regional-affairs/bin-strike-taskforce-clean-up-13374237"><img data-srcset="http://i3.birminghammail.co.uk/incoming/article13374241.ece/ALTERNATES/s180/binlorriesJPG.jpg 180w, http://i3.birminghammail.co.uk/incoming/article13374241.ece/ALTERNATES/s220b/binlorriesJPG.jpg 220w, http://i3.birminghammail.co.uk/incoming/article13374241.ece/ALTERNATES/s270b/binlorriesJPG.jpg 270w" data-src="http://i3.birminghammail.co.uk/incoming/article13374241.ece/ALTERNATES/s615/binlorriesJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/news/regional-affairs/">Regional Affairs</a></em><strong><a href="http://www.birminghampost.co.uk/news/regional-affairs/bin-strike-taskforce-clean-up-13374237">Birmingham bin strike: 52 lorry crews begin clear up but many streets still have not had collection in weeks</a></strong><div class="comments-count" data-streamId="birminghammail-13374237" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/news/regional-affairs/bin-strike-taskforce-clean-up-13374237#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/news/regional-affairs/bin-strike-taskforce-clean-up-13374237">Extra collections to continue this week but no end to the industrial action in sight          </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s180/Hub-69-CGI.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s220b/Hub-69-CGI.jpg 220w, http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s270b/Hub-69-CGI.jpg 270w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s615/Hub-69-CGI.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134">Argos to open logistics hub in Birmingham</a></strong><div class="comments-count" data-streamId="birminghampost-13368134" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134">High street retailer will occupy new green development Hub 69</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s180/Hotel-la-Tour-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s220b/Hotel-la-Tour-1.jpg 220w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s270b/Hotel-la-Tour-1.jpg 270w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s615/Hotel-la-Tour-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">Irish group swoops for Birmingham hotel in £31m deal</a></strong><div class="comments-count" data-streamId="birminghampost-13376605" data-mod="teaserCounter"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">City centre hotel will undergo a rebrand by the end of 2017</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13366424.ece/ALTERNATES/s180/Aldi-Longbridge.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13366424.ece/ALTERNATES/s390/Aldi-Longbridge.jpg 390w, http://i2.birminghampost.co.uk/business/commercial-property/article13366424.ece/ALTERNATES/s458/Aldi-Longbridge.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13366424.ece/ALTERNATES/s615/Aldi-Longbridge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199">Aldi plans new Birmingham store within a mile of Sainsbury's and Morrisons</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/aldi-plans-new-birmingham-store-13377199">Budget group returns with another application to redevelop site 11 years after it first bought it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501"><img data-srcset="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s180/Richard-Norgrove.jpg 180w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s390/Richard-Norgrove.jpg 390w, http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s458/Richard-Norgrove.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/business-news/article13378295.ece/ALTERNATES/s615/Richard-Norgrove.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/business-improvement-district">Business Improvement District</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">New chairman for Birmingham business improvement district</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-chairman-birmingham-business-improvement-13378501">Richard Norgrove takes over the reins from Grand Central chief Jonathan Cheetham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605"><img data-srcset="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s180/Hotel-la-Tour-1.jpg 180w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s390/Hotel-la-Tour-1.jpg 390w, http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s458/Hotel-la-Tour-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/commercial-property/article13376659.ece/ALTERNATES/s615/Hotel-la-Tour-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">Irish group swoops for Birmingham hotel in £31m deal</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/irish-group-swoops-birmingham-hotel-13376605">City centre hotel will undergo a rebrand by the end of 2017</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134"><img data-srcset="http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s180/Hub-69-CGI.jpg 180w, http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s390/Hub-69-CGI.jpg 390w, http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s458/Hub-69-CGI.jpg 458w" data-src="http://i2.birminghampost.co.uk/business/commercial-property/article13185363.ece/ALTERNATES/s615/Hub-69-CGI.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134">Argos to open new warehouse in Birmingham</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/argos-open-logistics-hub-birmingham-13368134">High street retailer will occupy new green development Hub 69</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s180/O2-Academy-BirminghamJPG.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s390/O2-Academy-BirminghamJPG.jpg 390w, http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s458/O2-Academy-BirminghamJPG.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article8695291.ece/ALTERNATES/s615/O2-Academy-BirminghamJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/o2-academy-birmingham">O2 Academy Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">O2 renews naming rights deal with Birmingham venues</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/o2-renews-naming-rights-deal-13377733">Academy and Institute will retain O2 branding for another decade after £70m deal with telecommunications firm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/pertemps-backing-birminghams-bid-host-13375007"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article13375287.ece/ALTERNATES/s180/Pertemps-CEO-Tim-Watts-wth-Warwickshire-Bears-teh-company-is-a-long-term-supporter-of-a-number-of-cricket-clubs.jpg 180w, http://i1.birminghammail.co.uk/incoming/article13375287.ece/ALTERNATES/s390/Pertemps-CEO-Tim-Watts-wth-Warwickshire-Bears-teh-company-is-a-long-term-supporter-of-a-number-of-cricket-clubs.jpg 390w, http://i1.birminghammail.co.uk/incoming/article13375287.ece/ALTERNATES/s458/Pertemps-CEO-Tim-Watts-wth-Warwickshire-Bears-teh-company-is-a-long-term-supporter-of-a-number-of-cricket-clubs.jpg 458w" data-src="http://i1.birminghammail.co.uk/incoming/article13375287.ece/ALTERNATES/s615/Pertemps-CEO-Tim-Watts-wth-Warwickshire-Bears-teh-company-is-a-long-term-supporter-of-a-number-of-cricket-clubs.jpg"></a><em class="sponsored">Sponsored</em><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/pertemps-backing-birminghams-bid-host-13375007">Pertemps is backing Birmingham's bid to host the 2022 Commonwealth Games - here's why</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/pertemps-backing-birminghams-bid-host-13375007">Midland-based recruitment giant Pertemps has many sporting commitments and is right behind Birmingham's bid to host the 2022 Commonwealth Games</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848"><img data-srcset="http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s180/Samuel-Clark.jpg 180w, http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s390/Samuel-Clark.jpg 390w, http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s458/Samuel-Clark.jpg 458w" data-src="http://i1.birminghampost.co.uk/business/commercial-property/article13367591.ece/ALTERNATES/s615/Samuel-Clark.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/seven-capital">Seven Capital</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848">Property developer launches £100m housebuilding arm</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-launches-100m-housebuilding-13367848">Developer says it plans to deliver around 500 homes over the next 12 months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/investor-birmingham-city-smithfield-development-13372945"><img data-srcset="http://i1.birminghammail.co.uk/incoming/article11043229.ece/ALTERNATES/s180/Festival-Sq.jpg 180w, http://i1.birminghammail.co.uk/incoming/article11043229.ece/ALTERNATES/s390/Festival-Sq.jpg 390w, http://i1.birminghammail.co.uk/incoming/article11043229.ece/ALTERNATES/s458/Festival-Sq.jpg 458w" data-src="http://i1.birminghammail.co.uk/incoming/article11043229.ece/ALTERNATES/s615/Festival-Sq.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/commercial-property/">Commercial Property</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/investor-birmingham-city-smithfield-development-13372945">Investor wanted to run Birmingham City Centre's new £1 billion Smithfield development</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/investor-birmingham-city-smithfield-development-13372945">City Council to appoint firm to bring in new homes, shops, markets and leisure facilities under 15 year regeneration project</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/harris-lamb-marks-25-years-13361172"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s180/Harris-Lamb.jpg 180w, http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s390/Harris-Lamb.jpg 390w, http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s458/Harris-Lamb.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s615/Harris-Lamb.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/post-people">Post People</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/harris-lamb-marks-25-years-13361172">Harris Lamb marks 25 years in business</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/harris-lamb-marks-25-years-13361172">Harris Lamb marked 25 years in business with an anniversary party for colleagues and clients at Bank restaurant in Birmingham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/246-million-battery-technology-investment-13373593"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article12788692.ece/ALTERNATES/s180/JS115048418.jpg 180w, http://i4.birminghammail.co.uk/incoming/article12788692.ece/ALTERNATES/s390/JS115048418.jpg 390w, http://i4.birminghammail.co.uk/incoming/article12788692.ece/ALTERNATES/s458/JS115048418.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article12788692.ece/ALTERNATES/s615/JS115048418.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/technology">Technology</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/246-million-battery-technology-investment-13373593">£246 million battery technology investment to be launched by Business Secretary in Birmingham</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/246-million-battery-technology-investment-13373593">Cabinet minister Greg Clark will outline Faraday Challenge fund to spur innovation, research and development of the next generation of battery technology</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/birminghams-future-faces-awards-shortlist-13367385"><img data-srcset="http://i1.birminghampost.co.uk/business/business-news/article13367254.ece/ALTERNATES/s180/Future-Faces-Judges.jpg 180w, http://i1.birminghampost.co.uk/business/business-news/article13367254.ece/ALTERNATES/s390/Future-Faces-Judges.jpg 390w, http://i1.birminghampost.co.uk/business/business-news/article13367254.ece/ALTERNATES/s458/Future-Faces-Judges.jpg 458w" data-src="http://i1.birminghampost.co.uk/business/business-news/article13367254.ece/ALTERNATES/s615/Future-Faces-Judges.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/colmore-row">Colmore Row</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/birminghams-future-faces-awards-shortlist-13367385">Birmingham's Future Faces Awards shortlist unveiled</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/birminghams-future-faces-awards-shortlist-13367385">Chamber of commerce's annual awards celebrate the top professionals aged 35 and under</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/new-offices-public-square-development-13361750"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article12837775.ece/ALTERNATES/s180/Axis-Square-Sketch.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article12837775.ece/ALTERNATES/s390/Axis-Square-Sketch.jpg 390w, http://i3.birminghampost.co.uk/business/commercial-property/article12837775.ece/ALTERNATES/s458/Axis-Square-Sketch.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article12837775.ece/ALTERNATES/s615/Axis-Square-Sketch.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/new-offices-public-square-development-13361750">New offices and public square development get the green light</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/new-offices-public-square-development-13361750">Axis Square development unanimously backed by Birmingham's planning committee</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/tesco-to-close-edgbaston-store-9547958"><img data-srcset="http://i3.birminghampost.co.uk/business/commercial-property/article9548002.ece/ALTERNATES/s180/Tesco-Five-Ways.jpg 180w, http://i3.birminghampost.co.uk/business/commercial-property/article9548002.ece/ALTERNATES/s390/Tesco-Five-Ways.jpg 390w, http://i3.birminghampost.co.uk/business/commercial-property/article9548002.ece/ALTERNATES/s458/Tesco-Five-Ways.jpg 458w" data-src="http://i3.birminghampost.co.uk/business/commercial-property/article9548002.ece/ALTERNATES/s615/Tesco-Five-Ways.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/tesco">Tesco</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/tesco-to-close-edgbaston-store-9547958">Tesco to close Edgbaston store</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/tesco-to-close-edgbaston-store-9547958">Beleaguered supermarket chains announces plan to shut store at Five Ways Island which has placed 225 jobs at risk</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/restaurant-group-open-next-venue-13360203"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article6495562.ece/ALTERNATES/s180/PM1023677.jpg 180w, http://i4.birminghammail.co.uk/incoming/article6495562.ece/ALTERNATES/s390/PM1023677.jpg 390w, http://i4.birminghammail.co.uk/incoming/article6495562.ece/ALTERNATES/s458/PM1023677.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article6495562.ece/ALTERNATES/s615/PM1023677.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/restaurant-group-open-next-venue-13360203">Restaurant group to open next venue in Sutton Coldfield</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/restaurant-group-open-next-venue-13360203">Mexican-themed venue will launch in former bathroom and kitchen fittings store Ripples</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/voice-west-midlands-employers-skills-13313314"><img data-srcset="http://i4.birminghampost.co.uk/business/business-news/article13302450.ece/ALTERNATES/s180/Apprentices-from-BAM-Construct-UK-1.jpg 180w, http://i4.birminghampost.co.uk/business/business-news/article13302450.ece/ALTERNATES/s390/Apprentices-from-BAM-Construct-UK-1.jpg 390w, http://i4.birminghampost.co.uk/business/business-news/article13302450.ece/ALTERNATES/s458/Apprentices-from-BAM-Construct-UK-1.jpg 458w" data-src="http://i4.birminghampost.co.uk/business/business-news/article13302450.ece/ALTERNATES/s615/Apprentices-from-BAM-Construct-UK-1.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/voice-west-midlands-employers-skills-13313314">The voice of West Midlands employers - from skills and graduates to the future of the workplace</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/voice-west-midlands-employers-skills-13313314">What West Midlands employers are saying about skills and the future of the workplace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/gallery/harris-lamb-25-years-anniversary-13361166"><img data-srcset="http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s180/Harris-Lamb.jpg 180w, http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s390/Harris-Lamb.jpg 390w, http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s458/Harris-Lamb.jpg 458w" data-src="http://i4.birminghampost.co.uk/incoming/article13361130.ece/ALTERNATES/s615/Harris-Lamb.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/gallery/harris-lamb-25-years-anniversary-13361166">Harris Lamb 25 years anniversary party</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/gallery/harris-lamb-25-years-anniversary-13361166">Harris Lamb 25 years anniversary party</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/new-flights-birmingham-new-york-13358539"><img data-srcset="http://i3.birminghammail.co.uk/whats-on/food-drink-news/article9310428.ece/ALTERNATES/s180/NY-MAIN.jpg 180w, http://i3.birminghammail.co.uk/whats-on/food-drink-news/article9310428.ece/ALTERNATES/s390/NY-MAIN.jpg 390w, http://i3.birminghammail.co.uk/whats-on/food-drink-news/article9310428.ece/ALTERNATES/s458/NY-MAIN.jpg 458w" data-src="http://i3.birminghammail.co.uk/whats-on/food-drink-news/article9310428.ece/ALTERNATES/s615/NY-MAIN.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/new-flights-birmingham-new-york-13358539">New flights from Birmingham to New York AND Boston revealed</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/new-flights-birmingham-new-york-13358539">After Birmingham Airport suffered a blow when United Airlines pulled out, transatlantic flights are back!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/store-twenty-one-shops-collapse-13315237"><img data-srcset="http://i4.birminghammail.co.uk/incoming/article13100136.ece/ALTERNATES/s180/shopper-carrying-shopping-bags-on-Oxford-Street.jpg 180w, http://i4.birminghammail.co.uk/incoming/article13100136.ece/ALTERNATES/s390/shopper-carrying-shopping-bags-on-Oxford-Street.jpg 390w, http://i4.birminghammail.co.uk/incoming/article13100136.ece/ALTERNATES/s458/shopper-carrying-shopping-bags-on-Oxford-Street.jpg 458w" data-src="http://i4.birminghammail.co.uk/incoming/article13100136.ece/ALTERNATES/s615/shopper-carrying-shopping-bags-on-Oxford-Street.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/fashion">Fashion</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/store-twenty-one-shops-collapse-13315237">Birmingham shops close as fashion chain collapses</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/store-twenty-one-shops-collapse-13315237">The Shirley-based group has been battling losses for several years and has now closed all of its shops</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/business-news/viva-brazil-birmingham-restaurant-close-13344157"><img data-srcset="http://i2.birminghammail.co.uk/incoming/article11515579.ece/ALTERNATES/s180/Viva-Brazil-4.jpg 180w, http://i2.birminghammail.co.uk/incoming/article11515579.ece/ALTERNATES/s390/Viva-Brazil-4.jpg 390w, http://i2.birminghammail.co.uk/incoming/article11515579.ece/ALTERNATES/s458/Viva-Brazil-4.jpg 458w" data-src="http://i2.birminghammail.co.uk/incoming/article11515579.ece/ALTERNATES/s615/Viva-Brazil-4.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/business/business-news/">Business News</a></em><strong><a href="http://www.birminghampost.co.uk/business/business-news/viva-brazil-birmingham-restaurant-close-13344157">£1.2 million city centre restaurant Viva Brazil in shock closure</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/business-news/viva-brazil-birmingham-restaurant-close-13344157">Birmingham restaurant lasts just 14 months after initial failure to launch properly</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-moves-hq-birmingham-13309635"><img data-srcset="http://i1.birminghampost.co.uk/incoming/article6495996.ece/ALTERNATES/s180/PM408084.jpg 180w, http://i1.birminghampost.co.uk/incoming/article6495996.ece/ALTERNATES/s390/PM408084.jpg 390w, http://i1.birminghampost.co.uk/incoming/article6495996.ece/ALTERNATES/s458/PM408084.jpg 458w" data-src="http://i1.birminghampost.co.uk/incoming/article6495996.ece/ALTERNATES/s615/PM408084.jpg"></a></figure><div class="inner"><em><a href="http://www.birminghampost.co.uk/all-about/invest-in-birmingham">Invest in Birmingham</a></em><strong><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-moves-hq-birmingham-13309635">Property developer moves HQ to Birmingham</a></strong><div class="description"><a href="http://www.birminghampost.co.uk/business/commercial-property/property-developer-moves-hq-birmingham-13309635">Henry Davidson Developments is relocating from the East Midlands in order to expand its team and increase capacity to bid for new contracts</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.birminghampost.co.uk/business/">Business</a></li><li><a href="http://www.birminghampost.co.uk/news/">Regional Affairs</a></li><li><a href="http://www.birminghampost.co.uk/whats-on/">Culture</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/birminghampost">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/birminghampost">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.birminghampost.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.birminghampost.co.uk/about-us/">About Us</a></li><li><a href="http://www.birminghampost.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.birminghampost.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.birminghampost.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.birminghampost.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.birminghampost.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.birminghampost.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.birminghampost.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.birminghampost.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.birminghampost.co.uk/">© 2017 Trinity Mirror Midlands</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.birminghampost.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=47a0f7ec4f4b37528f48ac834592c634"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=69e6f9eb58f0f2c4359d40acb3c135c8"></script><script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=3baebc3aaf5c64d80442d446e47353ae"></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=dbf90e89cdd4f91392a066ca34d81e64" defer></script>
<script src="http://s.birminghampost.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=5331519bec866aba8daa8c1d6c559039" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.birminghampost.co.uk/?rt=1&ctxId=9669&pubId=17&cat=&meta=read-news&objId=13380248&type=article&title=Birmingham+Post+Business+Awards+2017%3a+Nominations+deadline+extended+as+Inspirational+Magzine+reveals+sponsorship&url=http%3a%2f%2fwww.birminghampost.co.uk%2fbusiness%2fbusiness-news%2fbirmingham-post-business-awards-2017-13380248&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.birminghampost.co.uk/?rt=1&amp;ctxId=9669&amp;pubId=17&amp;cat=&amp;meta=read-news&amp;objId=13380248&amp;type=article&amp;title=Birmingham+Post+Business+Awards+2017%3a+Nominations+deadline+extended+as+Inspirational+Magzine+reveals+sponsorship&amp;url=http%3a%2f%2fwww.birminghampost.co.uk%2fbusiness%2fbusiness-news%2fbirmingham-post-business-awards-2017-13380248" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
